<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adan Olvera"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Expediente Q | Calmados - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Expediente Q | Calmados"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Expediente Q | Calmados"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodequeretaro.com.mx/analisis/expediente-q-calmados-8588367.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '8588367');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html"
},
"headline" : "Expediente Q | Calmados",
"datePublished": "2022-07-14T06:01:00CDT",
"dateModified": "2022-07-13T16:58:46CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "Adan Olvera",
"description" : "",
"articleSection": "analisis",
"keywords": "[]"
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html/default/wf.fragment/754f2cdb-8fb4-41b9-82f5-93aee6e60019"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
<img src="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/ALTERNATES/SQUARE_160/ADAN_OLVERA.png"
data-variant="SQUARE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/BINARY/thumbnail/ADAN_OLVERA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADAN_OLVERA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@adanolverar" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:adanolvr@adanolvera.com"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fanalisis%2fexpediente-q-calmados-8588367.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
<img src="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/ALTERNATES/SQUARE_160/ADAN_OLVERA.png"
data-variant="SQUARE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/BINARY/thumbnail/ADAN_OLVERA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADAN_OLVERA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@adanolverar" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:adanolvr@adanolvera.com"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fanalisis%2fexpediente-q-calmados-8588367.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 14 de julio de 2022
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Expediente Q | Calmados
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-8588367"
>
<p><br></p><p>Muy calmado se encuentran todos los aspirantes para la elección del 2024, algo o alguien dijo que la cosa era con calma y nos podríamos amanecer; sobre todo aquellos que buscaban ser vistos para la candidatura a la presidencia municipal de la capital del estado de Querétaro.</p><p>Hablaré de dos aspirantes naturales a este cargo de elección popular y no porque ellos públicamente lo digan sino porque los medios de comunicación y analistas los ven instalados en esta competencia, me refiero a Agustín Dorantes Lámbarri y Felipe Fernando Macías apenas arrancaba este sexenio y prácticamente se encontraban ya en una medición de fuerzas y popularidad.</p><p>Pero resulta que muchos se han calmado mucho, o les han pedido que se calmen; tal vez a estos dos suspirantes y es que resulta qué puede entrar alguien más a la escena política para este cargo de elección popular y esto ha llevado a estos dos jóvenes actores, a relajarse y a dedicarse mejor a trabajar porque solamente eso podrá avalarlos en sus intenciones futuras. </p><p>La competencia electoral tendrá que esperar porque las ecuaciones se mueven y muchos no han terminado de entender quién es el jefe político del estado.</p><h2><b>DE REBOTE</b></h2><p>La regidora priísta María Alemán Muñoz Castillo, previsora de la quinta ola de Covid-19 sigue asistiendo a las sesiones de Cabildo vía zoom y no hay poder humano que la haga ir al Centro Cívico.</p><p><br></p><ul><li><a href="mailto:adanolvr@adanolvera.com"><u>adanolvr@adanolvera.com</u></a></li><li>@adanolverar </li></ul><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-8588367 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-8588367").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-8588367").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-8588367").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-8588367"
>
<p><br></p><p>Muy calmado se encuentran todos los aspirantes para la elección del 2024, algo o alguien dijo que la cosa era con calma y nos podríamos amanecer; sobre todo aquellos que buscaban ser vistos para la candidatura a la presidencia municipal de la capital del estado de Querétaro.</p><p>Hablaré de dos aspirantes naturales a este cargo de elección popular y no porque ellos públicamente lo digan sino porque los medios de comunicación y analistas los ven instalados en esta competencia, me refiero a Agustín Dorantes Lámbarri y Felipe Fernando Macías apenas arrancaba este sexenio y prácticamente se encontraban ya en una medición de fuerzas y popularidad.</p><p>Pero resulta que muchos se han calmado mucho, o les han pedido que se calmen; tal vez a estos dos suspirantes y es que resulta qué puede entrar alguien más a la escena política para este cargo de elección popular y esto ha llevado a estos dos jóvenes actores, a relajarse y a dedicarse mejor a trabajar porque solamente eso podrá avalarlos en sus intenciones futuras. </p><p>La competencia electoral tendrá que esperar porque las ecuaciones se mueven y muchos no han terminado de entender quién es el jefe político del estado.</p><h2><b>DE REBOTE</b></h2><p>La regidora priísta María Alemán Muñoz Castillo, previsora de la quinta ola de Covid-19 sigue asistiendo a las sesiones de Cabildo vía zoom y no hay poder humano que la haga ir al Centro Cívico.</p><p><br></p><ul><li><a href="mailto:adanolvr@adanolvera.com"><u>adanolvr@adanolvera.com</u></a></li><li>@adanolverar </li></ul><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-8588367 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-8588367").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-8588367").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-8588367").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html/default/wf.fragment/1253508e-cb7e-4b65-8bb0-9142dcf37cc0"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
jueves 14 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html">
Expediente Q | Calmados
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 13 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-libres-8582980.html">
Expediente Q | Libres
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 12 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-cricosos-8577590.html">
Expediente Q | “Cricosos”
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 09 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-arreglos-8565611.html">
Expediente Q | Arreglos
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 08 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-grandeza-8560720.html">
Expediente Q | Grandeza
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 07 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-protocolos-8555549.html">
Expediente Q | Protocolos
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 06 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-placas-8550573.html">
Expediente Q | Placas
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 05 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-juegos-8545651.html">
Expediente Q | Juegos
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 01 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-no-cumplen-8528268.html">
Expediente Q | No cumplen
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 30 de junio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-problemas-8522249.html">
Expediente Q | Problemas
</a>
</h4>
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizan-jornadas-de-limpieza-en-laguna-de-vaquerias-8586066.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/7t752u-jornadas-de-limpieza.jpg/ALTERNATES/LANDSCAPE_160/Jornadas%20de%20limpieza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/7t752u-jornadas-de-limpieza.jpg/BINARY/thumbnail/Jornadas%20de%20limpieza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jornadas de limpieza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizan-jornadas-de-limpieza-en-laguna-de-vaquerias-8586066.html">
Realizan jornadas de limpieza en Laguna de Vaquerías
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mundo
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/europa-sin-gas-va-rumbo-a-la-recesion-fmi-8590557.html">
<img src="https://www.elsoldemexico.com.mx/mundo/u8hitd-kiev/ALTERNATES/LANDSCAPE_160/Kiev"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/u8hitd-kiev/BINARY/thumbnail/Kiev"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kiev"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/europa-sin-gas-va-rumbo-a-la-recesion-fmi-8590557.html">
Europa sin gas va rumbo a la recesión: FMI
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
<img src="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/ALTERNATES/SQUARE_160/ADAN_OLVERA.png"
data-variant="SQUARE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/BINARY/thumbnail/ADAN_OLVERA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADAN_OLVERA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-calmados-8588367.html">
Expediente Q | Calmados
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/cuarto-de-guerra">
<img src="https://www.diariodequeretaro.com.mx/incoming/ylb6cu-avatar142.png/ALTERNATES/SQUARE_160/avatar142.png"
data-variant="SQUARE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ylb6cu-avatar142.png/BINARY/thumbnail/avatar142.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/cuarto-de-guerra">
Cuarto De Guerra
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/cuarto-de-guerra-8588529.html">
Cuarto de Guerra
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/cuarto-de-guerra">
<img src="https://www.diariodequeretaro.com.mx/incoming/ylb6cu-avatar142.png/ALTERNATES/SQUARE_160/avatar142.png"
data-variant="SQUARE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ylb6cu-avatar142.png/BINARY/thumbnail/avatar142.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/cuarto-de-guerra">
Cuarto De Guerra
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/cuarto-de-guerra-8583624.html">
Cuarto de Guerra
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
<img src="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/ALTERNATES/SQUARE_160/ADAN_OLVERA.png"
data-variant="SQUARE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gotizp-adan_olvera.png/BINARY/thumbnail/ADAN_OLVERA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADAN_OLVERA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.diariodequeretaro.com.mx/analisis/autor/adan-olvera">
Adan Olvera
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/expediente-q-libres-8582980.html">
Expediente Q | Libres
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_ruben
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/ruben/nadie-por-encima-7863429.html">
<img src="https://www.diariodequeretaro.com.mx/analisis/ruben/nadie-por-encima-7863429.html/ALTERNATES/LANDSCAPE_160/NADIE%20POR%20ENCIMA"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/analisis/ruben/nadie-por-encima-7863429.html/BINARY/thumbnail/NADIE%20POR%20ENCIMA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NADIE POR ENCIMA"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Rubén
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/ruben/nadie-por-encima-7863429.html">
NADIE POR ENCIMA
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_ruben
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/ruben/ciclovidas-7673623.html">
<img src="https://www.diariodequeretaro.com.mx/analisis/ruben/ciclovidas-7673623.html/ALTERNATES/LANDSCAPE_160/CICLOVIDAS"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/analisis/ruben/ciclovidas-7673623.html/BINARY/thumbnail/CICLOVIDAS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CICLOVIDAS"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Rubén
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/analisis/ruben/ciclovidas-7673623.html">
CICLOVIDAS
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Quiero recibir las noticias del día en mi correo</label>
<input type="email" value="" name="EMAIL" class="email" autocomplete="username" id="mce-EMAIL" placeholder="correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=348&contextPath=181-348-&pubId=8&cat=&meta=read-column&objId=8588367&type=article&title=Expediente+Q+%7c+Calmados&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fanalisis%2fexpediente-q-calmados-8588367.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=348&amp;contextPath=181-348-&amp;pubId=8&amp;cat=&amp;meta=read-column&amp;objId=8588367&amp;type=article&amp;title=Expediente+Q+%7c+Calmados&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fanalisis%2fexpediente-q-calmados-8588367.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Adan Olvera';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
