<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francisco González | Diario de Querétaro"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Libertadores,Gallos Blacos,futbol, "/>
<meta name="description" content="Libertadores y Gallos Blancos se enfrentarán el 24 de octubre recaudando ropa de abrigo"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/drdr0a-reta-2.1-fr.jpg/ALTERNATES/LANDSCAPE_1140/Reta%202.1-FR.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Presentan &#034;La Reta 2.1 con causa&#034;"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html"/>
<meta property="og:description" content="Libertadores y Gallos Blancos se enfrentarán el 24 de octubre recaudando ropa de abrigo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Presentan &#034;La Reta 2.1 con causa&#034;"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html"/>
<meta name="twitter:description" content="Libertadores y Gallos Blancos se enfrentarán el 24 de octubre recaudando ropa de abrigo"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/drdr0a-reta-2.1-fr.jpg/ALTERNATES/LANDSCAPE_400/Reta%202.1-FR.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<title>Presentan &#034;La Reta 2.1 con causa&#034; - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html/amp">
<link rel="canonical" href="https://www.diariodequeretaro.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7344726');
googletag.pubads().setTargeting("topic", [
"Libertadores",
"Gallos Blacos",
"futbol",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html"
},
"headline" : "Presentan 'La Reta 2.1 con causa'",
"datePublished": "2021-10-15T09:54:17CDT",
"dateModified": "2021-10-15T09:54:17CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Francisco González | Diario de Querétaro"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/drdr0a-reta-2.1-fr.jpg/ALTERNATES/LANDSCAPE_960/Reta%202.1-FR.jpg",
"height": "599",
"width": "960"
},
"description" : "Libertadores y Gallos Blancos se enfrentarán el 24 de octubre recaudando ropa de abrigo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 15 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Presentan "La Reta 2.1 con causa"
</h1>
</div>
<h3
class="subtitle">
Libertadores y Gallos Blancos se enfrentarán el 24 de octubre recaudando ropa de abrigo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/drdr0a-reta-2.1-fr.jpg/ALTERNATES/LANDSCAPE_160/Reta%202.1-FR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/drdr0a-reta-2.1-fr.jpg/BINARY/thumbnail/Reta%202.1-FR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reta 2.1-FR.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Fernando Reyes | Diario de Querétaro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Francisco González | Diario de Querétaro
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7344726"
>
<p>El 24 de octubre, los equipos profesionales de nuestra entidad, Libertadores y Gallos Blancos se enfrentarán en un duelo mixto que promete muchas emociones.</p><p>En la presentación de lo que será este encuentro, estuvieron presentes directivos de ambas escuadras cómo lo son Edgar Báez presidente de Libertadores, Gabriel Solares, presidente de Gallos Blancos, Roberto Alvarado director general de Libertadores, Óscar Gómez Niembro director general del DIF, así como Edward Sánchez director general de INDEREQ, además de algunos jugadores de los dos equipos.</p><p>Gabriel Solares se dijo contento de que se pueda realizar este tipo de eventos, sobre todo ahora para recaudar ropa de abrigo para las comunidades queretanas que lo necesitan.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/escuadra-queretana-recibe-a-xolos-en-el-corregidora-7337589.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/rpl72e-01previa_cmyk.jpg/ALTERNATES/LANDSCAPE_160/01PREVIA_CMYK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/rpl72e-01previa_cmyk.jpg/BINARY/thumbnail/01PREVIA_CMYK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01PREVIA_CMYK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/escuadra-queretana-recibe-a-xolos-en-el-corregidora-7337589.html">
Escuadra queretana recibe a Xolos en el Corregidora
</a>
</h4>
</div>
</article>
</p><p>&quot;Estamos muy contentos de poder estar las dos instituciones para hacerles la cordial invitación a la tercera edición de la Reta, en donde podemos juntarnos para hacer un evento con causa social, que los aficionados nos acompañen a este partido, que es con acceso al público, podremos recibir a mil aficionados, los boletos no están a la venta sino traer ropa de abrigo para donar a las comunidades&quot;.</p><p>El presidente de los Gallos Blancos, destacó que los boletos los podrán conseguir los aficionados en las taquillas del auditorio Arteaga así como en las del estadio Corregidora a partir del lunes.</p><p>Edgar Báez aseguró que el evento será a las cinco de la tarde del próximo 24 de octubre, esperando que la afición responda de muy buena forma a este evento tan interesante.</p><p>&quot;Invitarlos es algo que ya se ha hecho, incluso en nuestros jersey, invitarlos este 24 de octubre a las 5 de la tarde&quot;.</p><p>El director del INDEREQ felicitó a los dos equipos por hacer este tipo de eventos en pro de la ciudadanía, pero sobre todo promoviendo el deporte.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/seremos-rival-duro-de-vencer-gerardo-ramos-7330528.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/lwaa0l-pioneros.jpg/ALTERNATES/LANDSCAPE_160/Pioneros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/lwaa0l-pioneros.jpg/BINARY/thumbnail/Pioneros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pioneros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/seremos-rival-duro-de-vencer-gerardo-ramos-7330528.html">
Seremos rival duro de vencer: Gerardo Ramos
</a>
</h4>
</div>
</article>
</p><p>Por su parte Óscar Gómez Niembro agradeció el apoyo por parte de los clubes profesionales, por este evento y por los proyectos que se tienen para ayudar a los grupos más vulnerables de la entidad.</p><p>&quot;Estamos muy agradecidos con las dos instituciones, para poder aportar a la ciudadanía y agradecerles todo este apoyo, estamos muy dispuestos para platicar u desarrollar programas para grupos vulnerables&quot;.</p><p>En esta ocasión en la Colecta de Invierno, se busca sobre todo tener chamarras, chalecos, suéteres para edades de 0 - 4 años y para los adultos mayores.</p><p>Primero se jugará básquetbol y después se juega un partido de fútbol, en donde los jugadores de Gallos se pondrán el uniforme de visitante de Libertadores, mientras que los de Libertadores intentarán ponerse el uniforme del equipo de fútbol para el partido.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7344726 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7344726").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7344726").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7344726").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7344726"
>
<p>El 24 de octubre, los equipos profesionales de nuestra entidad, Libertadores y Gallos Blancos se enfrentarán en un duelo mixto que promete muchas emociones.</p><p>En la presentación de lo que será este encuentro, estuvieron presentes directivos de ambas escuadras cómo lo son Edgar Báez presidente de Libertadores, Gabriel Solares, presidente de Gallos Blancos, Roberto Alvarado director general de Libertadores, Óscar Gómez Niembro director general del DIF, así como Edward Sánchez director general de INDEREQ, además de algunos jugadores de los dos equipos.</p><p>Gabriel Solares se dijo contento de que se pueda realizar este tipo de eventos, sobre todo ahora para recaudar ropa de abrigo para las comunidades queretanas que lo necesitan.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/escuadra-queretana-recibe-a-xolos-en-el-corregidora-7337589.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/rpl72e-01previa_cmyk.jpg/ALTERNATES/LANDSCAPE_160/01PREVIA_CMYK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/rpl72e-01previa_cmyk.jpg/BINARY/thumbnail/01PREVIA_CMYK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01PREVIA_CMYK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/escuadra-queretana-recibe-a-xolos-en-el-corregidora-7337589.html">
Escuadra queretana recibe a Xolos en el Corregidora
</a>
</h4>
</div>
</article>
</p><p>&quot;Estamos muy contentos de poder estar las dos instituciones para hacerles la cordial invitación a la tercera edición de la Reta, en donde podemos juntarnos para hacer un evento con causa social, que los aficionados nos acompañen a este partido, que es con acceso al público, podremos recibir a mil aficionados, los boletos no están a la venta sino traer ropa de abrigo para donar a las comunidades&quot;.</p><p>El presidente de los Gallos Blancos, destacó que los boletos los podrán conseguir los aficionados en las taquillas del auditorio Arteaga así como en las del estadio Corregidora a partir del lunes.</p><p>Edgar Báez aseguró que el evento será a las cinco de la tarde del próximo 24 de octubre, esperando que la afición responda de muy buena forma a este evento tan interesante.</p><p>&quot;Invitarlos es algo que ya se ha hecho, incluso en nuestros jersey, invitarlos este 24 de octubre a las 5 de la tarde&quot;.</p><p>El director del INDEREQ felicitó a los dos equipos por hacer este tipo de eventos en pro de la ciudadanía, pero sobre todo promoviendo el deporte.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/seremos-rival-duro-de-vencer-gerardo-ramos-7330528.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/lwaa0l-pioneros.jpg/ALTERNATES/LANDSCAPE_160/Pioneros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/lwaa0l-pioneros.jpg/BINARY/thumbnail/Pioneros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pioneros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/seremos-rival-duro-de-vencer-gerardo-ramos-7330528.html">
Seremos rival duro de vencer: Gerardo Ramos
</a>
</h4>
</div>
</article>
</p><p>Por su parte Óscar Gómez Niembro agradeció el apoyo por parte de los clubes profesionales, por este evento y por los proyectos que se tienen para ayudar a los grupos más vulnerables de la entidad.</p><p>&quot;Estamos muy agradecidos con las dos instituciones, para poder aportar a la ciudadanía y agradecerles todo este apoyo, estamos muy dispuestos para platicar u desarrollar programas para grupos vulnerables&quot;.</p><p>En esta ocasión en la Colecta de Invierno, se busca sobre todo tener chamarras, chalecos, suéteres para edades de 0 - 4 años y para los adultos mayores.</p><p>Primero se jugará básquetbol y después se juega un partido de fútbol, en donde los jugadores de Gallos se pondrán el uniforme de visitante de Libertadores, mientras que los de Libertadores intentarán ponerse el uniforme del equipo de fútbol para el partido.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7344726 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7344726").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7344726").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7344726").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/futbol-1" class ="item-tags" >
futbol
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/gallos-blacos" class ="item-tags" >
Gallos Blacos
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/libertadores" class ="item-tags" >
Libertadores
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/escuadra-queretana-recibe-a-xolos-en-el-corregidora-7337589.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/rpl72e-01previa_cmyk.jpg/ALTERNATES/LANDSCAPE_160/01PREVIA_CMYK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/rpl72e-01previa_cmyk.jpg/BINARY/thumbnail/01PREVIA_CMYK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01PREVIA_CMYK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/escuadra-queretana-recibe-a-xolos-en-el-corregidora-7337589.html">
Escuadra queretana recibe a Xolos en el Corregidora
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rescatan-el-empate-7335953.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/c32gcs-89e0d9b1-f587-4eb4-9dae-d1150a90c670.jpg/ALTERNATES/LANDSCAPE_160/89e0d9b1-f587-4eb4-9dae-d1150a90c670.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/c32gcs-89e0d9b1-f587-4eb4-9dae-d1150a90c670.jpg/BINARY/thumbnail/89e0d9b1-f587-4eb4-9dae-d1150a90c670.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="89e0d9b1-f587-4eb4-9dae-d1150a90c670.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rescatan-el-empate-7335953.html">
Rescatan el empate
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/gallos-blancos-sin-margen-de-error-7331892.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/blcges-leooo.jpg/ALTERNATES/LANDSCAPE_160/LEOOO.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/blcges-leooo.jpg/BINARY/thumbnail/LEOOO.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LEOOO.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/gallos-blancos-sin-margen-de-error-7331892.html">
Gallos Blancos sin margen de error
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/presentan-la-reta-2.1-con-causa-7344726.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sigue-demanda-de-concentradores-de-oxigeno-7342540.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/qykwkm-concentradores-de-oxigeno/ALTERNATES/LANDSCAPE_160/Concentradores%20de%20oxigeno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/qykwkm-concentradores-de-oxigeno/BINARY/thumbnail/Concentradores%20de%20oxigeno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Concentradores de oxigeno"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sigue-demanda-de-concentradores-de-oxigeno-7342540.html">
Sigue demanda de concentradores de oxígeno
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/repunte-de-covid-19-incrementa-solicitud-de-concentradores-6978411.html"> Repunte de Covid-19 incrementa solicitud de concentradores </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/prevalece-asistencia-de-tanques-de-oxigeno-en-tequisquiapan-6917477.html"> Prevalece asistencia de tanques de oxigeno en Tequisquiapan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/a-la-baja-demanda-de-concentradores-de-oxigeno-6927342.html"> A la baja demanda de concentradores de oxígeno</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/g1z3a3-ganado-vacas-charro/ALTERNATES/LANDSCAPE_160/Ganado,%20vacas,%20charro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/g1z3a3-ganado-vacas-charro/BINARY/thumbnail/Ganado,%20vacas,%20charro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ganado, vacas, charro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/hato-ganadero-sanjuanense-cayo-en-30-7342578.html">
Hato ganadero sanjuanense cayó en 30%
</a>
</h4>
<p class="summary ">
Efectos meteorológicos se consideran como la principal causa de esta reducción
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6h835d-desechables/ALTERNATES/LANDSCAPE_160/Desechables"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6h835d-desechables/BINARY/thumbnail/Desechables"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Desechables"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-aplazar-ley-para-desechables-7342598.html">
Piden aplazar ley para desechables </a>
</h4>
<p class="summary ">
Entra en vigor el 1 de noviembre y acarrearía consecuencias graves para este sector
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/15xu38-trabajadores-industria/ALTERNATES/LANDSCAPE_160/Trabajadores,%20industria"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/15xu38-trabajadores-industria/BINARY/thumbnail/Trabajadores,%20industria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajadores, industria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-vulnerables-a-enfermedades-7342628.html">
Trabajadores vulnerables a enfermedades
</a>
</h4>
<p class="summary ">
Lluvias y descenso de temperatura son factores que han elevado el número de empleados que se ausentan por temas de salud
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos_realeza
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/kp9aqb-isabel-ii-afp.jpg/ALTERNATES/LANDSCAPE_160/Isabel%20II-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/kp9aqb-isabel-ii-afp.jpg/BINARY/thumbnail/Isabel%20II-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Isabel II-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/"> Realeza </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/realeza/isabel-ii-irritada-por-quienes-hablan-pero-no-actuan-antes-de-la-cop26-7345288.html">
Isabel II, irritada por quienes "hablan pero no actúan" antes de la COP26
</a>
</h4>
<p class="summary ">
El micrófono de una cámara de televisión la captó diciendo: "He estado oyendo todo lo de la COP" y "todavía no sé quién viene" "Sólo sabemos quien no viene... Es realmente irritante cuando hablan pero no actúan"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ivl22l-cambio-climatico-afp.jpg/ALTERNATES/LANDSCAPE_160/cambio-climatico-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ivl22l-cambio-climatico-afp.jpg/BINARY/thumbnail/cambio-climatico-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cambio-climatico-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/eu-lanza-plan-para-enfrentar-riesgos-del-cambio-climatico-7345258.html">
EU lanza plan para enfrentar riesgos del cambio climático
</a>
</h4>
<p class="summary ">
El plan busca mitigar los daños financieros que el clima extremo provoca en hogares y negocios, y revertir la interrupción del abastecimiento.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/8496x0-alitalia-cierra-afp.jpg/ALTERNATES/LANDSCAPE_160/Alitalia%20cierra-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/8496x0-alitalia-cierra-afp.jpg/BINARY/thumbnail/Alitalia%20cierra-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alitalia cierra-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/alitalia-apaga-sus-motores-tras-74-anos-volando-7345231.html">
Alitalia apaga sus motores tras 74 años volando
</a>
</h4>
<p class="summary ">
Dejará la pista a una joven startup, ITA, nacida de sus cenizas, en un mercado aéreo que lucha por recuperarse de las turbulencias de la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/al1lbk-adele-afp.jpg/ALTERNATES/LANDSCAPE_160/Adele-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/al1lbk-adele-afp.jpg/BINARY/thumbnail/Adele-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adele-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tras-seis-anos-adele-lanza-su-single-de-regreso-easy-on-me-7345209.html">
Tras seis años, Adele lanza su single de regreso "Easy On Me"
</a>
</h4>
<p class="summary ">
Su voz extraordinaria no ha perdido potencia, pero la letra del nuevo sencillo revela una vulnerabilidad más profunda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/gvplo4-reconocimiento-facial-moscu-afp.jpg/ALTERNATES/LANDSCAPE_160/Reconocimiento%20facial%20mosc%C3%BA-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gvplo4-reconocimiento-facial-moscu-afp.jpg/BINARY/thumbnail/Reconocimiento%20facial%20mosc%C3%BA-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reconocimiento facial moscú-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/moscu-lanza-el-pago-por-reconocimiento-facial-en-el-metro-7345177.html">
Moscú lanza el pago por reconocimiento facial en el metro
</a>
</h4>
<p class="summary ">
Se espera que el sistema reduzca los tiempos de espera en la enorme red de metro de Moscú, una de las más concurridas de Europa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/geb5ff-aeropuerto-mimai-afp.jpg/ALTERNATES/LANDSCAPE_160/Aeropuerto%20Mimai-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/geb5ff-aeropuerto-mimai-afp.jpg/BINARY/thumbnail/Aeropuerto%20Mimai-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aeropuerto Mimai-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-permitira-ingreso-a-extranjeros-completamente-vacunados-7345147.html">
EU permitirá ingreso a extranjeros completamente vacunados </a>
</h4>
<p class="summary ">
A partir del 8 de noviembre todos los visitantes extranjeros que estén completamente vacunados podrán entrar al país
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=352&contextPath=181-352-&pubId=8&cat=&meta=read-story&objId=7344726&type=article&title=Presentan+%26%23034%3bLa+Reta+2.1+con+causa%26%23034%3b&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fpresentan-la-reta-2.1-con-causa-7344726.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=352&amp;contextPath=181-352-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7344726&amp;type=article&amp;title=Presentan+%26%23034%3bLa+Reta+2.1+con+causa%26%23034%3b&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fpresentan-la-reta-2.1-con-causa-7344726.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=237706589&title=Libertadores&url=tag%3amain.ewf%2c2014%3alibertadores&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=237706589&amp;title=Libertadores&amp;url=tag%3amain.ewf%2c2014%3alibertadores&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=1324957134&title=Gallos+Blacos&url=tag%3amain.ewf%2c2014%3agallos-blacos&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=1324957134&amp;title=Gallos+Blacos&amp;url=tag%3amain.ewf%2c2014%3agallos-blacos&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=662936805&title=futbol&url=tag%3amain.ewf%2c2014%3afutbol-1&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=662936805&amp;title=futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol-1&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Francisco González | Diario de Querétaro';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
