<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Daniela Ocampo |"});
dataLayer.push({"seccion" : "doble-via"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Alimentos, Refrigeración, Consejos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Alimentos que no debes refrigerar - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Alimentos,Refrigeración,Consejos, "/>
<meta name="description" content="Si no quieres que estos alimentos se descompongan, evita guardarlos en el refrigerador, así se mantendrán mejor"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/ALTERNATES/LANDSCAPE_1140/alimentos%20ok.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Alimentos que no debes refrigerar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html"/>
<meta property="og:description" content="Si no quieres que estos alimentos se descompongan, evita guardarlos en el refrigerador, así se mantendrán mejor"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alimentos que no debes refrigerar"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html"/>
<meta name="twitter:description" content="Si no quieres que estos alimentos se descompongan, evita guardarlos en el refrigerador, así se mantendrán mejor"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/ALTERNATES/LANDSCAPE_400/alimentos%20ok.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodequeretaro.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '9089168');
googletag.pubads().setTargeting("topic", [
"Alimentos",
"Refrigeración",
"Consejos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html"
},
"headline" : "Alimentos que no debes refrigerar",
"datePublished": "2022-10-25T11:44:17CDT",
"dateModified": "2022-10-25T11:44:17CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Daniela Ocampo |"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/ALTERNATES/LANDSCAPE_960/alimentos%20ok.jpg",
"height": "599",
"width": "960"
},
"description" : "Si no quieres que estos alimentos se descompongan, evita guardarlos en el refrigerador, así se mantendrán mejor",
"articleSection": "doble-via",
"keywords": "[Alimentos, Refrigeración, Consejos]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/">
Doble Vía
</a>
</div>
<p
class="published-date">
&nbsp; / martes 25 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Alimentos que no debes refrigerar
</h1>
</div>
<h3
class="subtitle">
Si no quieres que estos alimentos se descompongan, evita guardarlos en el refrigerador, así se mantendrán mejor
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/ALTERNATES/LANDSCAPE_160/alimentos%20ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/BINARY/thumbnail/alimentos%20ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alimentos ok.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Polina Tankilevitch</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Daniela Ocampo |
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9089168"
>
<p>Existen ciertos alimentos que es mejor no guardar en el refrigerador si lo que quieres es mantenerlos en buen estado, estos son los alimentos que no debes refrigerar, si deseas que sigan manteniendo sus características y no se descompongan.</p><h3><b>Pan</b></h3><p>Este alimento nunca lo debes de refrigerar, pues con temperaturas bajas se descompone rapidamente además e pueden generar hongos, la mejor opción es tenerlos a temperatura ambiente, an algún lugar seco y fresco. </p><h3><b>Chocolate</b></h3><p>Sabemos que si está a altas temperaturas se ve afectado, pero no siempre tenerlo en refrigerador es mejor, pues puede perder olor y sabor, es mejor, guardarlo en un lugar fresco y libre de humedad. </p><h3><b>Ajo</b></h3><p>Si guardas el ajo en el refrigerador, es posible que los dientes se empiecen a descomponer, generen hongos, incluso pueden perder sus propiedades, opta por guardar los ajos en un recipiente hermético, en un lugar fresco y seco. </p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/asi-puedes-reconocer-la-miel-falsa-9043575.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/lk9jhk-miel.jfif/ALTERNATES/LANDSCAPE_160/miel.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/lk9jhk-miel.jfif/BINARY/thumbnail/miel.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miel.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/asi-puedes-reconocer-la-miel-falsa-9043575.html">
Así puedes reconocer la miel falsa
</a>
</h4>
</div>
</article>
</p><h3><b>Cebolla </b></h3><p>De la misma forma que el ajo, la cebolla también debe mantenerse en un lugar fresco y seco, así evitarás su rápida descomposición o que igualmente se generen hongos. </p><h3><b>Café </b></h3><p>Si meter al refrigerador el cafñe, este pierde su olor y sabor, además por la humedad que puede generar, se arruinaría por completo, la mejor opción es guardarlo ne un lugar seco, oscuro y sin humedad. </p><h3><b>Cereales </b></h3><p>Al igual que el pan, se pueden ver muy afectados por la humedad y la temperatura dentro del refrigerador, almacena dentro de una bolsa hermética o una caja de cartón y ponlos en algún lugar seco y lejos de humedad.</p><h3><b>Papas </b></h3><p>Dentro del refrigerador, además de desomponerse fácilmente, pueden absorber olores y sabores de otros alimentos y perder el propio, lo mejor es conservarlas en un lugar fresco con buena ventilación y seco.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9089168 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9089168").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9089168").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9089168").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9089168"
>
<p>Existen ciertos alimentos que es mejor no guardar en el refrigerador si lo que quieres es mantenerlos en buen estado, estos son los alimentos que no debes refrigerar, si deseas que sigan manteniendo sus características y no se descompongan.</p><h3><b>Pan</b></h3><p>Este alimento nunca lo debes de refrigerar, pues con temperaturas bajas se descompone rapidamente además e pueden generar hongos, la mejor opción es tenerlos a temperatura ambiente, an algún lugar seco y fresco. </p><h3><b>Chocolate</b></h3><p>Sabemos que si está a altas temperaturas se ve afectado, pero no siempre tenerlo en refrigerador es mejor, pues puede perder olor y sabor, es mejor, guardarlo en un lugar fresco y libre de humedad. </p><h3><b>Ajo</b></h3><p>Si guardas el ajo en el refrigerador, es posible que los dientes se empiecen a descomponer, generen hongos, incluso pueden perder sus propiedades, opta por guardar los ajos en un recipiente hermético, en un lugar fresco y seco. </p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/asi-puedes-reconocer-la-miel-falsa-9043575.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/lk9jhk-miel.jfif/ALTERNATES/LANDSCAPE_160/miel.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/lk9jhk-miel.jfif/BINARY/thumbnail/miel.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miel.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/asi-puedes-reconocer-la-miel-falsa-9043575.html">
Así puedes reconocer la miel falsa
</a>
</h4>
</div>
</article>
</p><h3><b>Cebolla </b></h3><p>De la misma forma que el ajo, la cebolla también debe mantenerse en un lugar fresco y seco, así evitarás su rápida descomposición o que igualmente se generen hongos. </p><h3><b>Café </b></h3><p>Si meter al refrigerador el cafñe, este pierde su olor y sabor, además por la humedad que puede generar, se arruinaría por completo, la mejor opción es guardarlo ne un lugar seco, oscuro y sin humedad. </p><h3><b>Cereales </b></h3><p>Al igual que el pan, se pueden ver muy afectados por la humedad y la temperatura dentro del refrigerador, almacena dentro de una bolsa hermética o una caja de cartón y ponlos en algún lugar seco y lejos de humedad.</p><h3><b>Papas </b></h3><p>Dentro del refrigerador, además de desomponerse fácilmente, pueden absorber olores y sabores de otros alimentos y perder el propio, lo mejor es conservarlas en un lugar fresco con buena ventilación y seco.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9089168 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9089168").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9089168").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9089168").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/consejos" class ="item-tags" >
Consejos
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Refrigeraci%C3%B3n" class ="item-tags" >
Refrigeración
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/alimentos" class ="item-tags" >
Alimentos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/asi-puedes-reconocer-la-miel-falsa-9043575.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/lk9jhk-miel.jfif/ALTERNATES/LANDSCAPE_160/miel.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/lk9jhk-miel.jfif/BINARY/thumbnail/miel.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miel.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/asi-puedes-reconocer-la-miel-falsa-9043575.html">
Así puedes reconocer la miel falsa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/alimentos-que-quizas-no-sabias-que-causan-celulitis-8690353.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/4n4kfb-celulitis.jpg/ALTERNATES/LANDSCAPE_160/celulitis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/4n4kfb-celulitis.jpg/BINARY/thumbnail/celulitis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celulitis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/alimentos-que-quizas-no-sabias-que-causan-celulitis-8690353.html">
Alimentos que quizás no sabías que causan celulitis
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/desayunar-cereales-una-gran-opcion-8115160.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/keoc5v-granolas-nutritivas.jpg/ALTERNATES/LANDSCAPE_160/Granolas%20nutritivas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/keoc5v-granolas-nutritivas.jpg/BINARY/thumbnail/Granolas%20nutritivas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Granolas nutritivas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/desayunar-cereales-una-gran-opcion-8115160.html">
Desayunar cereales, una gran opción
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reducir-10-la-nomina-municipal-de-san-juan-9087018.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/9r4rn1-sjr-analizan-las.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Analizan%20las.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/9r4rn1-sjr-analizan-las.jpg/BINARY/thumbnail/SJR%20Analizan%20las.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Analizan las.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reducir-10-la-nomina-municipal-de-san-juan-9087018.html">
Buscan reducir 10% la nómina municipal de San Juan
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/subsidiaran-agua-en-los-planteles-del-conafe-9081185.html"> Subsidiarán agua en los planteles del CONAFE</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-obras-en-primaria-de-cerro-gordo-9083317.html"> Entregan obras en primaria de Cerro Gordo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/japam-sustituye-la-tuberia-en-corregidora-9076414.html"> JAPAM sustituye la tubería en Corregidora</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/7w2szf-sjr-apuestan-por-mejorar.jpg/ALTERNATES/LANDSCAPE_160/sjr%20Apuestan%20por%20mejorar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/7w2szf-sjr-apuestan-por-mejorar.jpg/BINARY/thumbnail/sjr%20Apuestan%20por%20mejorar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sjr Apuestan por mejorar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/atienden-bordos-de-la-region-9087132.html">
Atienden bordos de la región
</a>
</h4>
<p class="summary ">
Buscarán crear esquemas para el próximo año para contribuir con el sector pecuario
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/sfrf6s-sjr-seria-un-polo.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Seria%20un%20polo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/sfrf6s-sjr-seria-un-polo.jpg/BINARY/thumbnail/SJR%20Seria%20un%20polo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Seria un polo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/llevarian-dependencias-a-hacienda-cerro-gordo-9087105.html">
Llevarían dependencias a Hacienda Cerro Gordo
</a>
</h4>
<p class="summary ">
Cabrera manifestó que esta proyección estaría para el último tramo de su gobierno
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/627x30-sjr-los-medicos.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Los%20medicos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/627x30-sjr-los-medicos.jpg/BINARY/thumbnail/SJR%20Los%20medicos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Los medicos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medicos-del-hg-celebraron-su-dia-9087085.html">
Médicos del HG celebraron su día
</a>
</h4>
<p class="summary ">
Para ser médico se necesita tener vocación y dedicación al servicio
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/ALTERNATES/LANDSCAPE_160/alimentos%20ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/sie64i-alimentos-ok.jpg/BINARY/thumbnail/alimentos%20ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alimentos ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/alimentos-que-no-debes-refrigerar-9089168.html">
Alimentos que no debes refrigerar
</a>
</h4>
<p class="summary ">
Si no quieres que estos alimentos se descompongan, evita guardarlos en el refrigerador, así se mantendrán mejor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/3ayods-hombre-disfrazado/ALTERNATES/LANDSCAPE_160/hombre%20disfrazado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/3ayods-hombre-disfrazado/BINARY/thumbnail/hombre%20disfrazado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hombre disfrazado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/susto-en-calles-de-monterrey-al-ver-a-michael-myers-lo-que-sabemos-del-joven-que-se-disfrazo-9088993.html">
Susto en calles de Monterrey al ver a Michael Myers: lo que sabemos del joven que se disfrazó
</a>
</h4>
<p class="summary ">
El joven reocrría el cruce de Richard E. Byrd y Pedro Infante en la colonia Cima del Bosque vestido como el asesino de "Halloween"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html">
<img src="https://www.lavozdelafrontera.com.mx/local/6es35e-vinculan-a-proceso-a-siete-de-los-ocho-ex-funcionarios-de-bonilla-amador-rodriguez-lozano-salio-libre/ALTERNATES/LANDSCAPE_160/Vinculan%20a%20proceso%20a%20siete%20de%20los%20ocho%20ex%20funcionarios%20de%20Bonilla;%20Amador%20Rodriguez%20Lozano%20sali%C3%B3%20libre"
data-variant="LANDSCAPE"
data-src-template="https://www.lavozdelafrontera.com.mx/local/6es35e-vinculan-a-proceso-a-siete-de-los-ocho-ex-funcionarios-de-bonilla-amador-rodriguez-lozano-salio-libre/BINARY/thumbnail/Vinculan%20a%20proceso%20a%20siete%20de%20los%20ocho%20ex%20funcionarios%20de%20Bonilla;%20Amador%20Rodriguez%20Lozano%20sali%C3%B3%20libre"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vinculan a proceso a siete de los ocho ex funcionarios de Bonilla; Amador Rodriguez Lozano salió libre"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/vinculan-a-proceso-a-siete-de-ocho-ex-funcionarios-de-jaime-bonilla-por-caso-next-energy-9088995.html">
Vinculan a proceso a siete de ocho ex funcionarios de Jaime Bonilla por caso Next Energy
</a>
</h4>
<p class="summary ">
La audiencia de debate y resolución por el caso Next Energy finalizó a las 1:41 horas de este martes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/4q9arz-ely-guerra.jpg/ALTERNATES/LANDSCAPE_160/Ely%20Guerra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/4q9arz-ely-guerra.jpg/BINARY/thumbnail/Ely%20Guerra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ely Guerra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/ely-guerra-llegara-a-la-casa-de-sus-fans-en-queretaro-9088931.html">
Ely Guerra llegará a la casa de sus fans en Querétaro
</a>
</h4>
<p class="summary ">
Presentará un show acústico poco convencional, en el que leerá su más reciente cuento titulado `La ciudad de la furia´
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/fy000k-amlo-asegura-que-militares-no-buscan-la-presidencia-.png/ALTERNATES/LANDSCAPE_160/AMLO%20asegura%20que%20militares%20no%20buscan%20la%20presidencia%20%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/fy000k-amlo-asegura-que-militares-no-buscan-la-presidencia-.png/BINARY/thumbnail/AMLO%20asegura%20que%20militares%20no%20buscan%20la%20presidencia%20%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO asegura que militares no buscan la presidencia .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-asegura-que-el-ejercito-no-tiene-aspiraciones-de-presentar-candidatos-presidenciales-9088809.html">
El Ejército no aspira al poder: AMLO matiza dichos de Adán Augusto sobre candidatos militares
</a>
</h4>
<p class="summary ">
El secretario de Gobernación habló sobre el papel de los militares en el país frente al Congreso de Hidalgo hace unos días
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/3jxz0e-red-bull-show-run/ALTERNATES/LANDSCAPE_160/Red%20Bull%20Show%20Run"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/3jxz0e-red-bull-show-run/BINARY/thumbnail/Red%20Bull%20Show%20Run"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Red Bull Show Run"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/aficionados-acampan-para-el-show-run-de-red-bull-en-guadalajara-9088849.html">
Aficionados acampan para el Show Run de Red Bull en Guadalajara
</a>
</h4>
<p class="summary ">
Desde la noche de ayer, lunes 24 de octubre, se pudo ver a varios aficionados acudiendo a la Glorieta de la Minerva para acampar en los alrededores
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=353&contextPath=181-353-&pubId=8&cat=&meta=read-story&objId=9089168&type=article&title=Alimentos+que+no+debes+refrigerar&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2falimentos-que-no-debes-refrigerar-9089168.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=353&amp;contextPath=181-353-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=9089168&amp;type=article&amp;title=Alimentos+que+no+debes+refrigerar&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2falimentos-que-no-debes-refrigerar-9089168.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=285263761&title=Alimentos&url=tag%3amain.ewf%2c2014%3aalimentos&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=285263761&amp;title=Alimentos&amp;url=tag%3amain.ewf%2c2014%3aalimentos&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=1414727753&title=Refrigeraci%c3%b3n&url=tag%3amain.ewf%2c2014%3aRefrigeraci%25C3%25B3n&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=1414727753&amp;title=Refrigeraci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aRefrigeraci%25C3%25B3n&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=1456954463&title=Consejos&url=tag%3amain.ewf%2c2014%3aconsejos&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=1456954463&amp;title=Consejos&amp;url=tag%3amain.ewf%2c2014%3aconsejos&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via';
_sf_async_config.authors = 'Daniela Ocampo |';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
