<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "doble-via_ecologia"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>DiCaprio aborda la crisis climática en la sátira &#034;Don&#039;t Look Up&#034; - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Leonardo DiCaprio,Medio Ambiente,Clima,COP26, "/>
<meta name="description" content="La oscura sátira &#034;Don&#039;t Look Up&#034; cuenta además de DiCaprio con la protagonista de &#034;Los juegos del hambre&#034;, Jennifer Lawrence."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/ALTERNATES/LANDSCAPE_1140/DiCaprio-AFP.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="DiCaprio aborda la crisis climática en la sátira &#034;Don&#039;t Look Up&#034;"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html"/>
<meta property="og:description" content="La oscura sátira &#034;Don&#039;t Look Up&#034; cuenta además de DiCaprio con la protagonista de &#034;Los juegos del hambre&#034;, Jennifer Lawrence."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="DiCaprio aborda la crisis climática en la sátira &#034;Don&#039;t Look Up&#034;"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html"/>
<meta name="twitter:description" content="La oscura sátira &#034;Don&#039;t Look Up&#034; cuenta además de DiCaprio con la protagonista de &#034;Los juegos del hambre&#034;, Jennifer Lawrence."/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/ALTERNATES/LANDSCAPE_400/DiCaprio-AFP.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodequeretaro.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html"
},
"headline" : "DiCaprio aborda la crisis climática en la sátira 'Don't Look Up'",
"datePublished": "2021-11-19T12:52:03CST",
"dateModified": "2021-11-19T12:52:03CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/ALTERNATES/LANDSCAPE_960/DiCaprio-AFP.jpg",
"height": "599",
"width": "960"
},
"description" : "La oscura sátira &#39;Don't Look Up&#39; cuenta además de DiCaprio con la protagonista de &#39;Los juegos del hambre&#39;, Jennifer Lawrence."
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/">
Ecología
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 19 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
DiCaprio aborda la crisis climática en la sátira "Don't Look Up"
</h1>
</div>
<h3
class="subtitle">
La oscura sátira "Don't Look Up" cuenta además de DiCaprio con la protagonista de "Los juegos del hambre", Jennifer Lawrence.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/ALTERNATES/LANDSCAPE_160/DiCaprio-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/BINARY/thumbnail/DiCaprio-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DiCaprio-AFP.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7496959"
>
<p>El actor estadounidense Leonardo DiCaprio dijo que firmó contrato para ser protagonista de una película de la cadena Netflix sobre un cometa que amenaza con acabar con la vida en la Tierra porque le pareció que era una analogía urgente de la crisis climática reinante.</p><p>En ella, ambos son astrónomos cuyas advertencias sobre la inminente catástrofe caen en saco roto en un Estados Unidos crudamente partidista y dividido, dirigido por una presidenta incompetente interpretada por Meryl Streep.La oscura sátira &quot;Don't Look Up&quot; cuenta además de DiCaprio con la protagonista de &quot;Los juegos del hambre&quot;, Jennifer Lawrence.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-di-caprio-desata-la-pasion-en-la-cumbre-del-clima-7424432.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/hy1unf-leonardo-di-caprio-cop26-afp.jpg/ALTERNATES/LANDSCAPE_160/Leonardo%20Di%20Caprio-COP26-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/hy1unf-leonardo-di-caprio-cop26-afp.jpg/BINARY/thumbnail/Leonardo%20Di%20Caprio-COP26-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonardo Di Caprio-COP26-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-di-caprio-desata-la-pasion-en-la-cumbre-del-clima-7424432.html">
Leonardo Di Caprio desata la pasión en la cumbre del clima
</a>
</h4>
</div>
</article>
</p><p>Recién llegado de la Cumbre sobre el cambio climático COP26 de la ONU en Glasgow (Escocia), DiCaprio dijo que el guión de Adam McKay resolvía el problema &quot;casi imposible&quot; de hacer una película de suspenso sobre una crisis que &quot;evoluciona a lo largo de un siglo&quot;. </p><p>&quot;¿Cómo nos enfrentamos como especie, como sociedad, como cultura, políticamente, a un Armagedón inminente?&quot;, preguntó DiCaprio al público de un preestreno en Los Ángeles el jueves. </p><p>McKay &quot;descifró el código, por así decirlo, sobre cómo poner en un formato de dos horas toda la locura con la que nosotros, como raza humana, estamos respondiendo a esta crisis&quot;, dijo. </p><p>La película, que también cuenta con actuaciones de Ariana Grande, Cate Blanchett, Mark Rylance y Jonah Hill, llega a los cines el 10 de diciembre antes de ser transmitida por Netflix a partir de la víspera de Navidad. </p><p>El director McKay, cuya amplia carrera abarca las comedias de culto &quot;Anchorman&quot; y &quot;Step Brothers&quot; y las obras satíricas &quot;The Big Short&quot; y &quot;Vice&quot;, se ha convertido en uno de los directores más solicitados de Hollywood. </p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/dicaprio-presenta-en-cannes-documental-3652227.html">
<img src="https://www.diariodequeretaro.com.mx/gossip/zejfrx-leonardo-dicaprio.jpg/ALTERNATES/LANDSCAPE_160/Leonardo%20DiCaprio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/gossip/zejfrx-leonardo-dicaprio.jpg/BINARY/thumbnail/Leonardo%20DiCaprio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonardo DiCaprio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/dicaprio-presenta-en-cannes-documental-3652227.html">
DiCaprio presenta en Cannes documental </a>
</h4>
</div>
</article>
</p><p>Las críticas de &quot;Don't Look Up&quot; están bajo embargo, pero la reacción inicial expuesta el jueves fue efusiva. Clayton Davis, de la biblia del espectáculo Variety, predijo que tendrá &quot;un impacto sísmico&quot; en la carrera de los premios Óscar. </p><p>DiCaprio aseguró que esperaba que la película &quot;empezara a crear conversaciones diferentes&quot;, pero admitió que no era muy optimista sobre la capacidad de la humanidad para resolver la crisis climática. </p><p>&quot;Especialmente después de volver de Glasgow y ver compromisos que pueden ser modificados por la próxima administración chiflada que venga y nos saque&quot; del acuerdo climático, advirtió. </p><p>Tras dos semanas de dolorosas negociaciones, casi 200 países llegaron a un acuerdo mundial para luchar contra el cambio climático, pero se quedaron cortos respecto a lo que la ciencia dice que es necesario para contener el peligroso aumento de la temperatura. </p><p>El planeta tiene &quot;un tiempo muy limitado&quot;, dijo DiCaprio. &quot;Y si no hacemos algo, conocemos el resultado. Conocemos el resultado&quot;, sentenció.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7496959 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7496959").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7496959").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7496959").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7496959"
>
<p>El actor estadounidense Leonardo DiCaprio dijo que firmó contrato para ser protagonista de una película de la cadena Netflix sobre un cometa que amenaza con acabar con la vida en la Tierra porque le pareció que era una analogía urgente de la crisis climática reinante.</p><p>En ella, ambos son astrónomos cuyas advertencias sobre la inminente catástrofe caen en saco roto en un Estados Unidos crudamente partidista y dividido, dirigido por una presidenta incompetente interpretada por Meryl Streep.La oscura sátira &quot;Don't Look Up&quot; cuenta además de DiCaprio con la protagonista de &quot;Los juegos del hambre&quot;, Jennifer Lawrence.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-di-caprio-desata-la-pasion-en-la-cumbre-del-clima-7424432.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/hy1unf-leonardo-di-caprio-cop26-afp.jpg/ALTERNATES/LANDSCAPE_160/Leonardo%20Di%20Caprio-COP26-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/hy1unf-leonardo-di-caprio-cop26-afp.jpg/BINARY/thumbnail/Leonardo%20Di%20Caprio-COP26-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonardo Di Caprio-COP26-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-di-caprio-desata-la-pasion-en-la-cumbre-del-clima-7424432.html">
Leonardo Di Caprio desata la pasión en la cumbre del clima
</a>
</h4>
</div>
</article>
</p><p>Recién llegado de la Cumbre sobre el cambio climático COP26 de la ONU en Glasgow (Escocia), DiCaprio dijo que el guión de Adam McKay resolvía el problema &quot;casi imposible&quot; de hacer una película de suspenso sobre una crisis que &quot;evoluciona a lo largo de un siglo&quot;. </p><p>&quot;¿Cómo nos enfrentamos como especie, como sociedad, como cultura, políticamente, a un Armagedón inminente?&quot;, preguntó DiCaprio al público de un preestreno en Los Ángeles el jueves. </p><p>McKay &quot;descifró el código, por así decirlo, sobre cómo poner en un formato de dos horas toda la locura con la que nosotros, como raza humana, estamos respondiendo a esta crisis&quot;, dijo. </p><p>La película, que también cuenta con actuaciones de Ariana Grande, Cate Blanchett, Mark Rylance y Jonah Hill, llega a los cines el 10 de diciembre antes de ser transmitida por Netflix a partir de la víspera de Navidad. </p><p>El director McKay, cuya amplia carrera abarca las comedias de culto &quot;Anchorman&quot; y &quot;Step Brothers&quot; y las obras satíricas &quot;The Big Short&quot; y &quot;Vice&quot;, se ha convertido en uno de los directores más solicitados de Hollywood. </p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/dicaprio-presenta-en-cannes-documental-3652227.html">
<img src="https://www.diariodequeretaro.com.mx/gossip/zejfrx-leonardo-dicaprio.jpg/ALTERNATES/LANDSCAPE_160/Leonardo%20DiCaprio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/gossip/zejfrx-leonardo-dicaprio.jpg/BINARY/thumbnail/Leonardo%20DiCaprio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonardo DiCaprio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/dicaprio-presenta-en-cannes-documental-3652227.html">
DiCaprio presenta en Cannes documental </a>
</h4>
</div>
</article>
</p><p>Las críticas de &quot;Don't Look Up&quot; están bajo embargo, pero la reacción inicial expuesta el jueves fue efusiva. Clayton Davis, de la biblia del espectáculo Variety, predijo que tendrá &quot;un impacto sísmico&quot; en la carrera de los premios Óscar. </p><p>DiCaprio aseguró que esperaba que la película &quot;empezara a crear conversaciones diferentes&quot;, pero admitió que no era muy optimista sobre la capacidad de la humanidad para resolver la crisis climática. </p><p>&quot;Especialmente después de volver de Glasgow y ver compromisos que pueden ser modificados por la próxima administración chiflada que venga y nos saque&quot; del acuerdo climático, advirtió. </p><p>Tras dos semanas de dolorosas negociaciones, casi 200 países llegaron a un acuerdo mundial para luchar contra el cambio climático, pero se quedaron cortos respecto a lo que la ciencia dice que es necesario para contener el peligroso aumento de la temperatura. </p><p>El planeta tiene &quot;un tiempo muy limitado&quot;, dijo DiCaprio. &quot;Y si no hacemos algo, conocemos el resultado. Conocemos el resultado&quot;, sentenció.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7496959 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7496959").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7496959").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7496959").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/COP26" class ="item-tags" >
COP26
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/clima" class ="item-tags" >
Clima
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/medio-ambiente" class ="item-tags" >
Medio Ambiente
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/leonardo-dicaprio" class ="item-tags" >
Leonardo DiCaprio
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-di-caprio-desata-la-pasion-en-la-cumbre-del-clima-7424432.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/hy1unf-leonardo-di-caprio-cop26-afp.jpg/ALTERNATES/LANDSCAPE_160/Leonardo%20Di%20Caprio-COP26-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/hy1unf-leonardo-di-caprio-cop26-afp.jpg/BINARY/thumbnail/Leonardo%20Di%20Caprio-COP26-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonardo Di Caprio-COP26-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-di-caprio-desata-la-pasion-en-la-cumbre-del-clima-7424432.html">
Leonardo Di Caprio desata la pasión en la cumbre del clima
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-dicaprio-invierte-en-dos-empresas-de-carne-cultivada-en-laboratorio-7246156.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/aga239-leonardo-dicaprio/ALTERNATES/LANDSCAPE_160/Leonardo%20DiCaprio"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/aga239-leonardo-dicaprio/BINARY/thumbnail/Leonardo%20DiCaprio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonardo DiCaprio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/leonardo-dicaprio-invierte-en-dos-empresas-de-carne-cultivada-en-laboratorio-7246156.html">
Leonardo DiCaprio invierte en dos empresas de carne cultivada en laboratorio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ecologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-respaldan-nueva-iniciativa-climatica-4542254.html">
<img src="https://www.diariodequeretaro.com.mx/doble-via/ecologia/p6qsgq-cannes-pitt-dicaprio-afp-2.jpg/ALTERNATES/LANDSCAPE_160/cannes%20pitt%20dicaprio%20AFP%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/doble-via/ecologia/p6qsgq-cannes-pitt-dicaprio-afp-2.jpg/BINARY/thumbnail/cannes%20pitt%20dicaprio%20AFP%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cannes pitt dicaprio AFP (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-respaldan-nueva-iniciativa-climatica-4542254.html">
DiCaprio respaldan nueva iniciativa climática
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arrancaron-obras-del-plan-kuri-vs-lluvias-7494803.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/97hxje-lluvias-obras/ALTERNATES/LANDSCAPE_160/Lluvias%20obras"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/97hxje-lluvias-obras/BINARY/thumbnail/Lluvias%20obras"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lluvias obras"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arrancaron-obras-del-plan-kuri-vs-lluvias-7494803.html">
Arrancaron obras del plan Kuri vs lluvias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/expiro-seguro-en-la-rueda-dice-cabrera-7461857.html"> Expiró seguro en La Rueda, dice Cabrera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sedesoq-entregara-apoyos-a-afectados-7417216.html"> Sedesoq entregará apoyos a afectados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ampi-capacito-a-personal-de-infonavit-7413616.html"> AMPI capacitó a personal de Infonavit</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kgnhxz-el-tejido/ALTERNATES/LANDSCAPE_160/El%20tejido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kgnhxz-el-tejido/BINARY/thumbnail/El%20tejido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El tejido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tejiendo-redes-de-ayuda-por-la-cohesion-social-7494850.html">
Tejiendo redes de ayuda por la cohesión social
</a>
</h4>
<p class="summary ">
“La Otra Bandita” llegó a San Juan del Río para hacer conciencia de las problemáticas sociales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/cjbpmj-iqt/ALTERNATES/LANDSCAPE_160/IQT"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/cjbpmj-iqt/BINARY/thumbnail/IQT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IQT"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/iqt-sancionara-a-concesionarios-7494875.html">
IQT sancionará a concesionarios </a>
</h4>
<p class="summary ">
El IQT tiene tres PAS en San Juan del Río en contra de concesionarios del servicio del transporte público
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/w7i30p-mesa-de-trabajo/ALTERNATES/LANDSCAPE_160/Mesa%20de%20trabajo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/w7i30p-mesa-de-trabajo/BINARY/thumbnail/Mesa%20de%20trabajo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mesa de trabajo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-las-alianzas-con-veracruz-7494904.html">
Continúan las alianzas con Veracruz
</a>
</h4>
<p class="summary ">
La sinergia entre Veracruz y San Juan del Río permitirá hacer intercambios para fortalecer una red de apoyos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/jwr5dm-4cd7c849-cbfb-485d-98dd-f7fc0b1ae2da.jpg/ALTERNATES/LANDSCAPE_160/4cd7c849-cbfb-485d-98dd-f7fc0b1ae2da.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/jwr5dm-4cd7c849-cbfb-485d-98dd-f7fc0b1ae2da.jpg/BINARY/thumbnail/4cd7c849-cbfb-485d-98dd-f7fc0b1ae2da.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="4cd7c849-cbfb-485d-98dd-f7fc0b1ae2da.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/preven-desabasto-de-rosas-para-festejos-guadalupanos-7497429.html">
Prevén desabasto de rosas para festejos guadalupanos
</a>
</h4>
<p class="summary ">
Debido a la contingencia meteorológica de los meses pasados en la comunidad de El Organal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_tenis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/verhzn-peng-shuai-tenista-china-afp.jpeg/ALTERNATES/LANDSCAPE_160/Peng%20Shuai-tenista-china-AFP.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/verhzn-peng-shuai-tenista-china-afp.jpeg/BINARY/thumbnail/Peng%20Shuai-tenista-china-AFP.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peng Shuai-tenista-china-AFP.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/"> Tenis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/onu-pide-pruebas-de-paradero-y-salud-de-peng-shuai-7497316.html">
ONU pide pruebas de paradero y salud de Peng Shuai
</a>
</h4>
<p class="summary ">
Peng Shuai, de 35 años, acusó en redes sociales al ex vice primer ministro Zhang Gaoli, de haberla obligado a tener una relación sexual hace tres años, y de haberla hecho su amante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/ALTERNATES/LANDSCAPE_160/DiCaprio-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/elz2jr-dicaprio-afp.jpg/BINARY/thumbnail/DiCaprio-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DiCaprio-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/dicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html">
DiCaprio aborda la crisis climática en la sátira "Don't Look Up"
</a>
</h4>
<p class="summary ">
La oscura sátira "Don't Look Up" cuenta además de DiCaprio con la protagonista de "Los juegos del hambre", Jennifer Lawrence.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_arte
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/96bdp2-feria-de-arte-contemporaneo-roma-afp.jpg/ALTERNATES/LANDSCAPE_160/Feria%20de%20Arte%20contempor%C3%A1neo%20Roma-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/96bdp2-feria-de-arte-contemporaneo-roma-afp.jpg/BINARY/thumbnail/Feria%20de%20Arte%20contempor%C3%A1neo%20Roma-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Feria de Arte contemporáneo Roma-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/"> Arte </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/arte/roma-reune-500-artistas-en-su-primera-feria-de-arte-contemporanea-7496884.html">
Roma reúne 500 artistas en su primera feria de arte contemporánea
</a>
</h4>
<p class="summary ">
Tanto veteranos maestros como jóvenes talentos con pinturas, esculturas, instalaciones y videos que estará abierta al público del 19 al 21 de noviembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/q9l4oi-vacuna-afp.jpg/ALTERNATES/LANDSCAPE_160/Vacuna-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/q9l4oi-vacuna-afp.jpg/BINARY/thumbnail/Vacuna-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/eu-aprueba-tercera-dosis-de-vacuna-anticovid-para-mayores-de-18-7496847.html">
EU aprueba tercera dosis de vacuna anticovid para mayores de 18
</a>
</h4>
<p class="summary ">
Este anuncio se produce en un momento en el que los casos vuelven a aumentar en Estados Unidos, con una media de 85 mil nuevos casos de covid-19 cada día
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/5bne9i-emma-coronel-afp.jpg/ALTERNATES/LANDSCAPE_160/emma-coronel-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5bne9i-emma-coronel-afp.jpg/BINARY/thumbnail/emma-coronel-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emma-coronel-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/eu-pide-cuatro-anos-de-carcel-para-la-emma-coronel-7496828.html">
EU pide cuatro años de cárcel para la Emma Coronel </a>
</h4>
<p class="summary ">
Esposa de "El Chapo" que se declaró culpable de participar en actividades de narcotráfico para el poderoso cartel de Sinaloa
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=376&contextPath=181-353-376-&pubId=8&cat=&meta=read-story&objId=7496959&type=article&title=DiCaprio+aborda+la+crisis+clim%c3%a1tica+en+la+s%c3%a1tira+%26%23034%3bDon%26%23039%3bt+Look+Up%26%23034%3b&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2fecologia%2fdicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=376&amp;contextPath=181-353-376-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7496959&amp;type=article&amp;title=DiCaprio+aborda+la+crisis+clim%c3%a1tica+en+la+s%c3%a1tira+%26%23034%3bDon%26%23039%3bt+Look+Up%26%23034%3b&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2fecologia%2fdicaprio-aborda-la-crisis-climatica-en-la-satira-dont-look-up-7496959.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-376-&cat=main.ewf%2c2014&objId=1892761203&title=Leonardo+DiCaprio&url=tag%3amain.ewf%2c2014%3aleonardo-dicaprio&rt=1&ctxId=376&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-376-&amp;cat=main.ewf%2c2014&amp;objId=1892761203&amp;title=Leonardo+DiCaprio&amp;url=tag%3amain.ewf%2c2014%3aleonardo-dicaprio&amp;rt=1&amp;ctxId=376&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-376-&cat=main.ewf%2c2014&objId=1131981551&title=Medio+Ambiente&url=tag%3amain.ewf%2c2014%3amedio-ambiente&rt=1&ctxId=376&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-376-&amp;cat=main.ewf%2c2014&amp;objId=1131981551&amp;title=Medio+Ambiente&amp;url=tag%3amain.ewf%2c2014%3amedio-ambiente&amp;rt=1&amp;ctxId=376&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-376-&cat=main.ewf%2c2014&objId=1704946243&title=Clima&url=tag%3amain.ewf%2c2014%3aclima&rt=1&ctxId=376&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-376-&amp;cat=main.ewf%2c2014&amp;objId=1704946243&amp;title=Clima&amp;url=tag%3amain.ewf%2c2014%3aclima&amp;rt=1&amp;ctxId=376&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-376-&cat=main.ewf%2c2014&objId=1674503735&title=COP26&url=tag%3amain.ewf%2c2014%3aCOP26&rt=1&ctxId=376&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-376-&amp;cat=main.ewf%2c2014&amp;objId=1674503735&amp;title=COP26&amp;url=tag%3amain.ewf%2c2014%3aCOP26&amp;rt=1&amp;ctxId=376&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_ecologia';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_ecologia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_ecologia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_ecologia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_ecologia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_ecologia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7496959');
googletag.pubads().setTargeting("topic", [
"Leonardo DiCaprio",
"Medio Ambiente",
"Clima",
"COP26",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
