<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Diego Aguilar | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Reforma eléctrica, AMLO, Cámara De Diputados]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Revés a reforma eléctrica, quizás la mayor derrota política de AMLO: Goldman Sachs - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Reforma eléctrica,AMLO,Cámara De Diputados, "/>
<meta name="description" content="La administradora de inversiones con sede en Nueva York dice que es probable que victoria impulse a la oposición a permanecer unida"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/ALTERNATES/LANDSCAPE_1140/amlo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Revés a reforma eléctrica, quizás la mayor derrota política de AMLO: Goldman Sachs"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html"/>
<meta property="og:description" content="La administradora de inversiones con sede en Nueva York dice que es probable que victoria impulse a la oposición a permanecer unida"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Revés a reforma eléctrica, quizás la mayor derrota política de AMLO: Goldman Sachs"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html"/>
<meta name="twitter:description" content="La administradora de inversiones con sede en Nueva York dice que es probable que victoria impulse a la oposición a permanecer unida"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/ALTERNATES/LANDSCAPE_400/amlo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '8159875');
googletag.pubads().setTargeting("topic", [
"Reforma eléctrica",
"AMLO",
"Cámara De Diputados",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html"
},
"headline" : "Revés a reforma eléctrica, quizás la mayor derrota política de AMLO: Goldman Sachs",
"datePublished": "2022-04-19T01:30:00CDT",
"dateModified": "2022-04-19T01:15:27CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Diego Aguilar | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/ALTERNATES/LANDSCAPE_960/amlo.jpg",
"height": "599",
"width": "960"
},
"description" : "La administradora de inversiones con sede en Nueva York dice que es probable que victoria impulse a la oposición a permanecer unida",
"articleSection": "finanzas",
"keywords":"[Reforma eléctrica, AMLO, Cámara De Diputados]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 19 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Revés a reforma eléctrica, quizás la mayor derrota política de AMLO: Goldman Sachs
</h1>
</div>
<h3
class="subtitle">
La administradora de inversiones con sede en Nueva York dice que es probable que victoria impulse a la oposición a permanecer unida
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/ALTERNATES/LANDSCAPE_160/amlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/BINARY/thumbnail/amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Daniel Galeana
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Diego Aguilar | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8159875"
>
<p>La votación de los diputados en contra de la reforma eléctrica fue quizás la mayor derrota política del presidente Andrés Manuel López Obrador desde que asumió el cargo, dice en un reporte Goldman Sachs. “Es probable que impulse a la oposición a permanecer unida para las elecciones locales a corto plazo y, potencialmente, también para las elecciones presidenciales de 2024”, agrega la firma de gestión de inversiones con sede en Nueva York.</p><p>El presidente de México, Andrés Manuel López Obrador, calificó de un acto de traición a México el rechazo de diputados federales del PAN, PRI, PRD y MC a la iniciativa de reforma eléctrica.</p><p><b><a href="https://www.elsoldemexico.com.mx/mexico/politica/cce-reconoce-la-responsabilidad-mostrada-por-el-legislativo-tras-rechazar-la-reforma-electrica-8155369.html" target="_blank" rel="Follow">➡️ CCE reconoce la responsabilidad mostrada por el legislativo tras rechazar la reforma eléctrica</a></b></p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica-8155477.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/9fyrvi-amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica.png/ALTERNATES/LANDSCAPE_160/AMLO%20recomendara%CC%81%20a%20candidato%20presidencial%20de%20Morena%20insistir%20en%20reforma%20ele%CC%81ctrica.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/9fyrvi-amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica.png/BINARY/thumbnail/AMLO%20recomendara%CC%81%20a%20candidato%20presidencial%20de%20Morena%20insistir%20en%20reforma%20ele%CC%81ctrica.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO recomendará a candidato presidencial de Morena insistir en reforma eléctrica.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica-8155477.html">
AMLO recomendará a candidato presidencial de Morena insistir en reforma eléctrica
</a>
</h4>
</div>
</article>
</p><p>Se refirió a los 223 de oposición que votaron en contra de ese ordenamiento el domingo como “vendepatrias”, y consideró que específicamente fue “vergonzoso” el papel de los legisladores del PRI, que “actuaron como paleros del PAN”.</p><p>Por su parte, cámaras y consejos empresariales de México, así como analistas de diversos bancos de inversión, celebraron el rechazo a la reforma constitucional en materia eléctrica en la Cámara de Diputados.</p><p>Bank of America calificaba las modificaciones propuestas como una entrada a la “expropiación indirecta” del sector energético mexicano.</p><p>“El rechazo a la reforma debería ayudar a asegurar a los inversionistas que la inversión privada en México es segura, a pesar de la retórica nacionalista de López Obrador”, explica Bank of America.</p><p>“Un país abierto y moderno como el nuestro requiere de un marco legal claro, transparente y confiable, así como de la aplicación de criterios técnicos en la operación del sector energético”, dijo el Consejo Coordinador Empresarial (CCE). “La Cámara de Diputados actuó con gran responsabilidad”.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica-8156570.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/fqor09-el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica.png/ALTERNATES/LANDSCAPE_160/El%20pueblo%20los%20va%20a%20sancionar,%20Sheinbaum%20a%20oposicio%CC%81n%20tras%20rechazo%20de%20reforma%20ele%CC%81ctrica.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/fqor09-el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica.png/BINARY/thumbnail/El%20pueblo%20los%20va%20a%20sancionar,%20Sheinbaum%20a%20oposicio%CC%81n%20tras%20rechazo%20de%20reforma%20ele%CC%81ctrica.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El pueblo los va a sancionar, Sheinbaum a oposición tras rechazo de reforma eléctrica.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica-8156570.html">
El pueblo los va a sancionar, Sheinbaum a oposición tras rechazo de reforma eléctrica
</a>
</h4>
</div>
</article>
</p><p>“Reconocemos el trabajo de los legisladores de oposición que se mantuvieron firmes a pesar de las presiones y los chantajes desde el poder, privilegiando el principal objetivo de buscar el beneficio para México. Sin duda, al no aprobarse esta reforma, ganó México”, dijo en un comunicado la Confederación Patronal de la República Mexicana (Coparmex).</p><p>En entrevista con <b>El Sol de México</b>, la subdirectora de análisis económico de Monex, Janeth Quiroz, comentó que pese a que la CFE ha realizado inversiones en energías verdes, los esfuerzos son insuficientes. Explicó que el incremento en la inversión es el camino para alcanzar el objetivo de las energías verdes, el cual no se lograba con la propuesta del Ejecutivo.</p><p>Arturo Carranza, analista del sector energético, afirmó que la idea de fortalecer a CFE representó del “descarrilamiento” de México en materia de medio ambiente y, sobre todo, el riesgo de que el país no cumpliera con sus metas de cambio climático.</p><p>“Dado que las finanzas públicas se encuentran en un estado de austeridad y ante la posibilidad de que se tengan bajos ingresos por una recuperación económica lenta (...) lo que pensaríamos es que el sector privado invierta en ello, sin embargo, la aprobación pudo tirar toda inversión privada”, dijo la especialista de Monex.</p><p>A su vez, el Instituto Mexicano de Ejecutivos de Finanzas (IMEF) señaló que la intensidad del debate y el resultado de la votación muestran que ha prevalecido un equilibrio de poderes que ha sido construido con décadas de esfuerzo de la sociedad mexicana.</p><p><br></p><p><i>Con iformación de Rivelino Rueda</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8159875 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8159875").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8159875").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8159875").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8159875"
>
<p>La votación de los diputados en contra de la reforma eléctrica fue quizás la mayor derrota política del presidente Andrés Manuel López Obrador desde que asumió el cargo, dice en un reporte Goldman Sachs. “Es probable que impulse a la oposición a permanecer unida para las elecciones locales a corto plazo y, potencialmente, también para las elecciones presidenciales de 2024”, agrega la firma de gestión de inversiones con sede en Nueva York.</p><p>El presidente de México, Andrés Manuel López Obrador, calificó de un acto de traición a México el rechazo de diputados federales del PAN, PRI, PRD y MC a la iniciativa de reforma eléctrica.</p><p><b><a href="https://www.elsoldemexico.com.mx/mexico/politica/cce-reconoce-la-responsabilidad-mostrada-por-el-legislativo-tras-rechazar-la-reforma-electrica-8155369.html" target="_blank" rel="Follow">➡️ CCE reconoce la responsabilidad mostrada por el legislativo tras rechazar la reforma eléctrica</a></b></p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica-8155477.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/9fyrvi-amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica.png/ALTERNATES/LANDSCAPE_160/AMLO%20recomendara%CC%81%20a%20candidato%20presidencial%20de%20Morena%20insistir%20en%20reforma%20ele%CC%81ctrica.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/9fyrvi-amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica.png/BINARY/thumbnail/AMLO%20recomendara%CC%81%20a%20candidato%20presidencial%20de%20Morena%20insistir%20en%20reforma%20ele%CC%81ctrica.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO recomendará a candidato presidencial de Morena insistir en reforma eléctrica.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/amlo-recomendara-a-candidato-presidencial-de-morena-insistir-en-reforma-electrica-8155477.html">
AMLO recomendará a candidato presidencial de Morena insistir en reforma eléctrica
</a>
</h4>
</div>
</article>
</p><p>Se refirió a los 223 de oposición que votaron en contra de ese ordenamiento el domingo como “vendepatrias”, y consideró que específicamente fue “vergonzoso” el papel de los legisladores del PRI, que “actuaron como paleros del PAN”.</p><p>Por su parte, cámaras y consejos empresariales de México, así como analistas de diversos bancos de inversión, celebraron el rechazo a la reforma constitucional en materia eléctrica en la Cámara de Diputados.</p><p>Bank of America calificaba las modificaciones propuestas como una entrada a la “expropiación indirecta” del sector energético mexicano.</p><p>“El rechazo a la reforma debería ayudar a asegurar a los inversionistas que la inversión privada en México es segura, a pesar de la retórica nacionalista de López Obrador”, explica Bank of America.</p><p>“Un país abierto y moderno como el nuestro requiere de un marco legal claro, transparente y confiable, así como de la aplicación de criterios técnicos en la operación del sector energético”, dijo el Consejo Coordinador Empresarial (CCE). “La Cámara de Diputados actuó con gran responsabilidad”.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica-8156570.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/fqor09-el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica.png/ALTERNATES/LANDSCAPE_160/El%20pueblo%20los%20va%20a%20sancionar,%20Sheinbaum%20a%20oposicio%CC%81n%20tras%20rechazo%20de%20reforma%20ele%CC%81ctrica.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/fqor09-el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica.png/BINARY/thumbnail/El%20pueblo%20los%20va%20a%20sancionar,%20Sheinbaum%20a%20oposicio%CC%81n%20tras%20rechazo%20de%20reforma%20ele%CC%81ctrica.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El pueblo los va a sancionar, Sheinbaum a oposición tras rechazo de reforma eléctrica.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/el-pueblo-los-va-a-sancionar-sheinbaum-a-oposicion-tras-rechazo-de-reforma-electrica-8156570.html">
El pueblo los va a sancionar, Sheinbaum a oposición tras rechazo de reforma eléctrica
</a>
</h4>
</div>
</article>
</p><p>“Reconocemos el trabajo de los legisladores de oposición que se mantuvieron firmes a pesar de las presiones y los chantajes desde el poder, privilegiando el principal objetivo de buscar el beneficio para México. Sin duda, al no aprobarse esta reforma, ganó México”, dijo en un comunicado la Confederación Patronal de la República Mexicana (Coparmex).</p><p>En entrevista con <b>El Sol de México</b>, la subdirectora de análisis económico de Monex, Janeth Quiroz, comentó que pese a que la CFE ha realizado inversiones en energías verdes, los esfuerzos son insuficientes. Explicó que el incremento en la inversión es el camino para alcanzar el objetivo de las energías verdes, el cual no se lograba con la propuesta del Ejecutivo.</p><p>Arturo Carranza, analista del sector energético, afirmó que la idea de fortalecer a CFE representó del “descarrilamiento” de México en materia de medio ambiente y, sobre todo, el riesgo de que el país no cumpliera con sus metas de cambio climático.</p><p>“Dado que las finanzas públicas se encuentran en un estado de austeridad y ante la posibilidad de que se tengan bajos ingresos por una recuperación económica lenta (...) lo que pensaríamos es que el sector privado invierta en ello, sin embargo, la aprobación pudo tirar toda inversión privada”, dijo la especialista de Monex.</p><p>A su vez, el Instituto Mexicano de Ejecutivos de Finanzas (IMEF) señaló que la intensidad del debate y el resultado de la votación muestran que ha prevalecido un equilibrio de poderes que ha sido construido con décadas de esfuerzo de la sociedad mexicana.</p><p><br></p><p><i>Con iformación de Rivelino Rueda</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8159875 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8159875").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8159875").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8159875").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/camara-de-diputados" class ="item-tags" >
Cámara De Diputados
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Reforma_el%C3%A9ctrica" class ="item-tags" >
Reforma eléctrica
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/reforma-electrica-no-pasa-en-la-camara-de-diputados-8154794.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/tbvom7-sigue-la-discucion-de-la-reforma-electrica.jpeg/ALTERNATES/LANDSCAPE_160/Sigue%20la%20discucio%CC%81n%20de%20la%20reforma%20ele%CC%81ctrica.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/tbvom7-sigue-la-discucion-de-la-reforma-electrica.jpeg/BINARY/thumbnail/Sigue%20la%20discucio%CC%81n%20de%20la%20reforma%20ele%CC%81ctrica.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sigue la discución de la reforma eléctrica.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/reforma-electrica-no-pasa-en-la-camara-de-diputados-8154794.html">
Reforma eléctrica es desechada; no alcanza la mayoría calificada </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputada-del-pvem-se-quedo-sin-partido-luego-de-votar-en-contra-de-la-reforma-electrica-8158964.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qvwokz-alexis-gamino-diputada-sin-partido/ALTERNATES/LANDSCAPE_160/alexis%20gami%C3%B1o%20diputada%20sin%20partido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qvwokz-alexis-gamino-diputada-sin-partido/BINARY/thumbnail/alexis%20gami%C3%B1o%20diputada%20sin%20partido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alexis gamiño diputada sin partido"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/diputada-del-pvem-se-quedo-sin-partido-luego-de-votar-en-contra-de-la-reforma-electrica-8158964.html">
Diputada del PVEM se quedó sin partido luego de votar en contra de la reforma eléctrica </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-revelara-nombres-de-diputados-que-votaron-contra-la-reforma-energetica-8158580.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/td01ly-mario-delgado-anuncia-que-mostrara-rostro-de-traidores/ALTERNATES/LANDSCAPE_160/Mario%20Delgado%20anuncia%20que%20mostrar%C3%A1%20rostro%20de%20traidores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/td01ly-mario-delgado-anuncia-que-mostrara-rostro-de-traidores/BINARY/thumbnail/Mario%20Delgado%20anuncia%20que%20mostrar%C3%A1%20rostro%20de%20traidores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mario Delgado anuncia que mostrará rostro de traidores"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-revelara-nombres-de-diputados-que-votaron-contra-la-reforma-energetica-8158580.html">
Morena revelará nombres de diputados que votaron contra la reforma energética
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pc-reporto-afluencia-de-cerca-de-10-mil-banistas-8157028.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/97m1xf-8ce7d058-df65-4fd5-8afd-f2abaa3164cc.jpg/ALTERNATES/LANDSCAPE_160/8ce7d058-df65-4fd5-8afd-f2abaa3164cc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/97m1xf-8ce7d058-df65-4fd5-8afd-f2abaa3164cc.jpg/BINARY/thumbnail/8ce7d058-df65-4fd5-8afd-f2abaa3164cc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="8ce7d058-df65-4fd5-8afd-f2abaa3164cc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pc-reporto-afluencia-de-cerca-de-10-mil-banistas-8157028.html">
PC reportó afluencia de cerca de 10 mil bañistas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/abarrotan-sanjuanenses-los-balnearios-el-sabado-de-gloria-8149042.html"> Abarrotan sanjuanenses los balnearios el Sábado de Gloria</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reactivan-balneario-san-pedro-ahuacatlan-8128488.html"> Reactivan balneario San Pedro Ahuacatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reabre-balneario-venecia-en-san-juan-del-rio-8088912.html"> Reabre balneario Venecia en San Juan del Río </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/nzb74f-627cfdc9-4288-4395-8738-fef026e81d98.jpg/ALTERNATES/LANDSCAPE_160/627cfdc9-4288-4395-8738-fef026e81d98.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/nzb74f-627cfdc9-4288-4395-8738-fef026e81d98.jpg/BINARY/thumbnail/627cfdc9-4288-4395-8738-fef026e81d98.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="627cfdc9-4288-4395-8738-fef026e81d98.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pintaran-murales-en-san-juan-del-rio-murales-8156380.html">
Pintarán murales en San Juan del Río
</a>
</h4>
<p class="summary ">
La primera etapa de este proyecto plantea intervenir cinco espacios limítrofes al centro de la ciudad.
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/67mki7-triatleta-sanjuanense.jpg/ALTERNATES/LANDSCAPE_160/Triatleta%20sanjuanense.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/67mki7-triatleta-sanjuanense.jpg/BINARY/thumbnail/Triatleta%20sanjuanense.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Triatleta sanjuanense.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/sanjuanense-sube-al-podio-8155364.html">
Sanjuanense sube al podio
</a>
</h4>
<p class="summary ">
Con el espíritu de un ganador, Alex Hernández dio lo mejor de sí para ganar el triatlón Sprint Aguilar en San José Atlán, Hidalgo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/a5ulvq-alumnos/ALTERNATES/LANDSCAPE_160/Alumnos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/a5ulvq-alumnos/BINARY/thumbnail/Alumnos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alumnos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-fraudes-en-cursos-de-autoempleo-8154064.html">
Advierten de fraudes en cursos de autoempleo
</a>
</h4>
<p class="summary ">
Alumnos fueron defraudados en San Juan del Río en un curso presencial en el que participaron sin recibir constancia de estudios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/ALTERNATES/LANDSCAPE_160/amlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ykrykt-amlo.jpg/BINARY/thumbnail/amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/reves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html">
Revés a reforma eléctrica, quizás la mayor derrota política de AMLO: Goldman Sachs
</a>
</h4>
<p class="summary ">
La administradora de inversiones con sede en Nueva York dice que es probable que victoria impulse a la oposición a permanecer unida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/wv3gtg-suicidio-carcel.jpg/ALTERNATES/LANDSCAPE_160/suicidio%20carcel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/wv3gtg-suicidio-carcel.jpg/BINARY/thumbnail/suicidio%20carcel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="suicidio carcel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/aumentan-los-suicidios-en-carceles-pese-a-alerta-de-cndh-8159902.html">
Aumentan los suicidios en cárceles pese a alerta de CNDH
</a>
</h4>
<p class="summary ">
El número de eventos pasó de 60 en el año 2019 a 103 el año pasado, indican cifras de la Secretaría de Seguridad y Protección Ciudadana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/maw31e-tortilla.jpg/ALTERNATES/LANDSCAPE_160/Tortilla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/maw31e-tortilla.jpg/BINARY/thumbnail/Tortilla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tortilla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/tortilla-alcanza-los-30-pesos-en-guerrero-8159899.html">
Tortilla alcanza los 30 pesos en Guerrero
</a>
</h4>
<p class="summary ">
Hasta 40 por ciento han subido los insumos, dicen comerciantes; la semana pasada estaba en 24 pesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ctuitv-migrantes/ALTERNATES/LANDSCAPE_160/Migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ctuitv-migrantes/BINARY/thumbnail/Migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-detecta-a-posibles-terroristas-en-frontera-con-mexico-8159913.html">
EU detecta a posibles terroristas en frontera con México
</a>
</h4>
<p class="summary ">
La Patrulla Fronteriza detuvo en el 2021 al menos a 23 en los límites con México; hay más cruces por Panamá
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/7gri4j-f214e526-6685-4afa-96d4-3e2d40565b75.jpg/ALTERNATES/LANDSCAPE_160/f214e526-6685-4afa-96d4-3e2d40565b75.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/7gri4j-f214e526-6685-4afa-96d4-3e2d40565b75.jpg/BINARY/thumbnail/f214e526-6685-4afa-96d4-3e2d40565b75.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f214e526-6685-4afa-96d4-3e2d40565b75.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-causado-por-sujeto-en-aparente-estado-de-ebriedad-8159245.html">
Fuerte choque causado por sujeto en aparente estado de ebriedad </a>
</h4>
<p class="summary ">
La parte afectada refirió, que iban circulando con normalidad sobre la arteria vial, cuando fueron impactados por el auto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/incoming/cubdy8-abrigos-de-hasta-3-mil-dolares-y-otros-gustitos-que-se-dio-angela-aguila-y-su-familia-en-europa/ALTERNATES/LANDSCAPE_160/Abrigos%20de%20hasta%203%20mil%20d%C3%B3lares%20y%20otros%20gustitos%20que%20se%20dio%20Angela%20Aguila%20y%20su%20familia%20en%20Europa"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/incoming/cubdy8-abrigos-de-hasta-3-mil-dolares-y-otros-gustitos-que-se-dio-angela-aguila-y-su-familia-en-europa/BINARY/thumbnail/Abrigos%20de%20hasta%203%20mil%20d%C3%B3lares%20y%20otros%20gustitos%20que%20se%20dio%20Angela%20Aguila%20y%20su%20familia%20en%20Europa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abrigos de hasta 3 mil dólares y otros gustitos que se dio Angela Aguila y su familia en Europa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/omg/angela-aguilar-compra-abrigos-de-hasta-3-mil-pesos-los-gustitos-que-se-da-junto-a-su-familia-en-europa-8159194.html">
Abrigos de hasta 3 mil dólares y otros gustitos que se dio Angela Aguilar y su familia en Europa
</a>
</h4>
<p class="summary ">
Las fotografías muestran como Ángela no escatimó en sus gastos mientras paseaba.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=354&contextPath=181-354-&pubId=8&cat=&meta=read-story&objId=8159875&type=article&title=Rev%c3%a9s+a+reforma+el%c3%a9ctrica%2c+quiz%c3%a1s+la+mayor+derrota+pol%c3%adtica+de+AMLO%3a+Goldman+Sachs&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2freves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=354&amp;contextPath=181-354-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=8159875&amp;type=article&amp;title=Rev%c3%a9s+a+reforma+el%c3%a9ctrica%2c+quiz%c3%a1s+la+mayor+derrota+pol%c3%adtica+de+AMLO%3a+Goldman+Sachs&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2freves-a-reforma-electrica-quizas-la-mayor-derrota-politica-de-amlo-goldman-sachs-8159875.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-&cat=main.ewf%2c2014&objId=1323301489&title=Reforma+el%c3%a9ctrica&url=tag%3amain.ewf%2c2014%3aReforma_el%25C3%25A9ctrica&rt=1&ctxId=354&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-&amp;cat=main.ewf%2c2014&amp;objId=1323301489&amp;title=Reforma+el%c3%a9ctrica&amp;url=tag%3amain.ewf%2c2014%3aReforma_el%25C3%25A9ctrica&amp;rt=1&amp;ctxId=354&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=354&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=354&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-&cat=main.ewf%2c2014&objId=85785888&title=C%c3%a1mara+De+Diputados&url=tag%3amain.ewf%2c2014%3acamara-de-diputados&rt=1&ctxId=354&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-&amp;cat=main.ewf%2c2014&amp;objId=85785888&amp;title=C%c3%a1mara+De+Diputados&amp;url=tag%3amain.ewf%2c2014%3acamara-de-diputados&amp;rt=1&amp;ctxId=354&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Diego Aguilar | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
