<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Empresa belga crea esterilizador de carritos con luz ultravioleta - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Empresa,Bélgica,Esterilización,Supermercados,Coronavirus, "/>
<meta name="description" content="Su implementación, según sus creadores, puede ayudar a &#034;reducir la circulación del virus&#034; y a aportar seguridad a los clientes"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/ll1ii5-carrito-supermercado-pinterest.jpg/ALTERNATES/LANDSCAPE_1140/Carrito%20supermercado-Pinterest.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Empresa belga crea esterilizador de carritos con luz ultravioleta"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html"/>
<meta property="og:description" content="Su implementación, según sus creadores, puede ayudar a &#034;reducir la circulación del virus&#034; y a aportar seguridad a los clientes"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Empresa belga crea esterilizador de carritos con luz ultravioleta"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html"/>
<meta name="twitter:description" content="Su implementación, según sus creadores, puede ayudar a &#034;reducir la circulación del virus&#034; y a aportar seguridad a los clientes"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/ll1ii5-carrito-supermercado-pinterest.jpg/ALTERNATES/LANDSCAPE_400/Carrito%20supermercado-Pinterest.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_tecnologia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_tecnologia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_tecnologia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_tecnologia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_tecnologia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5450187');
googletag.pubads().setTargeting("topic", [
"Empresa",
"Bélgica",
"Esterilización",
"Supermercados",
"Coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/">
Tecnología
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 4 de julio de 2020
</p>
</div>
<h1
class="title">
Empresa belga crea esterilizador de carritos con luz ultravioleta
</h1>
<h3
class="subtitle">
Su implementación, según sus creadores, puede ayudar a "reducir la circulación del virus" y a aportar seguridad a los clientes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/ll1ii5-carrito-supermercado-pinterest.jpg/ALTERNATES/LANDSCAPE_160/Carrito%20supermercado-Pinterest.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ll1ii5-carrito-supermercado-pinterest.jpg/BINARY/thumbnail/Carrito%20supermercado-Pinterest.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carrito supermercado-Pinterest.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2ftecnologia%2fempresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5450187"
>
<p>Un taller de ingeniería que opera desde la localidad belga de Wavr ha creado una máquina que esteriliza los carritos de supermercados y aeropuertos a través de luz ultravioleta para reducir el riesgo de contagio por coronavirus, el denominado 'UV Safety Box'.</p><p>Los primeros pedidos ya han empezado a distribuirse entre &quot;varios supermercados de Francia y Bélgica&quot; y su implementación, según sus creadores, puede ayudar a &quot;reducir la circulación del virus&quot; y a aportar seguridad a los clientes.</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/perro-robot-reparte-gel-para-manos-en-centro-comercial-de-bangkok-5320529.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/7eiyd6-perro-robot-reparte-gel-antibacterial.jpg/ALTERNATES/LANDSCAPE_160/Perro%20robot%20reparte%20gel%20antibacterial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/7eiyd6-perro-robot-reparte-gel-antibacterial.jpg/BINARY/thumbnail/Perro%20robot%20reparte%20gel%20antibacterial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Perro robot reparte gel antibacterial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/perro-robot-reparte-gel-para-manos-en-centro-comercial-de-bangkok-5320529.html">
Perro robot reparte gel para manos en centro comercial de Bangkok
</a>
</h4>
</div>
</article>
</p><p>&quot;La mecánica es muy fácil. El cliente coge el carrito, lo mete en la máquina, le da a un pedal y mientras la luz ultravioleta limpia los materiales puede desinfectarse las manos mientras espera&quot;, afirma el director de ventas de la compañía De Ceuster, Simon Segers.</p><p>El proceso dura 15 segundos e implica una radiación de 254 nanómetros, que &quot;elimina todo tipo de virus y bacterias&quot; tanto de los carritos como de &quot;cualquier otro material&quot; que se quiera esterilizar para su manipulación de forma segura.</p><p>El proyecto, explica Segers, nació hace unos meses tras comprobar que la mayoría de sus pedidos habituales se cancelaban a causa de la pandemia.</p><p>Entre sus encargos habituales, centrados en la elaboración de láminas metálicas a medida, destacan la creación de piezas para la arquitectura, la confección de estructuras para eventos y congresos o los proyectos para el sector farmacéutico.</p><p>&quot;Fue un desastre, nuestros ingresos cayeron en picado y tuvimos que pensar en alternativas. Nos pusimos en contacto con otra empresa que estaba empezando a esbozar el proyecto y seguimos juntos hasta ahora, con los prototipos ya finalizados&quot;, subraya.</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/robot-verifica-temperatura-y-uso-de-mascarilla-en-ciudad-belga-5298079.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mj0x7n-robot-coronavirus-belgica.jpg/ALTERNATES/LANDSCAPE_160/Robot-coronavirus-Belgica.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mj0x7n-robot-coronavirus-belgica.jpg/BINARY/thumbnail/Robot-coronavirus-Belgica.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robot-coronavirus-Belgica.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/robot-verifica-temperatura-y-uso-de-mascarilla-en-ciudad-belga-5298079.html">
Robot verifica temperatura y uso de mascarilla en ciudad belga
</a>
</h4>
</div>
</article>
</p><p>La tecnología es similar a la que ya se utiliza en hospitales para esterilizar herramientas y su uso, destacan sus creadores, podría servir también para liberar a trabajadores que en la actualidad se dedican de forma exclusiva a desinfectar los carritos.</p><p>Además de esta dedicación de uno o varios empleados, las empresas también están gastando dinero en &quot;alcoholes, geles y desinfectantes para poner a punto este tipo de herramientas&quot;, algo que también se vería reducido con la implementación del 'UV Safety Box'.</p><p>&quot;La máquina, en este sentido, también es interesante medioambientalmente porque solo necesitas electricidad. Además, la empresa se ahorra los costes de tener un empleado dedicado a esta tarea&quot;, recalca Segers.</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/en-tunez-robot-ayuda-a-personal-sanitario-frente-al-coronavirus-5177457.html">
<img src="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/1farg5-robot-hospital-tunez.jpg/ALTERNATES/LANDSCAPE_160/Robot%20hospital%20T%C3%BAnez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/1farg5-robot-hospital-tunez.jpg/BINARY/thumbnail/Robot%20hospital%20T%C3%BAnez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robot hospital Túnez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/en-tunez-robot-ayuda-a-personal-sanitario-frente-al-coronavirus-5177457.html">
En Túnez, robot ayuda a personal sanitario frente al coronavirus
</a>
</h4>
</div>
</article>
</p><p>El objetivo a corto plazo, una vez que los primeros pedidos ya se han distribuido por los primeros comercios, pasa por crear una &quot;cadena de montaje&quot; que agilice el proceso de producción, marcado en las últimas semanas por el trabajo manual de los ocho trabajadores que se dedican al proyecto.</p><p>Más allá de la pandemia, para la empresa belga resulta interesante que este tipo de maquinas, así como los &quot;hábitos higiénicos adquiridos&quot; durante la crisis de la COVID-19, se mantengan en el tiempo para asegurar una &quot;sociedad más sana&quot; en los años venideros.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5450187 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5450187").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5450187").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5450187").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5450187"
>
<p>Un taller de ingeniería que opera desde la localidad belga de Wavr ha creado una máquina que esteriliza los carritos de supermercados y aeropuertos a través de luz ultravioleta para reducir el riesgo de contagio por coronavirus, el denominado 'UV Safety Box'.</p><p>Los primeros pedidos ya han empezado a distribuirse entre &quot;varios supermercados de Francia y Bélgica&quot; y su implementación, según sus creadores, puede ayudar a &quot;reducir la circulación del virus&quot; y a aportar seguridad a los clientes.</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/perro-robot-reparte-gel-para-manos-en-centro-comercial-de-bangkok-5320529.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/7eiyd6-perro-robot-reparte-gel-antibacterial.jpg/ALTERNATES/LANDSCAPE_160/Perro%20robot%20reparte%20gel%20antibacterial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/7eiyd6-perro-robot-reparte-gel-antibacterial.jpg/BINARY/thumbnail/Perro%20robot%20reparte%20gel%20antibacterial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Perro robot reparte gel antibacterial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/perro-robot-reparte-gel-para-manos-en-centro-comercial-de-bangkok-5320529.html">
Perro robot reparte gel para manos en centro comercial de Bangkok
</a>
</h4>
</div>
</article>
</p><p>&quot;La mecánica es muy fácil. El cliente coge el carrito, lo mete en la máquina, le da a un pedal y mientras la luz ultravioleta limpia los materiales puede desinfectarse las manos mientras espera&quot;, afirma el director de ventas de la compañía De Ceuster, Simon Segers.</p><p>El proceso dura 15 segundos e implica una radiación de 254 nanómetros, que &quot;elimina todo tipo de virus y bacterias&quot; tanto de los carritos como de &quot;cualquier otro material&quot; que se quiera esterilizar para su manipulación de forma segura.</p><p>El proyecto, explica Segers, nació hace unos meses tras comprobar que la mayoría de sus pedidos habituales se cancelaban a causa de la pandemia.</p><p>Entre sus encargos habituales, centrados en la elaboración de láminas metálicas a medida, destacan la creación de piezas para la arquitectura, la confección de estructuras para eventos y congresos o los proyectos para el sector farmacéutico.</p><p>&quot;Fue un desastre, nuestros ingresos cayeron en picado y tuvimos que pensar en alternativas. Nos pusimos en contacto con otra empresa que estaba empezando a esbozar el proyecto y seguimos juntos hasta ahora, con los prototipos ya finalizados&quot;, subraya.</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/robot-verifica-temperatura-y-uso-de-mascarilla-en-ciudad-belga-5298079.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mj0x7n-robot-coronavirus-belgica.jpg/ALTERNATES/LANDSCAPE_160/Robot-coronavirus-Belgica.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mj0x7n-robot-coronavirus-belgica.jpg/BINARY/thumbnail/Robot-coronavirus-Belgica.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robot-coronavirus-Belgica.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/robot-verifica-temperatura-y-uso-de-mascarilla-en-ciudad-belga-5298079.html">
Robot verifica temperatura y uso de mascarilla en ciudad belga
</a>
</h4>
</div>
</article>
</p><p>La tecnología es similar a la que ya se utiliza en hospitales para esterilizar herramientas y su uso, destacan sus creadores, podría servir también para liberar a trabajadores que en la actualidad se dedican de forma exclusiva a desinfectar los carritos.</p><p>Además de esta dedicación de uno o varios empleados, las empresas también están gastando dinero en &quot;alcoholes, geles y desinfectantes para poner a punto este tipo de herramientas&quot;, algo que también se vería reducido con la implementación del 'UV Safety Box'.</p><p>&quot;La máquina, en este sentido, también es interesante medioambientalmente porque solo necesitas electricidad. Además, la empresa se ahorra los costes de tener un empleado dedicado a esta tarea&quot;, recalca Segers.</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/en-tunez-robot-ayuda-a-personal-sanitario-frente-al-coronavirus-5177457.html">
<img src="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/1farg5-robot-hospital-tunez.jpg/ALTERNATES/LANDSCAPE_160/Robot%20hospital%20T%C3%BAnez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/1farg5-robot-hospital-tunez.jpg/BINARY/thumbnail/Robot%20hospital%20T%C3%BAnez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robot hospital Túnez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/en-tunez-robot-ayuda-a-personal-sanitario-frente-al-coronavirus-5177457.html">
En Túnez, robot ayuda a personal sanitario frente al coronavirus
</a>
</h4>
</div>
</article>
</p><p>El objetivo a corto plazo, una vez que los primeros pedidos ya se han distribuido por los primeros comercios, pasa por crear una &quot;cadena de montaje&quot; que agilice el proceso de producción, marcado en las últimas semanas por el trabajo manual de los ocho trabajadores que se dedican al proyecto.</p><p>Más allá de la pandemia, para la empresa belga resulta interesante que este tipo de maquinas, así como los &quot;hábitos higiénicos adquiridos&quot; durante la crisis de la COVID-19, se mantengan en el tiempo para asegurar una &quot;sociedad más sana&quot; en los años venideros.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5450187 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5450187").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5450187").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5450187").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Supermercados" class ="item-tags" >
Supermercados
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/esterilizacion" class ="item-tags" >
Esterilización
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/belgica" class ="item-tags" >
Bélgica
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/empresa" class ="item-tags" >
Empresa
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/las-aplicaciones-moviles-para-el-rastreo-de-contactos-en-tiempos-de-covid-19-5346787.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/29qqkl-v000_1sb3xs.jpg/ALTERNATES/LANDSCAPE_160/V000_1SB3XS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/29qqkl-v000_1sb3xs.jpg/BINARY/thumbnail/V000_1SB3XS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="V000_1SB3XS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/las-aplicaciones-moviles-para-el-rastreo-de-contactos-en-tiempos-de-covid-19-5346787.html">
Las aplicaciones móviles para el rastreo de contactos en tiempos de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/perro-robot-reparte-gel-para-manos-en-centro-comercial-de-bangkok-5320529.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/7eiyd6-perro-robot-reparte-gel-antibacterial.jpg/ALTERNATES/LANDSCAPE_160/Perro%20robot%20reparte%20gel%20antibacterial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/7eiyd6-perro-robot-reparte-gel-antibacterial.jpg/BINARY/thumbnail/Perro%20robot%20reparte%20gel%20antibacterial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Perro robot reparte gel antibacterial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/perro-robot-reparte-gel-para-manos-en-centro-comercial-de-bangkok-5320529.html">
Perro robot reparte gel para manos en centro comercial de Bangkok
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/robot-verifica-temperatura-y-uso-de-mascarilla-en-ciudad-belga-5298079.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mj0x7n-robot-coronavirus-belgica.jpg/ALTERNATES/LANDSCAPE_160/Robot-coronavirus-Belgica.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mj0x7n-robot-coronavirus-belgica.jpg/BINARY/thumbnail/Robot-coronavirus-Belgica.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robot-coronavirus-Belgica.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodequeretaro.com.mx/finanzas/tecnologia/robot-verifica-temperatura-y-uso-de-mascarilla-en-ciudad-belga-5298079.html">
Robot verifica temperatura y uso de mascarilla en ciudad belga
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reducen-visitas-en-anexos-por-covid-19-5447764.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/thl7la-guillermo-tamborrel.jpg/ALTERNATES/LANDSCAPE_160/Guillermo%20Tamborrel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/thl7la-guillermo-tamborrel.jpg/BINARY/thumbnail/Guillermo%20Tamborrel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guillermo Tamborrel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reducen-visitas-en-anexos-por-covid-19-5447764.html">
Reducen visitas en anexos por Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pensamiento-suicida-presente-en-pandemia-5403533.html"> Pensamiento suicida presente en pandemia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-aumento-en-consumo-de-drogas-5369391.html"> Advierten aumento en consumo de drogas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-practica-contra-mujeres-5424226.html"> Advierten de práctica contra mujeres </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/clausuran-otro-centro-de-matanza-clandestino-en-pedro-escobedo-5447489.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/clausuran-otro-centro-de-matanza-clandestino-en-pedro-escobedo-5447489.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/dv28vr-en-el-lugar.jpeg/ALTERNATES/LANDSCAPE_160/En%20el%20lugar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/dv28vr-en-el-lugar.jpeg/BINARY/thumbnail/En%20el%20lugar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En el lugar.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/clausuran-otro-centro-de-matanza-clandestino-en-pedro-escobedo-5447489.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/clausuran-otro-centro-de-matanza-clandestino-en-pedro-escobedo-5447489.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/clausuran-otro-centro-de-matanza-clandestino-en-pedro-escobedo-5447489.html">
Clausuran otro centro de matanza clandestino en Pedro Escobedo
</a>
</h4>
<p class="summary ">
Operaba de forma irregular, es el segundo en una semana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/seseq-mantiene-acciones-de-verificacion-5447930.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/seseq-mantiene-acciones-de-verificacion-5447930.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/d0zf4b-el-lugar-fue.jpg/ALTERNATES/LANDSCAPE_160/El%20lugar%20fue.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/d0zf4b-el-lugar-fue.jpg/BINARY/thumbnail/El%20lugar%20fue.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El lugar fue.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/seseq-mantiene-acciones-de-verificacion-5447930.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/seseq-mantiene-acciones-de-verificacion-5447930.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/seseq-mantiene-acciones-de-verificacion-5447930.html">
Seseq mantiene acciones de verificación </a>
</h4>
<p class="summary ">
La Dirección de Protección contra Riesgos Sanitarios colocó sellos de suspensión a un centro médico ubicado en la capital del estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-salvar-arbol-de-plaza-independencia-5447908.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-salvar-arbol-de-plaza-independencia-5447908.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/t17loi-el-_rbol.jpg/ALTERNATES/LANDSCAPE_160/El%20_rbol.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/t17loi-el-_rbol.jpg/BINARY/thumbnail/El%20_rbol.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El _rbol.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-salvar-arbol-de-plaza-independencia-5447908.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-salvar-arbol-de-plaza-independencia-5447908.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-salvar-arbol-de-plaza-independencia-5447908.html">
Buscan salvar árbol de plaza Independencia
</a>
</h4>
<p class="summary ">
Será podado con la intención de fortalecer sus raíces
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conalep-contara-con-tres-nuevas-carreras-tecnicas-5450273.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conalep-contara-con-tres-nuevas-carreras-tecnicas-5450273.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/2qoj91-conalep_reos/ALTERNATES/LANDSCAPE_160/conalep_reos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/2qoj91-conalep_reos/BINARY/thumbnail/conalep_reos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="conalep_reos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conalep-contara-con-tres-nuevas-carreras-tecnicas-5450273.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conalep-contara-con-tres-nuevas-carreras-tecnicas-5450273.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conalep-contara-con-tres-nuevas-carreras-tecnicas-5450273.html">
Conalep contará con tres nuevas carreras técnicas </a>
</h4>
<p class="summary ">
El titular de la SEP, Esteban Moctezuma, aseguró que el crecimiento en la oferta educativa del Conalep responde a las necesidades del mercado laboral
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-acumula-224-casos-de-covid-19-5450270.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-acumula-224-casos-de-covid-19-5450270.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/jcd4xn-san-juan-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/San%20Juan%20Coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/jcd4xn-san-juan-coronavirus.jpg/BINARY/thumbnail/San%20Juan%20Coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="San Juan Coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-acumula-224-casos-de-covid-19-5450270.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-acumula-224-casos-de-covid-19-5450270.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-acumula-224-casos-de-covid-19-5450270.html">
San Juan acumula 224 casos de Covid-19
</a>
</h4>
<p class="summary ">
De ellos, nueve están activos y se han presentado 30 defunciones, mientras que a nivel estatal hay un acumulado de dos mil 278 casos confirmados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ll1ii5-carrito-supermercado-pinterest.jpg/ALTERNATES/LANDSCAPE_160/Carrito%20supermercado-Pinterest.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ll1ii5-carrito-supermercado-pinterest.jpg/BINARY/thumbnail/Carrito%20supermercado-Pinterest.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carrito supermercado-Pinterest.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/empresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html">
Empresa belga crea esterilizador de carritos con luz ultravioleta
</a>
</h4>
<p class="summary ">
Su implementación, según sus creadores, puede ayudar a "reducir la circulación del virus" y a aportar seguridad a los clientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/animales-monogamos-5450162.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/animales-monogamos-5450162.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/74o0he-animales-monogamos.jpg/ALTERNATES/LANDSCAPE_160/Animales%20mon%C3%B3gamos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/74o0he-animales-monogamos.jpg/BINARY/thumbnail/Animales%20mon%C3%B3gamos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Animales monógamos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/animales-monogamos-5450162.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/animales-monogamos-5450162.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/animales-monogamos-5450162.html">
Animales monógamos
</a>
</h4>
<p class="summary ">
En el reino animal la monogamia se refiere a permanecer con una sola pareja toda la vida, aunque algunos lo hacen de forma inconsciente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/mueren-siete-personas-por-consumir-alcohol-adulterado-en-veracruz-5450028.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/mueren-siete-personas-por-consumir-alcohol-adulterado-en-veracruz-5450028.html">
<img src="https://www.elsoldeorizaba.com.mx/incoming/1izrmt-alcohol-fallecen/ALTERNATES/LANDSCAPE_160/alcohol%20fallecen"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/incoming/1izrmt-alcohol-fallecen/BINARY/thumbnail/alcohol%20fallecen"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alcohol fallecen"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/mueren-siete-personas-por-consumir-alcohol-adulterado-en-veracruz-5450028.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/mueren-siete-personas-por-consumir-alcohol-adulterado-en-veracruz-5450028.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/mueren-siete-personas-por-consumir-alcohol-adulterado-en-veracruz-5450028.html">
Mueren siete personas por consumir alcohol adulterado en Veracruz
</a>
</h4>
<p class="summary ">
Hace un mes este mismo caso se presentó en las comunidades de Rafael Delgado y Tlilapan por ello la alcaldesa pidió a la población no consumir alcohol de dudosa procedencia.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/designan-a-primer-subinspector-oscar-alberto-aparicio-como-titular-del-cnac-guardia-nacional-5449966.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/designan-a-primer-subinspector-oscar-alberto-aparicio-como-titular-del-cnac-guardia-nacional-5449966.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/37b5ft-oscar-alberto-aparicio.jpg/ALTERNATES/LANDSCAPE_160/%C3%93scar%20Alberto%20Aparicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/37b5ft-oscar-alberto-aparicio.jpg/BINARY/thumbnail/%C3%93scar%20Alberto%20Aparicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Óscar Alberto Aparicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/designan-a-primer-subinspector-oscar-alberto-aparicio-como-titular-del-cnac-guardia-nacional-5449966.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/designan-a-primer-subinspector-oscar-alberto-aparicio-como-titular-del-cnac-guardia-nacional-5449966.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/designan-a-primer-subinspector-oscar-alberto-aparicio-como-titular-del-cnac-guardia-nacional-5449966.html">
Designan a Óscar Alberto Aparicio como titular del CNAC
</a>
</h4>
<p class="summary ">
El ahora titular del CNAC renunció a su cargo como titular de la Comisión Estatal de Seguridad en Chihuahua en mayo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=379&contextPath=181-354-379-&pubId=8&cat=&meta=read-story&objId=5450187&type=article&title=Empresa+belga+crea+esterilizador+de+carritos+con+luz+ultravioleta&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2ftecnologia%2fempresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=379&amp;contextPath=181-354-379-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5450187&amp;type=article&amp;title=Empresa+belga+crea+esterilizador+de+carritos+con+luz+ultravioleta&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2ftecnologia%2fempresa-belga-crea-esterilizador-de-carritos-con-luz-ultravioleta-5450187.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-379-&cat=main.ewf%2c2014&objId=1499937000&title=Empresa&url=tag%3amain.ewf%2c2014%3aempresa&rt=1&ctxId=379&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-379-&amp;cat=main.ewf%2c2014&amp;objId=1499937000&amp;title=Empresa&amp;url=tag%3amain.ewf%2c2014%3aempresa&amp;rt=1&amp;ctxId=379&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-379-&cat=main.ewf%2c2014&objId=100532392&title=B%c3%a9lgica&url=tag%3amain.ewf%2c2014%3abelgica&rt=1&ctxId=379&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-379-&amp;cat=main.ewf%2c2014&amp;objId=100532392&amp;title=B%c3%a9lgica&amp;url=tag%3amain.ewf%2c2014%3abelgica&amp;rt=1&amp;ctxId=379&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-379-&cat=main.ewf%2c2014&objId=809946394&title=Esterilizaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aesterilizacion&rt=1&ctxId=379&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-379-&amp;cat=main.ewf%2c2014&amp;objId=809946394&amp;title=Esterilizaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aesterilizacion&amp;rt=1&amp;ctxId=379&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-379-&cat=main.ewf%2c2014&objId=421508486&title=Supermercados&url=tag%3amain.ewf%2c2014%3aSupermercados&rt=1&ctxId=379&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-379-&amp;cat=main.ewf%2c2014&amp;objId=421508486&amp;title=Supermercados&amp;url=tag%3amain.ewf%2c2014%3aSupermercados&amp;rt=1&amp;ctxId=379&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-354-379-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=379&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-354-379-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=379&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas_tecnologia';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
