<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alma Rosa Camacho | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[música, Reality Show, Tv Azteca]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Arranca el casting de La Academia 20 años - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="música,Reality Show,Tv Azteca, "/>
<meta name="description" content="Además de las pruebas de ayer en Guadalajara y el próximo 21 de mayo en la Cdmx, los aspirantes pueden audicionar virtualmente"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldepuebla.com.mx/gossip/wevmbv-este-15-de-mayo-el-equipo-de-la-academia-vendra-a-puebla-en-busca-de-nuevos-talentos-para-el-reality-show-de-television-azteca.jpg/ALTERNATES/LANDSCAPE_1140/Este%2015%20de%20mayo%20el%20equipo%20de%20La%20Academia%20vendr%C3%A1%20a%20Puebla%20en%20busca%20de%20nuevos%20talentos%20para%20el%20reality%20show%20de%20televisi%C3%B3n%20Azteca.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Arranca el casting de La Academia 20 años"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html"/>
<meta property="og:description" content="Además de las pruebas de ayer en Guadalajara y el próximo 21 de mayo en la Cdmx, los aspirantes pueden audicionar virtualmente"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Arranca el casting de La Academia 20 años"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html"/>
<meta name="twitter:description" content="Además de las pruebas de ayer en Guadalajara y el próximo 21 de mayo en la Cdmx, los aspirantes pueden audicionar virtualmente"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldepuebla.com.mx/gossip/wevmbv-este-15-de-mayo-el-equipo-de-la-academia-vendra-a-puebla-en-busca-de-nuevos-talentos-para-el-reality-show-de-television-azteca.jpg/ALTERNATES/LANDSCAPE_400/Este%2015%20de%20mayo%20el%20equipo%20de%20La%20Academia%20vendr%C3%A1%20a%20Puebla%20en%20busca%20de%20nuevos%20talentos%20para%20el%20reality%20show%20de%20televisi%C3%B3n%20Azteca.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '8283287');
googletag.pubads().setTargeting("topic", [
"música",
"Reality Show",
"Tv Azteca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html"
},
"headline" : "Arranca el casting de La Academia 20 años",
"datePublished": "2022-05-15T02:00:00CDT",
"dateModified": "2022-05-15T01:55:08CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alma Rosa Camacho | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldepuebla.com.mx/gossip/wevmbv-este-15-de-mayo-el-equipo-de-la-academia-vendra-a-puebla-en-busca-de-nuevos-talentos-para-el-reality-show-de-television-azteca.jpg/ALTERNATES/LANDSCAPE_960/Este%2015%20de%20mayo%20el%20equipo%20de%20La%20Academia%20vendr%C3%A1%20a%20Puebla%20en%20busca%20de%20nuevos%20talentos%20para%20el%20reality%20show%20de%20televisi%C3%B3n%20Azteca.jpg",
"height": "599",
"width": "960"
},
"description" : "Además de las pruebas de ayer en Guadalajara y el próximo 21 de mayo en la Cdmx, los aspirantes pueden audicionar virtualmente",
"articleSection": "gossip",
"keywords":"[música, Reality Show, Tv Azteca]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html/default/wf.fragment/5148cc1d-bce0-4d18-b617-51dd2b78f5b0"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 15 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Arranca el casting de La Academia 20 años
</h1>
</div>
<h3
class="subtitle">
Además de las pruebas de ayer en Guadalajara y el próximo 21 de mayo en la Cdmx, los aspirantes pueden audicionar virtualmente
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldepuebla.com.mx/gossip/wevmbv-este-15-de-mayo-el-equipo-de-la-academia-vendra-a-puebla-en-busca-de-nuevos-talentos-para-el-reality-show-de-television-azteca.jpg/ALTERNATES/LANDSCAPE_160/Este%2015%20de%20mayo%20el%20equipo%20de%20La%20Academia%20vendr%C3%A1%20a%20Puebla%20en%20busca%20de%20nuevos%20talentos%20para%20el%20reality%20show%20de%20televisi%C3%B3n%20Azteca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/wevmbv-este-15-de-mayo-el-equipo-de-la-academia-vendra-a-puebla-en-busca-de-nuevos-talentos-para-el-reality-show-de-television-azteca.jpg/BINARY/thumbnail/Este%2015%20de%20mayo%20el%20equipo%20de%20La%20Academia%20vendr%C3%A1%20a%20Puebla%20en%20busca%20de%20nuevos%20talentos%20para%20el%20reality%20show%20de%20televisi%C3%B3n%20Azteca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este 15 de mayo el equipo de La Academia vendrá a Puebla en busca de nuevos talentos para el reality show de televisión Azteca.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Este 15 de mayo el equipo de La Academia vendrá a Puebla en busca de nuevos talentos para el reality show de televisión Azteca. Foto: Tv Azteca</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8283287"
>
<p>La emisión del 20 aniversario de La Academia ya es una realidad y mientras se revelaron los nombres de la mayoría de sus protagonistas (queda pendiente la confirmación del conductor Adal Ramones), el casting para elegir a los concursantes arrancó este sábado en Guadalajara.</p><p>Vanessa Claudio, quien en su regreso a TV Azteca está al frente del programa <i>Al extremo</i>, junto con Uriel Estrada, será la anfitriona de La Academia 20 años. De críticos van Ana Bárbara, Lola Cortés, Horacio Villalobos y Arturo López Gavito, mientras que Aleks Syntek será mentor, Alexander Acha dirigirá la escuela y Williams Valdés, será el host digital.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/tv-azteca-anuncia-nuevas-producciones-estas-son-sus-nuevas-propuestas-8169860.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vim5ij-sandra.jpg/ALTERNATES/LANDSCAPE_160/sandra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vim5ij-sandra.jpg/BINARY/thumbnail/sandra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sandra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/tv-azteca-anuncia-nuevas-producciones-estas-son-sus-nuevas-propuestas-8169860.html">
TV Azteca anuncia nuevas producciones, estas son sus nuevas propuestas
</a>
</h4>
</div>
</article>
</p><p>El próximo 21 de mayo se realizarán audiciones en la Ciudad de México para el reality que transmitió su anterior temporada hace dos años y como novedad, La Academia formará a los artistas no sólo en el canto, sino también en actuación.</p><p>La novedad en esta edición de aniversario, es que los aspirantes también pueden hacer casting vía digital en la plataforma TV Azteca en vivo, donde registran sus datos junto con un video en el que interpreten una canción.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8283287 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8283287").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8283287").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8283287").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8283287"
>
<p>La emisión del 20 aniversario de La Academia ya es una realidad y mientras se revelaron los nombres de la mayoría de sus protagonistas (queda pendiente la confirmación del conductor Adal Ramones), el casting para elegir a los concursantes arrancó este sábado en Guadalajara.</p><p>Vanessa Claudio, quien en su regreso a TV Azteca está al frente del programa <i>Al extremo</i>, junto con Uriel Estrada, será la anfitriona de La Academia 20 años. De críticos van Ana Bárbara, Lola Cortés, Horacio Villalobos y Arturo López Gavito, mientras que Aleks Syntek será mentor, Alexander Acha dirigirá la escuela y Williams Valdés, será el host digital.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/tv-azteca-anuncia-nuevas-producciones-estas-son-sus-nuevas-propuestas-8169860.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vim5ij-sandra.jpg/ALTERNATES/LANDSCAPE_160/sandra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vim5ij-sandra.jpg/BINARY/thumbnail/sandra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sandra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/tv-azteca-anuncia-nuevas-producciones-estas-son-sus-nuevas-propuestas-8169860.html">
TV Azteca anuncia nuevas producciones, estas son sus nuevas propuestas
</a>
</h4>
</div>
</article>
</p><p>El próximo 21 de mayo se realizarán audiciones en la Ciudad de México para el reality que transmitió su anterior temporada hace dos años y como novedad, La Academia formará a los artistas no sólo en el canto, sino también en actuación.</p><p>La novedad en esta edición de aniversario, es que los aspirantes también pueden hacer casting vía digital en la plataforma TV Azteca en vivo, donde registran sus datos junto con un video en el que interpreten una canción.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8283287 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8283287").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8283287").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8283287").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/tv_azteca" class ="item-tags" >
Tv Azteca
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/reality-show" class ="item-tags" >
Reality Show
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/m%C3%BAsica" class ="item-tags" >
música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html/default/wf.fragment/573e5410-2122-4bea-8f95-70365323eb84"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/paty-navidad-regresa-a-la-television-con-music-battles-mexico-en-azteca-uno-7948479.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xefpv0-paty-navidad.jpg/ALTERNATES/LANDSCAPE_160/Paty%20Navidad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xefpv0-paty-navidad.jpg/BINARY/thumbnail/Paty%20Navidad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paty Navidad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/paty-navidad-regresa-a-la-television-con-music-battles-mexico-en-azteca-uno-7948479.html">
Paty Navidad regresa a la televisión con Music Battles México en Azteca Uno
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/vanessa-claudio-llega-al-extremo-7815857.html">
<img src="https://www.elsoldemexico.com.mx/gossip/jbk359-vanessa.jpg/ALTERNATES/LANDSCAPE_160/vanessa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/jbk359-vanessa.jpg/BINARY/thumbnail/vanessa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vanessa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/vanessa-claudio-llega-al-extremo-7815857.html">
Vanessa Claudio llega Al extremo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/muere-willy-gutierrez-padre-de-lisset-y-profesor-de-la-academia-primera-generacion-7753583.html">
<img src="https://www.elsoldemexico.com.mx/gossip/2bqowz-muere-el-musico-y-profesor-willy-gutierrez.jpg/ALTERNATES/LANDSCAPE_160/Muere%20el%20m%C3%BAsico%20y%20profesor%20Willy%20Guti%C3%A9rrez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/2bqowz-muere-el-musico-y-profesor-willy-gutierrez.jpg/BINARY/thumbnail/Muere%20el%20m%C3%BAsico%20y%20profesor%20Willy%20Guti%C3%A9rrez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muere el músico y profesor Willy Gutiérrez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/muere-willy-gutierrez-padre-de-lisset-y-profesor-de-la-academia-primera-generacion-7753583.html">
Muere Willy Gutiérrez, padre de Lisset y profesor de La Academia </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/arranca-el-casting-de-la-academia-20-anos-8283287.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descartan-fisuras-en-la-presa-centenario-8278209.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/azsam8-presa-centenario/ALTERNATES/LANDSCAPE_160/presa%20Centenario"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/azsam8-presa-centenario/BINARY/thumbnail/presa%20Centenario"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presa Centenario"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descartan-fisuras-en-la-presa-centenario-8278209.html">
Descartan fisuras en la presa Centenario </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/actualizan-atlas-de-riesgo-de-tequisquiapan-8254939.html"> Actualizan atlas de riesgo de Tequisquiapan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-grietas-en-la-presa-centenario-8202348.html"> Advierten grietas en la presa Centenario</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/activa-participacion-en-limpieza-de-rio-san-juan-8007052.html"> Activa participación en limpieza de Río San Juan</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/lqcs4j-sjr-impulsan-novedosas.jpg/ALTERNATES/LANDSCAPE_160/sjr%20Impulsan%20novedosas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/lqcs4j-sjr-impulsan-novedosas.jpg/BINARY/thumbnail/sjr%20Impulsan%20novedosas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sjr Impulsan novedosas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/adquirio-japam-unidad-vactor-8278327.html">
Adquirió JAPAM unidad vactor
</a>
</h4>
<p class="summary ">
La dependencia invirtió más de 11.6 millones de pesos en esta maquinaria
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/tp4r51-sjr-ejido.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Ejido.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/tp4r51-sjr-ejido.jpg/BINARY/thumbnail/SJR%20Ejido.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Ejido.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ejido-de-santa-matilde-inicio-cosecha-de-rosas-8278282.html">
Ejido de Santa Matilde inició cosecha de rosas
</a>
</h4>
<p class="summary ">
Programaron y sembraron cuatro hectáreas para la producción de las flores
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/yxh2io-sjr-facilidades.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Facilidades.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/yxh2io-sjr-facilidades.jpg/BINARY/thumbnail/SJR%20Facilidades.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Facilidades.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sat-facilita-los-tramites-al-sector-campesino-8278270.html">
SAT facilita los trámites al sector campesino
</a>
</h4>
<p class="summary ">
Difunde beneficios para el sector agrícola, silvícola, ganadero y pesquero
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html">
<img src="https://www.elsoldemexico.com.mx/cultura/x3k5m8-hiram.jpg/ALTERNATES/LANDSCAPE_160/hiram.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/x3k5m8-hiram.jpg/BINARY/thumbnail/hiram.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hiram.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/en-los-ninos-del-agua-hiram-ruvalcaba-hallo-alivio-a-la-muerte-de-su-hijo-8283212.html">
En Los niños del agua, Hiram Ruvalcaba halló alivio a la muerte de su hijo </a>
</h4>
<p class="summary ">
Reúne en Los niños del agua crónicas de los rituales fúnebres de Japón con los que encontró alivio a la pérdida de su hijo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cqqy6d-ninos.jpg/ALTERNATES/LANDSCAPE_160/ni%C3%B1os.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cqqy6d-ninos.jpg/BINARY/thumbnail/ni%C3%B1os.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niños.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/zaid-rolva-honra-en-obra-a-los-ninos-de-la-guerra-8283334.html">
Zaid Rolva honra en obra a los niños de la guerra
</a>
</h4>
<p class="summary ">
El dramaturgo Zaid Rolva estrena una puesta en escena para adultos que da voz a la población más vulnerable durante los conflictos armados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html">
<img src="https://www.elsoldemexico.com.mx/gossip/hpgifm-musical.jpg/ALTERNATES/LANDSCAPE_160/musical.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hpgifm-musical.jpg/BINARY/thumbnail/musical.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="musical.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/vuelve-la-fiebre-de-sabado-por-la-noche-con-alex-sirventy-lisset-8283172.html">
Vuelve la Fiebre de sábado por la noche con Alex Sirventy Lisset </a>
</h4>
<p class="summary ">
Alex Sirvent, Lisset y Memo Ríos, encabezan el musical 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html">
<img src="https://www.elsoldemexico.com.mx/gossip/jzjr7x-disney.jpg/ALTERNATES/LANDSCAPE_160/disney.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/jzjr7x-disney.jpg/BINARY/thumbnail/disney.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="disney.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/disney-on-ice-prepara-gran-celebracion-por-sus-mil-funciones-en-mexico-8283132.html">
Disney on ice prepara gran celebración por sus mil funciones en México </a>
</h4>
<p class="summary ">
Con la temporada de verano, Disney on ice Celebremos 2022, se prepara para una gran celebración
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html">
<img src="https://www.elsoldemexico.com.mx/republica/hb8xb2-narco-uruguay.jpg/ALTERNATES/LANDSCAPE_160/narco%20uruguay.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/hb8xb2-narco-uruguay.jpg/BINARY/thumbnail/narco%20uruguay.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="narco uruguay.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-narco-sorprende-a-uruguay-y-paraguay-8283559.html">
El narco sorprende a Uruguay y Paraguay </a>
</h4>
<p class="summary ">
Ejecuciones, calcinados y descuartizados empiezan a ser parte del día a día de los países sudamericanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ozn42b-hepatitis.jpg/ALTERNATES/LANDSCAPE_160/hepatitis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ozn42b-hepatitis.jpg/BINARY/thumbnail/hepatitis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hepatitis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/salud-busca-erradicar-la-hepatitis-c-8283493.html">
Salud busca erradicar la hepatitis C
</a>
</h4>
<p class="summary ">
Plantea aplicar pruebas entre la población vulnerable para acelerar el diagnóstico, pues 90% de los pacientes no se identifican por lo asintomático de la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=355&contextPath=181-355-&pubId=8&cat=&meta=read-story&objId=8283287&type=article&title=Arranca+el+casting+de+La+Academia+20+a%c3%b1os&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2farranca-el-casting-de-la-academia-20-anos-8283287.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=355&amp;contextPath=181-355-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=8283287&amp;type=article&amp;title=Arranca+el+casting+de+La+Academia+20+a%c3%b1os&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2farranca-el-casting-de-la-academia-20-anos-8283287.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-&cat=main.ewf%2c2014&objId=320060991&title=m%c3%basica&url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&rt=1&ctxId=355&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-&amp;cat=main.ewf%2c2014&amp;objId=320060991&amp;title=m%c3%basica&amp;url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&amp;rt=1&amp;ctxId=355&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-&cat=main.ewf%2c2014&objId=2124667391&title=Reality+Show&url=tag%3amain.ewf%2c2014%3areality-show&rt=1&ctxId=355&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-&amp;cat=main.ewf%2c2014&amp;objId=2124667391&amp;title=Reality+Show&amp;url=tag%3amain.ewf%2c2014%3areality-show&amp;rt=1&amp;ctxId=355&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-&cat=main.ewf%2c2014&objId=628020172&title=Tv+Azteca&url=tag%3amain.ewf%2c2014%3atv_azteca&rt=1&ctxId=355&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-&amp;cat=main.ewf%2c2014&amp;objId=628020172&amp;title=Tv+Azteca&amp;url=tag%3amain.ewf%2c2014%3atv_azteca&amp;rt=1&amp;ctxId=355&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Alma Rosa Camacho | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
