<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Advierten de juguetes con plomo - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Juguetes, "/>
<meta name="description" content="En esta temporada la demanda de juguetes se incrementa, algunos juguetes, en especial los importados, los antiguos y los de colección, podrían presentar un peligro por contener plomo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/ew9kug-algunos-juguetes.jpg/ALTERNATES/LANDSCAPE_1140/Algunos%20juguetes.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Advierten de juguetes con plomo "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html"/>
<meta property="og:description" content="En esta temporada la demanda de juguetes se incrementa, algunos juguetes, en especial los importados, los antiguos y los de colección, podrían presentar un peligro por contener plomo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Advierten de juguetes con plomo "/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html"/>
<meta name="twitter:description" content="En esta temporada la demanda de juguetes se incrementa, algunos juguetes, en especial los importados, los antiguos y los de colección, podrían presentar un peligro por contener plomo"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/ew9kug-algunos-juguetes.jpg/ALTERNATES/LANDSCAPE_400/Algunos%20juguetes.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '4618488');
googletag.pubads().setTargeting("topic", [
"Juguetes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 23 de diciembre de 2019
</p>
</div>
<h1
class="title">
Advierten de juguetes con plomo </h1>
<h3
class="subtitle">
La Secretaría de Salud del estado de Querétaro emitió recomendaciones para elegir los juguetes adecuados
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ew9kug-algunos-juguetes.jpg/ALTERNATES/LANDSCAPE_160/Algunos%20juguetes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ew9kug-algunos-juguetes.jpg/BINARY/thumbnail/Algunos%20juguetes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Algunos juguetes.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Algunos juguetes podrían ser riesgosos|Cortesía Gobierno del Estado
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fadvierten-de-juguetes-con-plomo-4618488.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Advierten de juguetes con plomo &amp;body=https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Dolores Martínez|El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4618488"
>
<p>La Secretaría de Salud del estado de Querétaro emitió recomendaciones para elegir los juguetes adecuados, y que no representen riesgo para la salud de niñas y niños.</p><p>En esta temporada la demanda de juguetes se incrementa, algunos juguetes, en especial los importados, los antiguos y los de colección, podrían presentar un peligro por contener plomo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizan-canje-de-juguetes-belicos-2366497.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/local/w41al1-la-ssc-llevo-a-cabo-el-evento-la-creatividad-tu-mejor-arma.-foto-especial.jpg/ALTERNATES/LANDSCAPE_160/La%20SSC%20llev%C3%B3%20a%20cabo%20el%20evento%20%E2%80%9CLa%20creatividad,%20tu%20mejor%20arma%E2%80%9D.%20Foto%20Especial.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/local/w41al1-la-ssc-llevo-a-cabo-el-evento-la-creatividad-tu-mejor-arma.-foto-especial.jpg/BINARY/thumbnail/La%20SSC%20llev%C3%B3%20a%20cabo%20el%20evento%20%E2%80%9CLa%20creatividad,%20tu%20mejor%20arma%E2%80%9D.%20Foto%20Especial.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La SSC llevó a cabo el evento “La creatividad, tu mejor arma”. Foto Especial.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizan-canje-de-juguetes-belicos-2366497.html">
Realizan canje de juguetes bélicos
</a>
</h4>
</div>
</article>
</p><p>El plomo es un metal que no se ve a simple vista y no tiene olor. Generalmente se utiliza en algunos juguetes para mejorar pinturas y pigmentos. Anteriormente las pinturas con plomo se utilizaban de forma frecuente, ahora se regulan para disminuir el riesgo de daños a la salud de niñas y niños. A pesar de ello, aún se siguen utilizando.</p><p>La exposición a este metal existe con el simple hecho de manipular y tocar los juguetes. Además, es común que bebés y niños pequeños se lleven los juguetes en la boca, siendo una forma de exponerse al plomo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-a-los-reyes-magos-comprar-juguetes-tradicionales-2854793.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/zifcx4-juguetes-tradicionales.jpeg/ALTERNATES/LANDSCAPE_160/juguetes%20tradicionales.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/zifcx4-juguetes-tradicionales.jpeg/BINARY/thumbnail/juguetes%20tradicionales.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juguetes tradicionales.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-a-los-reyes-magos-comprar-juguetes-tradicionales-2854793.html">
Piden a los Reyes Magos comprar juguetes tradicionales
</a>
</h4>
</div>
</article>
</p><p>No hay un nivel seguro de plomo en la sangre y la mayoría de los menores de edad, con altos niveles, no presentan ningún síntoma. A medida que el nivel de plomo aumenta, el efecto en el aprendizaje y en el comportamiento será mayor. Las pruebas de plomo en la sangre son la única manera de saber si se ha estado expuesto al plomo.</p><p>Por lo anterior, es importante proteger la salud de los más pequeños, tomando las debidas precauciones antes de comprar juguetes: no compre juguetes que no contienen etiquetas informativas, que no especifiquen las medidas de precaución y que no brinden garantía sobre la calidad. Evite Juguetes de plástico tipo PVC, elija los fabricados de madera o tela. Tener cuidado con juguetes viejos y los de segunda mano.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tianguis-del-juguete-en-san-juan-del-rio-presenta-gran-afluencia-2881503.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/mkrp4i-tianguis-del-juguete.jpeg/ALTERNATES/LANDSCAPE_160/tianguis%20del%20juguete.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/mkrp4i-tianguis-del-juguete.jpeg/BINARY/thumbnail/tianguis%20del%20juguete.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis del juguete.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tianguis-del-juguete-en-san-juan-del-rio-presenta-gran-afluencia-2881503.html">
Tianguis del Juguete presenta gran afluencia
</a>
</h4>
</div>
</article>
</p><p>Asimismo, constatar que el juguete cuente con la leyenda o símbolo que indique la edad recomendada para su uso.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4618488 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4618488").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4618488").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4618488").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4618488"
>
<p>La Secretaría de Salud del estado de Querétaro emitió recomendaciones para elegir los juguetes adecuados, y que no representen riesgo para la salud de niñas y niños.</p><p>En esta temporada la demanda de juguetes se incrementa, algunos juguetes, en especial los importados, los antiguos y los de colección, podrían presentar un peligro por contener plomo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizan-canje-de-juguetes-belicos-2366497.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/local/w41al1-la-ssc-llevo-a-cabo-el-evento-la-creatividad-tu-mejor-arma.-foto-especial.jpg/ALTERNATES/LANDSCAPE_160/La%20SSC%20llev%C3%B3%20a%20cabo%20el%20evento%20%E2%80%9CLa%20creatividad,%20tu%20mejor%20arma%E2%80%9D.%20Foto%20Especial.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/local/w41al1-la-ssc-llevo-a-cabo-el-evento-la-creatividad-tu-mejor-arma.-foto-especial.jpg/BINARY/thumbnail/La%20SSC%20llev%C3%B3%20a%20cabo%20el%20evento%20%E2%80%9CLa%20creatividad,%20tu%20mejor%20arma%E2%80%9D.%20Foto%20Especial.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La SSC llevó a cabo el evento “La creatividad, tu mejor arma”. Foto Especial.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizan-canje-de-juguetes-belicos-2366497.html">
Realizan canje de juguetes bélicos
</a>
</h4>
</div>
</article>
</p><p>El plomo es un metal que no se ve a simple vista y no tiene olor. Generalmente se utiliza en algunos juguetes para mejorar pinturas y pigmentos. Anteriormente las pinturas con plomo se utilizaban de forma frecuente, ahora se regulan para disminuir el riesgo de daños a la salud de niñas y niños. A pesar de ello, aún se siguen utilizando.</p><p>La exposición a este metal existe con el simple hecho de manipular y tocar los juguetes. Además, es común que bebés y niños pequeños se lleven los juguetes en la boca, siendo una forma de exponerse al plomo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-a-los-reyes-magos-comprar-juguetes-tradicionales-2854793.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/zifcx4-juguetes-tradicionales.jpeg/ALTERNATES/LANDSCAPE_160/juguetes%20tradicionales.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/zifcx4-juguetes-tradicionales.jpeg/BINARY/thumbnail/juguetes%20tradicionales.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juguetes tradicionales.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-a-los-reyes-magos-comprar-juguetes-tradicionales-2854793.html">
Piden a los Reyes Magos comprar juguetes tradicionales
</a>
</h4>
</div>
</article>
</p><p>No hay un nivel seguro de plomo en la sangre y la mayoría de los menores de edad, con altos niveles, no presentan ningún síntoma. A medida que el nivel de plomo aumenta, el efecto en el aprendizaje y en el comportamiento será mayor. Las pruebas de plomo en la sangre son la única manera de saber si se ha estado expuesto al plomo.</p><p>Por lo anterior, es importante proteger la salud de los más pequeños, tomando las debidas precauciones antes de comprar juguetes: no compre juguetes que no contienen etiquetas informativas, que no especifiquen las medidas de precaución y que no brinden garantía sobre la calidad. Evite Juguetes de plástico tipo PVC, elija los fabricados de madera o tela. Tener cuidado con juguetes viejos y los de segunda mano.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tianguis-del-juguete-en-san-juan-del-rio-presenta-gran-afluencia-2881503.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/mkrp4i-tianguis-del-juguete.jpeg/ALTERNATES/LANDSCAPE_160/tianguis%20del%20juguete.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/mkrp4i-tianguis-del-juguete.jpeg/BINARY/thumbnail/tianguis%20del%20juguete.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis del juguete.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tianguis-del-juguete-en-san-juan-del-rio-presenta-gran-afluencia-2881503.html">
Tianguis del Juguete presenta gran afluencia
</a>
</h4>
</div>
</article>
</p><p>Asimismo, constatar que el juguete cuente con la leyenda o símbolo que indique la edad recomendada para su uso.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4618488 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4618488").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4618488").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4618488").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/juguetes" class ="item-tags" >
Juguetes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/psicologos-recomiendan-evitar-juguetes-belicos-2835774.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1l1gd2-considero-los-juguetes-belicos-alteran-las-conductas-de-los-ninos..jpg/ALTERNATES/LANDSCAPE_160/Consider%C3%B3%20los%20juguetes%20b%C3%A9licos%20alteran%20las%20conductas%20de%20los%20ni%C3%B1os..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1l1gd2-considero-los-juguetes-belicos-alteran-las-conductas-de-los-ninos..jpg/BINARY/thumbnail/Consider%C3%B3%20los%20juguetes%20b%C3%A9licos%20alteran%20las%20conductas%20de%20los%20ni%C3%B1os..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Consideró los juguetes bélicos alteran las conductas de los niños..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/psicologos-recomiendan-evitar-juguetes-belicos-2835774.html">
Psicólogos recomiendan evitar juguetes bélicos </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/verifican-que-juguetes-no-representen-riesgo-2855793.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vtqto7-secretaria-de-salud-pide.jpg/ALTERNATES/LANDSCAPE_160/Secretari%CC%81a%20de%20Salud%20pide.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vtqto7-secretaria-de-salud-pide.jpg/BINARY/thumbnail/Secretari%CC%81a%20de%20Salud%20pide.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Salud pide.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/verifican-que-juguetes-no-representen-riesgo-2855793.html">
Verifican que juguetes no representen riesgo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-exposicion-juguete-mexicano-3125070.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/63jv69-son-11-obras-que-estaran-durante-el-mes-de-marzo-en-el-museo-de-la-muneca-de-amealco-de-bonfil-y-la-entrada-sera-libre..jpg/ALTERNATES/LANDSCAPE_160/Son%2011%20obras%20que%20estara%CC%81n%20durante%20el%20mes%20de%20marzo%20en%20el%20museo%20de%20la%20mun%CC%83eca%20de%20Amealco%20de%20Bonfil,%20y%20la%20entrada%20sera%CC%81%20libre..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/63jv69-son-11-obras-que-estaran-durante-el-mes-de-marzo-en-el-museo-de-la-muneca-de-amealco-de-bonfil-y-la-entrada-sera-libre..jpg/BINARY/thumbnail/Son%2011%20obras%20que%20estara%CC%81n%20durante%20el%20mes%20de%20marzo%20en%20el%20museo%20de%20la%20mun%CC%83eca%20de%20Amealco%20de%20Bonfil,%20y%20la%20entrada%20sera%CC%81%20libre..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Son 11 obras que estarán durante el mes de marzo en el museo de la muñeca de Amealco de Bonfil, y la entrada será libre..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-exposicion-juguete-mexicano-3125070.html">
Alistan exposición Juguete Mexicano
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/local/advierten-de-juguetes-con-plomo-4618488.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/municipio-de-san-juan-atendera-obras-prioritarias-4618588.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/406bcl-preparan-listado-de-obras-para-aplicar-recursos-en-2020.-foto-archivo-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Preparan%20listado%20de%20obras%20para%20aplicar%20recursos%20en%202020.%20%20Foto%20Archivo%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/406bcl-preparan-listado-de-obras-para-aplicar-recursos-en-2020.-foto-archivo-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Preparan%20listado%20de%20obras%20para%20aplicar%20recursos%20en%202020.%20%20Foto%20Archivo%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Preparan listado de obras para aplicar recursos en 2020. Foto Archivo El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/municipio-de-san-juan-atendera-obras-prioritarias-4618588.html">
Municipio de San Juan atenderá obras prioritarias </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aportaciones-federales-para-san-juan-seran-por-80-mdp-4615481.html"> Aportaciones federales para San Juan serán por 80 mdp</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplicaran-270-mdp-en-obra-publica-de-san-juan-del-rio-4594241.html"> Aplicarán 270 mdp en obra pública de San Juan del Río</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pago-de-predial-en-san-juan-traera-beneficios-4601776.html"> Pago de predial en San Juan traerá beneficios </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-obras-de-mejora-urbana-4618444.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-obras-de-mejora-urbana-4618444.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/h0h0rc-estos-espacios.jpg/ALTERNATES/LANDSCAPE_160/Estos%20espacios.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/h0h0rc-estos-espacios.jpg/BINARY/thumbnail/Estos%20espacios.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estos espacios.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-obras-de-mejora-urbana-4618444.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-obras-de-mejora-urbana-4618444.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-obras-de-mejora-urbana-4618444.html">
Entregan obras de mejora urbana </a>
</h4>
<p class="summary ">
Con una inversión de recursos estatales por casi 4.5 millones de pesos, se entregaron las obras de mejoramiento de la imagen urbana de los jardines “Colonia Independencia” y “Álvaro Tejeida”
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/beneficiara-programa-a-mas-de-mil-jovenes-4618558.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/beneficiara-programa-a-mas-de-mil-jovenes-4618558.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/x8pmu5-habra-mas-de-mil-becarios-universitarios.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Habr%C3%A1%20m%C3%A1s%20de%20mil%20becarios%20universitarios.%20%20Foto%20C%C3%A9sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/x8pmu5-habra-mas-de-mil-becarios-universitarios.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Habr%C3%A1%20m%C3%A1s%20de%20mil%20becarios%20universitarios.%20%20Foto%20C%C3%A9sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Habrá más de mil becarios universitarios. Foto César Ortiz El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/beneficiara-programa-a-mas-de-mil-jovenes-4618558.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/beneficiara-programa-a-mas-de-mil-jovenes-4618558.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/beneficiara-programa-a-mas-de-mil-jovenes-4618558.html">
Beneficiará programa a más de mil jóvenes
</a>
</h4>
<p class="summary ">
Para obtener la beca, los estudiantes deben estar inscritos en escuelas públicas y tienen que registrarse cada semestre a través del portal de internet
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplazan-inauguracion-de-centro-de-cuidado-animal-4618532.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplazan-inauguracion-de-centro-de-cuidado-animal-4618532.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/u26cjk-en-enero-podria-ser-la-inauguracion-del-centro-de-cuidado-animal.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/En%20enero%20podr%C3%ADa%20ser%20la%20inauguraci%C3%B3n%20del%20Centro%20de%20Cuidado%20Animal.%20%20Foto%20C%C3%A9sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/u26cjk-en-enero-podria-ser-la-inauguracion-del-centro-de-cuidado-animal.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/En%20enero%20podr%C3%ADa%20ser%20la%20inauguraci%C3%B3n%20del%20Centro%20de%20Cuidado%20Animal.%20%20Foto%20C%C3%A9sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En enero podría ser la inauguración del Centro de Cuidado Animal. Foto César Ortiz El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aplazan-inauguracion-de-centro-de-cuidado-animal-4618532.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aplazan-inauguracion-de-centro-de-cuidado-animal-4618532.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplazan-inauguracion-de-centro-de-cuidado-animal-4618532.html">
Aplazan inauguración de Centro de Cuidado Animal </a>
</h4>
<p class="summary ">
El Centro de Cuidado Animal también tendrá un área jurídica, con abogado de planta, a efecto de tomar acciones en contra del maltrato animal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/deliciosos-tamales-y-atoles-gourmet-4618423.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/deliciosos-tamales-y-atoles-gourmet-4618423.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/57dx8c-1.-inauguracion.jpg/ALTERNATES/LANDSCAPE_160/1.-%20Inauguraci%C3%B3n.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/57dx8c-1.-inauguracion.jpg/BINARY/thumbnail/1.-%20Inauguraci%C3%B3n.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.- Inauguración.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/deliciosos-tamales-y-atoles-gourmet-4618423.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/deliciosos-tamales-y-atoles-gourmet-4618423.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/deliciosos-tamales-y-atoles-gourmet-4618423.html">
Deliciosos tamales y atoles gourmet </a>
</h4>
<p class="summary ">
Los tamales y atoles gourmet que algunas mujeres de diferentes comunidades y colonias aprendieron a elaborar a través de los cursos que implementó la regidora Marcia Solorzano con el apoyo de la chef Lolita Velázquez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/cine/star-wars-lidera-la-taquilla-en-semana-de-estreno-pero-no-bate-records-4620022.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/cine/star-wars-lidera-la-taquilla-en-semana-de-estreno-pero-no-bate-records-4620022.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/316hau-star-wars-efe.jpg/ALTERNATES/LANDSCAPE_160/star%20wars%20EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/316hau-star-wars-efe.jpg/BINARY/thumbnail/star%20wars%20EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="star wars EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/cine/star-wars-lidera-la-taquilla-en-semana-de-estreno-pero-no-bate-records-4620022.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/cine/star-wars-lidera-la-taquilla-en-semana-de-estreno-pero-no-bate-records-4620022.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/cine/star-wars-lidera-la-taquilla-en-semana-de-estreno-pero-no-bate-records-4620022.html">
Star Wars lidera la taquilla en semana de estreno pero no bate récords </a>
</h4>
<p class="summary ">
En Estados Unidos, "The Rise of Skywalker" logró 175,5 millones de dólares de taquilla y no alcanzó los 200 millones que los expertos habían vaticinado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/trastorno-afectivo-estacional-un-tipo-de-depresion-comun-al-finalizar-el-ano-4619875.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/trastorno-afectivo-estacional-un-tipo-de-depresion-comun-al-finalizar-el-ano-4619875.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/81j4fg-invierno-seseq.jpg/ALTERNATES/LANDSCAPE_160/invierno%20SESEQ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/81j4fg-invierno-seseq.jpg/BINARY/thumbnail/invierno%20SESEQ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="invierno SESEQ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/trastorno-afectivo-estacional-un-tipo-de-depresion-comun-al-finalizar-el-ano-4619875.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/trastorno-afectivo-estacional-un-tipo-de-depresion-comun-al-finalizar-el-ano-4619875.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/trastorno-afectivo-estacional-un-tipo-de-depresion-comun-al-finalizar-el-ano-4619875.html">
Trastorno afectivo estacional, un tipo de depresión común al finalizar el año
</a>
</h4>
<p class="summary ">
Las personas con mayor posibilidad de presentar depresión estacional son quienes tienen ya diagnosticada alguna enfermedad psicológica o trastorno bipolar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/secretaria-del-trabajo-mantiene-atencion-4618569.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/secretaria-del-trabajo-mantiene-atencion-4618569.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3su4ri-habra-guardia.jpg/ALTERNATES/LANDSCAPE_160/Habr%C3%A1%20guardia.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3su4ri-habra-guardia.jpg/BINARY/thumbnail/Habr%C3%A1%20guardia.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Habrá guardia.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/secretaria-del-trabajo-mantiene-atencion-4618569.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/secretaria-del-trabajo-mantiene-atencion-4618569.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/secretaria-del-trabajo-mantiene-atencion-4618569.html">
Secretaría del Trabajo mantiene atención </a>
</h4>
<p class="summary ">
Los días de asueto, 25 de diciembre próximo y el 1 de enero de 2020, son los únicos días en que las oficinas de ambas dependencias de la Secretaría del Trabajo, se mantendrán cerradas al público
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-tiene-ventaja-economica-4618503.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-tiene-ventaja-economica-4618503.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/5fduri-empresas-siguen-abriendo-espacios-para-talento-queretano.-foto-luis-luevanos.-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Empresas%20siguen%20abriendo%20espacios%20para%20talento%20queretano.%20Foto%20Luis%20Lu%C3%A9vanos.%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/5fduri-empresas-siguen-abriendo-espacios-para-talento-queretano.-foto-luis-luevanos.-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Empresas%20siguen%20abriendo%20espacios%20para%20talento%20queretano.%20Foto%20Luis%20Lu%C3%A9vanos.%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empresas siguen abriendo espacios para talento queretano. Foto Luis Luévanos. El Sol de San Juan del Río..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-tiene-ventaja-economica-4618503.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-tiene-ventaja-economica-4618503.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-tiene-ventaja-economica-4618503.html">
Querétaro tiene ventaja económica </a>
</h4>
<p class="summary ">
Hay una gran cantidad de empresas que siguen apostando por el talento local y abren sus puertas para ofrecer trabajo para diferentes áreas operativas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-calcino-4618670.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-calcino-4618670.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/24218c-22-dic-vulcanos.jpg/ALTERNATES/LANDSCAPE_160/22%20DIC%20VULCANOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/24218c-22-dic-vulcanos.jpg/BINARY/thumbnail/22%20DIC%20VULCANOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="22 DIC VULCANOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-calcino-4618670.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-calcino-4618670.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-calcino-4618670.html">
Camioneta se calcinó
</a>
</h4>
<p class="summary ">
Luego de que la camioneta se proyectó contra la barra de contención comenzó a incendiarse por lo que solicitó el apoyo de servicios de emergencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=398&contextPath=181-398-&pubId=8&cat=&meta=read-story&objId=4618488&type=article&title=Advierten+de+juguetes+con+plomo&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fadvierten-de-juguetes-con-plomo-4618488.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=398&amp;contextPath=181-398-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=4618488&amp;type=article&amp;title=Advierten+de+juguetes+con+plomo&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fadvierten-de-juguetes-con-plomo-4618488.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=1310676931&title=Juguetes&url=tag%3amain.ewf%2c2014%3ajuguetes&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=1310676931&amp;title=Juguetes&amp;url=tag%3amain.ewf%2c2014%3ajuguetes&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Dolores Martínez|El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
