<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Coronado | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Arranca obra para mejora de vialidad en Pedro Escobedo - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Pedro Escobedo,Vialidad,Obras Públicas, "/>
<meta name="description" content="Se brindará un beneficio directo a 15 mil habitantes, aseguró el edil Amarildo Bárcenas Reséndiz "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro"/>
<meta property="og:title" content="Arranca obra para mejora de vialidad en Pedro Escobedo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html"/>
<meta property="og:description" content="Se brindará un beneficio directo a 15 mil habitantes, aseguró el edil Amarildo Bárcenas Reséndiz "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Arranca obra para mejora de vialidad en Pedro Escobedo"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html"/>
<meta name="twitter:description" content="Se brindará un beneficio directo a 15 mil habitantes, aseguró el edil Amarildo Bárcenas Reséndiz "/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6343634');
googletag.pubads().setTargeting("topic", [
"Pedro Escobedo",
"Vialidad",
"Obras Públicas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html"
},
"headline" : "Arranca obra para mejora de vialidad en Pedro Escobedo",
"datePublished": "2021-02-10T08:00:00CST",
"dateModified": "2021-02-09T19:30:41CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Coronado | El Sol de San Juan del Río"
},
"description" : "Se brindará un beneficio directo a 15 mil habitantes, aseguró el edil Amarildo Bárcenas Reséndiz "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 10 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Arranca obra para mejora de vialidad en Pedro Escobedo
</h1>
</div>
<h3
class="subtitle">
Se brindará un beneficio directo a 15 mil habitantes, aseguró el edil Amarildo Bárcenas Reséndiz </h3>
<div class="lead-gallery ">
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2farranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Coronado | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6343634"
>
<p>Asegurando que ante la conclusión de los trabajos de mejora en la calle Villas Escobedo, se brindará un beneficio directo un estimado de 15 mil escobedenses, el Presidente Municipal de Pedro Escobedo Amarildo Bárcenas Reséndiz, aseguró que con ello se dan pasos importantes en los proyectos apegados al Programa de Obra Anual 2021.</p><p>En el acto protocolario de puesta en marcha de esta importante obra, dijo que se trata de un proyecto integral sobre la calle Villas Escobedo, en la Cabecera Municipal, el cual contempla la colocación de tubería y descargas sanitarias; tomas domésticas de agua potable; pavimentación de adoquín de cantera; guarniciones y banquetas de cantera.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continua-mejora-en-av.-panamericana-en-pedro-escobedo-amarildo-barcenas-resendiz-francisco-dominguez-servien-6316006.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kxp2hf-dsc_1984.jpg/ALTERNATES/LANDSCAPE_160/DSC_1984.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kxp2hf-dsc_1984.jpg/BINARY/thumbnail/DSC_1984.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC_1984.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continua-mejora-en-av.-panamericana-en-pedro-escobedo-amarildo-barcenas-resendiz-francisco-dominguez-servien-6316006.html">
Avanza mejora en Av. Panamericana en Pedro Escobedo
</a>
</h4>
</div>
</article>
</p><p>De igual modo y en compañía de las Regidoras del H. Ayuntamiento, así como de los integrantes del Comité de Obra, durante un recorrido por la obra, Bárcenas Reséndiz destacó la importancia de estas acciones. </p><p>“Gracias a las gestiones realizadas ante el Mandatario Estatal, esta obra hoy es una realidad, pues era una petición muy añeja que administración tras administración era solicitada por la ciudadanía. Esta acción, es un claro ejemplo de que con la suma de voluntades entre sociedad y gobierno es posible visualizar acciones positivas en beneficio de los escobedenses” concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6343634 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6343634").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6343634").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6343634").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6343634"
>
<p>Asegurando que ante la conclusión de los trabajos de mejora en la calle Villas Escobedo, se brindará un beneficio directo un estimado de 15 mil escobedenses, el Presidente Municipal de Pedro Escobedo Amarildo Bárcenas Reséndiz, aseguró que con ello se dan pasos importantes en los proyectos apegados al Programa de Obra Anual 2021.</p><p>En el acto protocolario de puesta en marcha de esta importante obra, dijo que se trata de un proyecto integral sobre la calle Villas Escobedo, en la Cabecera Municipal, el cual contempla la colocación de tubería y descargas sanitarias; tomas domésticas de agua potable; pavimentación de adoquín de cantera; guarniciones y banquetas de cantera.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continua-mejora-en-av.-panamericana-en-pedro-escobedo-amarildo-barcenas-resendiz-francisco-dominguez-servien-6316006.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kxp2hf-dsc_1984.jpg/ALTERNATES/LANDSCAPE_160/DSC_1984.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kxp2hf-dsc_1984.jpg/BINARY/thumbnail/DSC_1984.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC_1984.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continua-mejora-en-av.-panamericana-en-pedro-escobedo-amarildo-barcenas-resendiz-francisco-dominguez-servien-6316006.html">
Avanza mejora en Av. Panamericana en Pedro Escobedo
</a>
</h4>
</div>
</article>
</p><p>De igual modo y en compañía de las Regidoras del H. Ayuntamiento, así como de los integrantes del Comité de Obra, durante un recorrido por la obra, Bárcenas Reséndiz destacó la importancia de estas acciones. </p><p>“Gracias a las gestiones realizadas ante el Mandatario Estatal, esta obra hoy es una realidad, pues era una petición muy añeja que administración tras administración era solicitada por la ciudadanía. Esta acción, es un claro ejemplo de que con la suma de voluntades entre sociedad y gobierno es posible visualizar acciones positivas en beneficio de los escobedenses” concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6343634 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6343634").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6343634").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6343634").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/obras-publicas" class ="item-tags" >
Obras Públicas
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/vialidad" class ="item-tags" >
Vialidad
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/pedro-escobedo" class ="item-tags" >
Pedro Escobedo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/detona-oferta-educativa-en-pedro-escobedo-6325331.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/e4xdkx-autoridades.jpeg/ALTERNATES/LANDSCAPE_160/AUTORIDADES.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/e4xdkx-autoridades.jpeg/BINARY/thumbnail/AUTORIDADES.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AUTORIDADES.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/detona-oferta-educativa-en-pedro-escobedo-6325331.html">
Detona oferta educativa en Pedro Escobedo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-de-pedro-escobedo-entrego-obra-por-1.3-mdp-amarildo-barcenas-resendiz-6257800.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ncq7po-el-entronque-principal-de-la-comunidad-qued_-m_s-transitable-con-el-empedrado-ahogado.-cortes_a-gobierno-escobedo..jpeg/ALTERNATES/LANDSCAPE_160/El%20entronque%20principal%20de%20la%20comunidad%20qued_%20m_s%20transitable%20con%20el%20empedrado%20ahogado.%20%20Cortes_a%20Gobierno%20Escobedo..jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ncq7po-el-entronque-principal-de-la-comunidad-qued_-m_s-transitable-con-el-empedrado-ahogado.-cortes_a-gobierno-escobedo..jpeg/BINARY/thumbnail/El%20entronque%20principal%20de%20la%20comunidad%20qued_%20m_s%20transitable%20con%20el%20empedrado%20ahogado.%20%20Cortes_a%20Gobierno%20Escobedo..jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El entronque principal de la comunidad qued_ m_s transitable con el empedrado ahogado. Cortes_a Gobierno Escobedo..jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-de-pedro-escobedo-entrego-obra-por-1.3-mdp-amarildo-barcenas-resendiz-6257800.html">
Alcalde de Pedro Escobedo entregó obra por 1.3 mdp </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/seguridad-y-salud-temas-prioritarios-en-pedro-escobedo-6252886.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/dwemd0-pedro-escobedo/ALTERNATES/LANDSCAPE_160/Pedro%20Escobedo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/dwemd0-pedro-escobedo/BINARY/thumbnail/Pedro%20Escobedo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Escobedo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/seguridad-y-salud-temas-prioritarios-en-pedro-escobedo-6252886.html">
Seguridad y salud, temas prioritarios en Pedro Escobedo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/mariachis-luchan-por-sobrevivir-a-la-crisis-pandemia-covid-serenata-dia-del-amor-y-la-amistad-6344144.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/qybwz4-d_a-del-amor-y-amistad-desolado-para-los-mariachis-de-san-juan-del-r_o.-archivo-el.jpg/ALTERNATES/LANDSCAPE_160/D_a%20del%20Amor%20y%20Amistad%20desolado%20para%20los%20mariachis%20de%20San%20Juan%20del%20R_o.%20%20Archivo%20%20El.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/qybwz4-d_a-del-amor-y-amistad-desolado-para-los-mariachis-de-san-juan-del-r_o.-archivo-el.jpg/BINARY/thumbnail/D_a%20del%20Amor%20y%20Amistad%20desolado%20para%20los%20mariachis%20de%20San%20Juan%20del%20R_o.%20%20Archivo%20%20El.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="D_a del Amor y Amistad desolado para los mariachis de San Juan del R_o. Archivo El.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/mariachis-luchan-por-sobrevivir-a-la-crisis-pandemia-covid-serenata-dia-del-amor-y-la-amistad-6344144.html">
Mariachis luchan por sobrevivir a la crisis
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-carece-de-asociacion-de-musicos-noticas-de-san-juan-6187098.html"> San Juan carece de asociación de músicos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/mariachis-sin-trabajo-por-festejos-guadalupanos-6115412.html"> Mariachis sin trabajo por festejos Guadalupanos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4pt7kz-este-martes.jpg/ALTERNATES/LANDSCAPE_160/Este%20martes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4pt7kz-este-martes.jpg/BINARY/thumbnail/Este%20martes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este martes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cerraran-paso-en-puente-de-hidalgo-por-obra-en-la-57-autopsita-mexico-queretaro-trafico-en-la-57-noticias-de-san-juan-6344156.html">
Cerrarán paso en puente de Hidalgo por obra en la 57
</a>
</h4>
<p class="summary ">
Serán dos meses y medio los que tardarán los trabajos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/pn0859-embarazos.jpg/ALTERNATES/LANDSCAPE_160/embarazos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/pn0859-embarazos.jpg/BINARY/thumbnail/embarazos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="embarazos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-consume-alcohol-el-10-de-embarazadas-alcoholismo-en-san-juan-centros-de-investigacion-juvenil-noticias-de-san-juan-noticias-adicciones-ceca-comca-6344206.html">
En Querétaro, consume alcohol el 10% de embarazadas </a>
</h4>
<p class="summary ">
Tienen riesgo de tener nacimientos con síndrome de alcohólico fetal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/bvaxgq-hay-comercios-con-m_s-de-50-a_os-de-servicio-en-riesgo-de-quebrar.-archivo..jpg/ALTERNATES/LANDSCAPE_160/Hay%20comercios%20con%20m_s%20de%2050%20a_os%20de%20servicio%20en%20riesgo%20de%20quebrar.%20%20Archivo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/bvaxgq-hay-comercios-con-m_s-de-50-a_os-de-servicio-en-riesgo-de-quebrar.-archivo..jpg/BINARY/thumbnail/Hay%20comercios%20con%20m_s%20de%2050%20a_os%20de%20servicio%20en%20riesgo%20de%20quebrar.%20%20Archivo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hay comercios con m_s de 50 a_os de servicio en riesgo de quebrar. Archivo..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html">
En riesgo de quiebra 10 cantinas sanjuanenses
</a>
</h4>
<p class="summary ">
Canaco gestiona ante autoridades que se permita su apertura a partir del 15 de febrero
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html">
Arranca obra para mejora de vialidad en Pedro Escobedo
</a>
</h4>
<p class="summary ">
Se brindará un beneficio directo a 15 mil habitantes, aseguró el edil Amarildo Bárcenas Reséndiz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/c14w76-09-feb-siguen-operativos.jpeg/ALTERNATES/LANDSCAPE_160/09%20FEB%20SIGUEN%20OPERATIVOS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/c14w76-09-feb-siguen-operativos.jpeg/BINARY/thumbnail/09%20FEB%20SIGUEN%20OPERATIVOS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="09 FEB SIGUEN OPERATIVOS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/siete-detenidos-y-dos-autos-a-corralon-en-operativos-en-tequisquiapan-6344311.html">
Siete detenidos y dos autos a corralón en operativos en Tequisquiapan
</a>
</h4>
<p class="summary ">
Conductores que iban a exceso de velocidad, fueron detenidos, descubriendo que dos de ellos iban en marcado estado etílico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/nylnrm-09-feb-todo-fue-conforme-a-los.jpeg/ALTERNATES/LANDSCAPE_160/09%20FEB%20TODO%20FUE%20CONFORME%20A%20LOS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/nylnrm-09-feb-todo-fue-conforme-a-los.jpeg/BINARY/thumbnail/09%20FEB%20TODO%20FUE%20CONFORME%20A%20LOS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="09 FEB TODO FUE CONFORME A LOS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capacitan-a-policias-de-pedro-escobedo-6344291.html">
Capacitan a policías de Pedro Escobedo
</a>
</h4>
<p class="summary ">
Se llevó a cabo el curso de actualización sobre el Registro Nacional de Detenciones.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3jnon4-09-feb-camioneta-se-impacto.jpeg/ALTERNATES/LANDSCAPE_160/09%20FEB%20CAMIONETA%20SE%20IMPACTO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3jnon4-09-feb-camioneta-se-impacto.jpeg/BINARY/thumbnail/09%20FEB%20CAMIONETA%20SE%20IMPACTO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="09 FEB CAMIONETA SE IMPACTO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-choco-contra-pesado-trailer-6344276.html">
Camioneta chocó contra pesado tráiler
</a>
</h4>
<p class="summary ">
En el interior iban seis personas que resultaron con golpes, fueron valorados por socorristas de Bomberos y PC de Pedro Escobedo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/bvaxgq-hay-comercios-con-m_s-de-50-a_os-de-servicio-en-riesgo-de-quebrar.-archivo..jpg/ALTERNATES/LANDSCAPE_160/Hay%20comercios%20con%20m_s%20de%2050%20a_os%20de%20servicio%20en%20riesgo%20de%20quebrar.%20%20Archivo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/bvaxgq-hay-comercios-con-m_s-de-50-a_os-de-servicio-en-riesgo-de-quebrar.-archivo..jpg/BINARY/thumbnail/Hay%20comercios%20con%20m_s%20de%2050%20a_os%20de%20servicio%20en%20riesgo%20de%20quebrar.%20%20Archivo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hay comercios con m_s de 50 a_os de servicio en riesgo de quebrar. Archivo..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-riesgo-de-quiebra-10-cantinas-sanjuanenses-canaco-eduardo-prado-alcantara-escenario-c-bares-noticias-de-san-juan-covid-6344186.html">
En riesgo de quiebra 10 cantinas sanjuanenses
</a>
</h4>
<p class="summary ">
Canaco gestiona ante autoridades que se permita su apertura a partir del 15 de febrero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/lfo0mf-dep-31-la-ciclista.jpeg/ALTERNATES/LANDSCAPE_160/DEP%2031%20LA%20CICLISTA.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/lfo0mf-dep-31-la-ciclista.jpeg/BINARY/thumbnail/DEP%2031%20LA%20CICLISTA.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEP 31 LA CICLISTA.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/sandra-olvera-llega-a-la-meta-6343592.html">
Sandra Olvera llega a la meta
</a>
</h4>
<p class="summary ">
Se exigió al máximo en cada kilómetro que recorrió
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=398&contextPath=181-398-&pubId=8&cat=&meta=read-story&objId=6343634&type=article&title=Arranca+obra+para+mejora+de+vialidad+en+Pedro+Escobedo&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2farranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=398&amp;contextPath=181-398-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6343634&amp;type=article&amp;title=Arranca+obra+para+mejora+de+vialidad+en+Pedro+Escobedo&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2farranca-obra-para-mejora-de-vialidad-en-pedro-escobedo-vialidad-noticias-obras-publicas-6343634.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=68045936&title=Pedro+Escobedo&url=tag%3amain.ewf%2c2014%3apedro-escobedo&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=68045936&amp;title=Pedro+Escobedo&amp;url=tag%3amain.ewf%2c2014%3apedro-escobedo&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=183085379&title=Vialidad&url=tag%3amain.ewf%2c2014%3avialidad&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=183085379&amp;title=Vialidad&amp;url=tag%3amain.ewf%2c2014%3avialidad&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=1896756258&title=Obras+P%c3%bablicas&url=tag%3amain.ewf%2c2014%3aobras-publicas&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=1896756258&amp;title=Obras+P%c3%bablicas&amp;url=tag%3amain.ewf%2c2014%3aobras-publicas&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Carlos Coronado | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
