<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Coronado | El Sol de San Juan del Río."});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Celebra Amarildo Bárcenas &#034;Carro Completo&#034; en Pedro Escobedo - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Elecciones 2021,Amarildo Bárcenas Reséndiz,Pedro Escobedo,PREP,PAN, "/>
<meta name="description" content="De acuerdo con la información emitida por el PREP Amarildo Bárcenas mantenía una amplia ventaja con su más cercana contendiente"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/ALTERNATES/LANDSCAPE_1140/Amarildo%20B%C3%A1rcenas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Celebra Amarildo Bárcenas &#034;Carro Completo&#034; en Pedro Escobedo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html"/>
<meta property="og:description" content="De acuerdo con la información emitida por el PREP Amarildo Bárcenas mantenía una amplia ventaja con su más cercana contendiente"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Celebra Amarildo Bárcenas &#034;Carro Completo&#034; en Pedro Escobedo"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html"/>
<meta name="twitter:description" content="De acuerdo con la información emitida por el PREP Amarildo Bárcenas mantenía una amplia ventaja con su más cercana contendiente"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/ALTERNATES/LANDSCAPE_400/Amarildo%20B%C3%A1rcenas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6813555');
googletag.pubads().setTargeting("topic", [
"Elecciones 2021",
"Amarildo Bárcenas Reséndiz",
"Pedro Escobedo",
"PREP",
"PAN",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html"
},
"headline" : "Celebra Amarildo Bárcenas 'Carro Completo' en Pedro Escobedo",
"datePublished": "2021-06-07T11:14:32CDT",
"dateModified": "2021-06-07T11:14:32CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Coronado | El Sol de San Juan del Río."
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/ALTERNATES/LANDSCAPE_960/Amarildo%20B%C3%A1rcenas.jpg",
"height": "599",
"width": "960"
},
"description" : "De acuerdo con la información emitida por el PREP Amarildo Bárcenas mantenía una amplia ventaja con su más cercana contendiente"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 7 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
Celebra Amarildo Bárcenas "Carro Completo" en Pedro Escobedo
</h1>
</div>
<h3
class="subtitle">
De acuerdo con la información emitida por el PREP Amarildo Bárcenas mantenía una amplia ventaja con su más cercana contendiente
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/ALTERNATES/LANDSCAPE_160/Amarildo%20B%C3%A1rcenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/BINARY/thumbnail/Amarildo%20B%C3%A1rcenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amarildo Bárcenas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Amarildo Bárcena celebró triunfo arrollador. Foto: Cortesía: PAN</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Coronado | El Sol de San Juan del Río.
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6813555"
>
<p>Con una amplia ventaja respecto de su más cercano contendiente, Amarildo Bárcenas Reséndiz, se alzó con el triunfo en Pedro Escobedo, de acuerdo a información emitida por el Programa de Resultados Electorales Preliminares 2021 (PREP), por lo que es reelegido como Presidente Municipal y extenderá su trabajo al frente de la administración pública, por tres años, triunfo en el que el panista celebró haber obtenido el “carro completo”.</p><p>De acuerdo con las cifras oficiales del PREP, al conteo del 98.77 por ciento de las actas, el candidato del Partido Acción Nacional (PAN), superaba con alrededor de 25 por ciento de la preferencia electoral, a su más cercano contendiente, Martín Figueroa Olvera, del Partido Revolucionario Institucional (PRI), por lo que su victoria se considera como irreversible por la amplitud del margen que se tiene.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1hfd7c-amarildo.jpeg/ALTERNATES/LANDSCAPE_160/amarildo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1hfd7c-amarildo.jpeg/BINARY/thumbnail/amarildo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amarildo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html">
Amarildo Bárcenas emite su voto en El Sauz Alto
</a>
</h4>
</div>
</article>
</p><p>Ante dicho escenario el alcalde virtualmente reelecto de Pedro Escobedo, señaló que el triunfo fue el resultado de un trabajo en equipo, por lo que agradeció a los escobedenses por la confianza depositada en su persona, pero también en el resto del equipo blanquiazul que contendió en la demarcación, pues también se logró la diputación del décimo Distrito con Guillermo Vega Guerrero al frente, así cómo con Sonia Rocha, pero sobre todo, resaltó el triunfo de Mauricio Kuri, con el que reiteró que trabajará en equipo para desarrollar a Pedro Escobedo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/hkjjrj-sjr-cerro.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Cerro%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/hkjjrj-sjr-cerro.jpg/BINARY/thumbnail/SJR%20Cerro%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Cerró.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html">
Amarildo promete trabajo y voluntad
</a>
</h4>
</div>
</article>
</p><p>Señaló que su equipo de trabajo ha estado muy atento a la evolución de los resultados para garantizar que se cumpla con la voluntad de los ciudadanos que salieron desde muy temprano a emitir su voto, por ello aseveró que existe un ejército de personas que están cuidando el voto y que no cesarán en su labor, pues reiteró que se trata de un equipo trabajador y comprometido con el desarrollo de la demarcación.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6813555 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6813555").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6813555").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6813555").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6813555"
>
<p>Con una amplia ventaja respecto de su más cercano contendiente, Amarildo Bárcenas Reséndiz, se alzó con el triunfo en Pedro Escobedo, de acuerdo a información emitida por el Programa de Resultados Electorales Preliminares 2021 (PREP), por lo que es reelegido como Presidente Municipal y extenderá su trabajo al frente de la administración pública, por tres años, triunfo en el que el panista celebró haber obtenido el “carro completo”.</p><p>De acuerdo con las cifras oficiales del PREP, al conteo del 98.77 por ciento de las actas, el candidato del Partido Acción Nacional (PAN), superaba con alrededor de 25 por ciento de la preferencia electoral, a su más cercano contendiente, Martín Figueroa Olvera, del Partido Revolucionario Institucional (PRI), por lo que su victoria se considera como irreversible por la amplitud del margen que se tiene.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1hfd7c-amarildo.jpeg/ALTERNATES/LANDSCAPE_160/amarildo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1hfd7c-amarildo.jpeg/BINARY/thumbnail/amarildo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amarildo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html">
Amarildo Bárcenas emite su voto en El Sauz Alto
</a>
</h4>
</div>
</article>
</p><p>Ante dicho escenario el alcalde virtualmente reelecto de Pedro Escobedo, señaló que el triunfo fue el resultado de un trabajo en equipo, por lo que agradeció a los escobedenses por la confianza depositada en su persona, pero también en el resto del equipo blanquiazul que contendió en la demarcación, pues también se logró la diputación del décimo Distrito con Guillermo Vega Guerrero al frente, así cómo con Sonia Rocha, pero sobre todo, resaltó el triunfo de Mauricio Kuri, con el que reiteró que trabajará en equipo para desarrollar a Pedro Escobedo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/hkjjrj-sjr-cerro.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Cerro%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/hkjjrj-sjr-cerro.jpg/BINARY/thumbnail/SJR%20Cerro%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Cerró.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html">
Amarildo promete trabajo y voluntad
</a>
</h4>
</div>
</article>
</p><p>Señaló que su equipo de trabajo ha estado muy atento a la evolución de los resultados para garantizar que se cumpla con la voluntad de los ciudadanos que salieron desde muy temprano a emitir su voto, por ello aseveró que existe un ejército de personas que están cuidando el voto y que no cesarán en su labor, pues reiteró que se trata de un equipo trabajador y comprometido con el desarrollo de la demarcación.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6813555 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6813555").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6813555").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6813555").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/PAN" class ="item-tags" >
PAN
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/PREP" class ="item-tags" >
PREP
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/pedro-escobedo" class ="item-tags" >
Pedro Escobedo
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Amarildo_B%C3%A1rcenas_Res%C3%A9ndiz" class ="item-tags" >
Amarildo Bárcenas Reséndiz
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Elecciones_2021" class ="item-tags" >
Elecciones 2021
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/jornada-tranquila-pero-con-retrasos-en-pedro-escobedo-6811675.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/c13urr-sjr-la-candidata_cmyk.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20LA%20CANDIDATA_CMYK.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/c13urr-sjr-la-candidata_cmyk.jpeg/BINARY/thumbnail/SJR%20LA%20CANDIDATA_CMYK.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR LA CANDIDATA_CMYK.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/jornada-tranquila-pero-con-retrasos-en-pedro-escobedo-6811675.html">
Jornada tranquila pero con retrasos en Pedro Escobedo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1hfd7c-amarildo.jpeg/ALTERNATES/LANDSCAPE_160/amarildo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1hfd7c-amarildo.jpeg/BINARY/thumbnail/amarildo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amarildo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html">
Amarildo Bárcenas emite su voto en El Sauz Alto
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/hkjjrj-sjr-cerro.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Cerro%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/hkjjrj-sjr-cerro.jpg/BINARY/thumbnail/SJR%20Cerro%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Cerró.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html">
Amarildo promete trabajo y voluntad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/ALTERNATES/LANDSCAPE_160/Amarildo%20B%C3%A1rcenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/BINARY/thumbnail/Amarildo%20B%C3%A1rcenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amarildo Bárcenas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html">
Celebra Amarildo Bárcenas "Carro Completo" en Pedro Escobedo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/jornada-tranquila-pero-con-retrasos-en-pedro-escobedo-6811675.html"> Jornada tranquila pero con retrasos en Pedro Escobedo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-barcenas-emite-su-voto-en-el-sauz-alto-6810100.html"> Amarildo Bárcenas emite su voto en El Sauz Alto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amarildo-promete-trabajo-y-voluntad-6789700.html"> Amarildo promete trabajo y voluntad</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/5219pa-sjr-abanderada-del-pan_cmyk.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Abanderada%20del%20PAN_CMYK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/5219pa-sjr-abanderada-del-pan_cmyk.jpg/BINARY/thumbnail/SJR%20Abanderada%20del%20PAN_CMYK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Abanderada del PAN_CMYK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-sin-contratiempos-en-amealco-6811651.html">
Elección sin contratiempos en Amealco
</a>
</h4>
<p class="summary ">
Desde las primeras horas, los candidatos a la alcaldía de este municipio arribaron a sus casillas correspondientes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/e3aztd-sjr-tardia.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Tardia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/e3aztd-sjr-tardia.jpg/BINARY/thumbnail/SJR%20Tardia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Tardia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/eleccion-en-tequisquiapan-se-desarrollo-sin-incidentes-mayores-6811974.html">
Elección en Tequisquiapan se desarrolló sin incidentes mayores
</a>
</h4>
<p class="summary ">
Desde temprana hora, electores de dicha localidad comenzaron a formarse en los sitios de votación para participar en la fiesta de la democracia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/an7305-al-menos.jpeg/ALTERNATES/LANDSCAPE_160/AL%20MENOS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/an7305-al-menos.jpeg/BINARY/thumbnail/AL%20MENOS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AL MENOS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/detenidos-26-por-rinas-y-disturbios-en-jornada-electoral-6811972.html">
Detenidos 26 por riñas y disturbios en jornada electoral
</a>
</h4>
<p class="summary ">
En San Juan, Tequis y Pedro Escobedo no se reportaron situaciones de gravedad 
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ayawju-petroleo.jpg/ALTERNATES/LANDSCAPE_160/petroleo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ayawju-petroleo.jpg/BINARY/thumbnail/petroleo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="petroleo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/juez-concede-otra-suspension-definitiva-contra-ley-de-hidrocarburos-6813726.html">
Juez concede otra suspensión definitiva contra Ley de Hidrocarburos
</a>
</h4>
<p class="summary ">
El Juez especializado Juan Pablo Gómez Fierro informó que la medida cautelar tiene efectos generales con lo que se protege a todas las empresas del sector
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/ALTERNATES/LANDSCAPE_160/Amarildo%20B%C3%A1rcenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/bp8n7m-amarildo-barcenas.jpg/BINARY/thumbnail/Amarildo%20B%C3%A1rcenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amarildo Bárcenas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html">
Celebra Amarildo Bárcenas "Carro Completo" en Pedro Escobedo
</a>
</h4>
<p class="summary ">
De acuerdo con la información emitida por el PREP Amarildo Bárcenas mantenía una amplia ventaja con su más cercana contendiente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/g7ree5-amlo-eu-.jpeg/ALTERNATES/LANDSCAPE_160/AMLO%20eu%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/g7ree5-amlo-eu-.jpeg/BINARY/thumbnail/AMLO%20eu%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO eu .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/alista-mexico-acuerdo-de-migracion-y-desarrollo-con-eu-amlo-6813451.html">
Alista México acuerdo de migración y desarrollo con EU: AMLO
</a>
</h4>
<p class="summary ">
López Obrador informó que este martes se firmará un acuerdo en materia de migración y desarrollo con la vicepresidenta de EU, Kamala Harris
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/nkwwkt-espana-turismo-afp.jpg/ALTERNATES/LANDSCAPE_160/Espa%C3%B1a-turismo-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/nkwwkt-espana-turismo-afp.jpg/BINARY/thumbnail/Espa%C3%B1a-turismo-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="España-turismo-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/espana-reabre-sus-playas-a-los-turistas-vacunados-6813342.html">
España reabre sus playas a los turistas vacunados
</a>
</h4>
<p class="summary ">
Antes de la pandemia era el segundo destino turístico mundial y este lunes abrió sus puertas a todos los turistas inmunizados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/tdyzj7-google-reuters.jpg/ALTERNATES/LANDSCAPE_160/Google-Reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/tdyzj7-google-reuters.jpg/BINARY/thumbnail/Google-Reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Google-Reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/francia-multa-a-google-con-265-millones-de-dolares-6813281.html">
Francia multa a Google con 265 millones de dólares
</a>
</h4>
<p class="summary ">
Tras hallarlo culpable de favorecer sus propios servicios en el sector de la publicidad en línea
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/jet83h-suicidio.jpg/ALTERNATES/LANDSCAPE_160/SUICIDIO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/jet83h-suicidio.jpg/BINARY/thumbnail/SUICIDIO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SUICIDIO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-sale-por-la-puerta-falsa-6813317.html">
Joven sale por la puerta falsa
</a>
</h4>
<p class="summary ">
Decidió quitarse la vida al ahorcarse de un árbol, los hechos ocurrieron en una zona parcelaria ubicada en la comunidad de Arcila
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesanjuandelrio.com.mx"><img src="/static/theme/solmx/elsoldesanjuandelrio/img/opinion.png" alt="tuopinion@elsoldesanjuandelrio.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesanjuandelrio.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesanjuandelrio.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesanjuandelrio/img/logotipo_footer.svg" alt="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSolDeSanJuan/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeSnJuan" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://www.elsoldesanjuandelrio.com.mx/local/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-san-juan-del-r%C3%ADo" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=398&contextPath=181-398-&pubId=8&cat=&meta=read-story&objId=6813555&type=article&title=Celebra+Amarildo+B%c3%a1rcenas+%26%23034%3bCarro+Completo%26%23034%3b+en+Pedro+Escobedo&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fcelebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=398&amp;contextPath=181-398-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6813555&amp;type=article&amp;title=Celebra+Amarildo+B%c3%a1rcenas+%26%23034%3bCarro+Completo%26%23034%3b+en+Pedro+Escobedo&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fcelebra-amarildo-barcenas-carro-completo-en-pedro-escobedo-6813555.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=1848088403&title=Elecciones+2021&url=tag%3amain.ewf%2c2014%3aElecciones_2021&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=1848088403&amp;title=Elecciones+2021&amp;url=tag%3amain.ewf%2c2014%3aElecciones_2021&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=1776694383&title=Amarildo+B%c3%a1rcenas+Res%c3%a9ndiz&url=tag%3amain.ewf%2c2014%3aAmarildo_B%25C3%25A1rcenas_Res%25C3%25A9ndiz&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=1776694383&amp;title=Amarildo+B%c3%a1rcenas+Res%c3%a9ndiz&amp;url=tag%3amain.ewf%2c2014%3aAmarildo_B%25C3%25A1rcenas_Res%25C3%25A9ndiz&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=68045936&title=Pedro+Escobedo&url=tag%3amain.ewf%2c2014%3apedro-escobedo&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=68045936&amp;title=Pedro+Escobedo&amp;url=tag%3amain.ewf%2c2014%3apedro-escobedo&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=485699628&title=PREP&url=tag%3amain.ewf%2c2014%3aPREP&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=485699628&amp;title=PREP&amp;url=tag%3amain.ewf%2c2014%3aPREP&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=829699340&title=PAN&url=tag%3amain.ewf%2c2014%3aPAN&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=829699340&amp;title=PAN&amp;url=tag%3amain.ewf%2c2014%3aPAN&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Carlos Coronado | El Sol de San Juan del Río.';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
