<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Sancionarán aumento injustificado a la tortilla - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Tortilla,PROFECO,Incremento, "/>
<meta name="description" content="Abusos pueden representar multas de hasta el 100 por ciento del valor de las ventas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_1140/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Sancionarán aumento injustificado a la tortilla"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html"/>
<meta property="og:description" content="Abusos pueden representar multas de hasta el 100 por ciento del valor de las ventas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sancionarán aumento injustificado a la tortilla"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html"/>
<meta name="twitter:description" content="Abusos pueden representar multas de hasta el 100 por ciento del valor de las ventas"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_400/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5017411');
googletag.pubads().setTargeting("topic", [
"Tortilla",
"PROFECO",
"Incremento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 26 de marzo de 2020
</p>
</div>
<h1
class="title">
Sancionarán aumento injustificado a la tortilla
</h1>
<h3
class="subtitle">
Abusos pueden representar multas de hasta el 100 por ciento del valor de las ventas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_160/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/BINARY/thumbnail/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Insta Profeco a denunciar abusos en el aumento del precio de la tortilla. Foto César Ortiz El Sol de San Juan del Río.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: César Ortiz | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fsancionaran-aumento-injustificado-a-la-tortilla-5017411.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Monsetrrat García | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5017411"
>
<p>La Procuraduría Federal del Consumidor (Profeco) advirtió que los abusos por aumento en el precio del kilo de tortilla de maíz pueden ser sancionados hasta con el 100 por ciento del valor de las ventas, pues aseguró que no hay justificación para incrementar el costo de este producto.</p><p>A través de un comunicado de prensa, la Profeco señaló que si bien una asociación de productores anunció incremento, no representa a la generalidad, pues en el país hay más de 100 agrupaciones en esa industria y no existe pretexto para subir el precio de este producto, ya que el costo del maíz no ha aumentado, ni del transporte, que tiene influencia directa, incluso hay baja en el precio de la gasolina.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/locatarios-sanjuanenses-llaman-al-consumo-local-5012824.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/182tav-invitan-a-acudir-a-estos-espacios-comerciales-con-las-medidas-de-prevencion-establecidas.-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Invitan%20a%20acudir%20a%20estos%20espacios%20comerciales%20con%20las%20medidas%20de%20prevencio%CC%81n%20establecidas.%20Cesar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/182tav-invitan-a-acudir-a-estos-espacios-comerciales-con-las-medidas-de-prevencion-establecidas.-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Invitan%20a%20acudir%20a%20estos%20espacios%20comerciales%20con%20las%20medidas%20de%20prevencio%CC%81n%20establecidas.%20Cesar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Invitan a acudir a estos espacios comerciales con las medidas de prevención establecidas. Cesar Ortiz El Sol de San Juan del Río..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/locatarios-sanjuanenses-llaman-al-consumo-local-5012824.html">
Locatarios sanjuanenses llaman al consumo local
</a>
</h4>
</div>
</article>
</p><p>“En el momento que se consiente un aumento injusto, otros productores seguirán el mal ejemplo, por lo que se hace un llamado a los consumidores para no comprar el producto donde hay abuso; es mejor reportarlo y comprar en otra tortillería que no esté abusando”.</p><p>El precio promedio del kilo de tortilla a nivel nacional es de 15 pesos con 80 centavos, de acuerdo al monitoreo del programa Quién es Quién en los Precios. Los consumidores deben tomarlo como precio de referencia para evitar abusos.</p><p>La dependencia federal insta a denunciar abusos a través del Teléfono del Consumidor 55 5568 8722 y del correo electrónico <a href="mailto:denunciasprofeco@profeco.gob.mx">denunciasprofeco@profeco.gob.mx</a></p><p>En el caso del precio del huevo, la Profeco señaló que este producto tuvo un aumento durante enero y febrero, pero se trata de un incremento estacional, ya que en temporada de frío sube ligeramente su precio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5017411 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5017411").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5017411").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5017411").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id=”smart-video”></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5017411"
>
<p>La Procuraduría Federal del Consumidor (Profeco) advirtió que los abusos por aumento en el precio del kilo de tortilla de maíz pueden ser sancionados hasta con el 100 por ciento del valor de las ventas, pues aseguró que no hay justificación para incrementar el costo de este producto.</p><p>A través de un comunicado de prensa, la Profeco señaló que si bien una asociación de productores anunció incremento, no representa a la generalidad, pues en el país hay más de 100 agrupaciones en esa industria y no existe pretexto para subir el precio de este producto, ya que el costo del maíz no ha aumentado, ni del transporte, que tiene influencia directa, incluso hay baja en el precio de la gasolina.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/locatarios-sanjuanenses-llaman-al-consumo-local-5012824.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/182tav-invitan-a-acudir-a-estos-espacios-comerciales-con-las-medidas-de-prevencion-establecidas.-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Invitan%20a%20acudir%20a%20estos%20espacios%20comerciales%20con%20las%20medidas%20de%20prevencio%CC%81n%20establecidas.%20Cesar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/182tav-invitan-a-acudir-a-estos-espacios-comerciales-con-las-medidas-de-prevencion-establecidas.-cesar-ortiz-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Invitan%20a%20acudir%20a%20estos%20espacios%20comerciales%20con%20las%20medidas%20de%20prevencio%CC%81n%20establecidas.%20Cesar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Invitan a acudir a estos espacios comerciales con las medidas de prevención establecidas. Cesar Ortiz El Sol de San Juan del Río..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/locatarios-sanjuanenses-llaman-al-consumo-local-5012824.html">
Locatarios sanjuanenses llaman al consumo local
</a>
</h4>
</div>
</article>
</p><p>“En el momento que se consiente un aumento injusto, otros productores seguirán el mal ejemplo, por lo que se hace un llamado a los consumidores para no comprar el producto donde hay abuso; es mejor reportarlo y comprar en otra tortillería que no esté abusando”.</p><p>El precio promedio del kilo de tortilla a nivel nacional es de 15 pesos con 80 centavos, de acuerdo al monitoreo del programa Quién es Quién en los Precios. Los consumidores deben tomarlo como precio de referencia para evitar abusos.</p><p>La dependencia federal insta a denunciar abusos a través del Teléfono del Consumidor 55 5568 8722 y del correo electrónico <a href="mailto:denunciasprofeco@profeco.gob.mx">denunciasprofeco@profeco.gob.mx</a></p><p>En el caso del precio del huevo, la Profeco señaló que este producto tuvo un aumento durante enero y febrero, pero se trata de un incremento estacional, ya que en temporada de frío sube ligeramente su precio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5017411 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5017411").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5017411").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5017411").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/incremento" class ="item-tags" >
Incremento
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/profeco" class ="item-tags" >
PROFECO
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/tortilla" class ="item-tags" >
Tortilla
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/incrementan-apps-de-servicio-de-comida-5008469.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vt3plg-co_repartidores_motos_sjr__2.jpg/ALTERNATES/LANDSCAPE_160/CO_repartidores_motos_sjr__2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vt3plg-co_repartidores_motos_sjr__2.jpg/BINARY/thumbnail/CO_repartidores_motos_sjr__2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CO_repartidores_motos_sjr__2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/incrementan-apps-de-servicio-de-comida-5008469.html">
Incrementan apps de servicio de comida </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/suspende-servicio-mercado-pedregoso-5003721.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4y62gc-autoridades-municipales-piden-a-comerciantes-del-mercado-pedregoso-suspender-servicio.-foto-luis-luevanos-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Autoridades%20municipales%20piden%20a%20comerciantes%20del%20Mercado%20Pedregoso%20suspender%20servicio.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4y62gc-autoridades-municipales-piden-a-comerciantes-del-mercado-pedregoso-suspender-servicio.-foto-luis-luevanos-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Autoridades%20municipales%20piden%20a%20comerciantes%20del%20Mercado%20Pedregoso%20suspender%20servicio.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autoridades municipales piden a comerciantes del Mercado Pedregoso suspender servicio. Foto Luis Luévanos El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/suspende-servicio-mercado-pedregoso-5003721.html">
Suspende servicio Mercado Pedregoso
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/llaman-a-evitar-servicio-funerario-ante-contingencia-sanitaria-5008456.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/5i2z6z-los-servicios-funerarios-recomiendan-a-la-poblacion-usuario-omitir-el-acto-de-velacion-para.jpg/ALTERNATES/LANDSCAPE_160/Los%20servicios%20funerarios%20recomiendan%20a%20la%20poblacio%CC%81n%20usuario%20omitir%20el%20acto%20de%20velacio%CC%81n%20para.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/5i2z6z-los-servicios-funerarios-recomiendan-a-la-poblacion-usuario-omitir-el-acto-de-velacion-para.jpg/BINARY/thumbnail/Los%20servicios%20funerarios%20recomiendan%20a%20la%20poblacio%CC%81n%20usuario%20omitir%20el%20acto%20de%20velacio%CC%81n%20para.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los servicios funerarios recomiendan a la población usuario omitir el acto de velación para.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/llaman-a-evitar-servicio-funerario-ante-contingencia-sanitaria-5008456.html">
Llaman a evitar servicio funerario ante contingencia sanitaria </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kaq3u5-en-la-region-cinco-de-las-11-presas-ubicadas-registran-captacion-de-agua-menor-al-10-por.jpg/ALTERNATES/LANDSCAPE_160/En%20la%20regio%CC%81n%20cinco%20de%20las%2011%20presas%20ubicadas%20registran%20captacio%CC%81n%20de%20agua%20menor%20al%2010%20por.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kaq3u5-en-la-region-cinco-de-las-11-presas-ubicadas-registran-captacion-de-agua-menor-al-10-por.jpg/BINARY/thumbnail/En%20la%20regio%CC%81n%20cinco%20de%20las%2011%20presas%20ubicadas%20registran%20captacio%CC%81n%20de%20agua%20menor%20al%2010%20por.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En la región cinco de las 11 presas ubicadas registran captación de agua menor al 10 por.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html">
Descienden nivel de agua en presas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/venta-de-rosas-ha-sido-nula-5016765.html"> Venta de rosas ha sido nula</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/falta-agua-para-combatir-covid-19-4972480.html"> Falta agua para combatir Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/campesinos-pierden-permisos-de-bordos-4888590.html"> Campesinos pierden permisos de bordos </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_160/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/BINARY/thumbnail/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Insta Profeco a denunciar abusos en el aumento del precio de la tortilla. Foto César Ortiz El Sol de San Juan del Río.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html">
Sancionarán aumento injustificado a la tortilla
</a>
</h4>
<p class="summary ">
Abusos pueden representar multas de hasta el 100 por ciento del valor de las ventas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/a54eky-gel-antibacterial.jpg/ALTERNATES/LANDSCAPE_160/gel-antibacterial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/a54eky-gel-antibacterial.jpg/BINARY/thumbnail/gel-antibacterial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gel-antibacterial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html">
Medidas preventivas mitigarán afectación </a>
</h4>
<p class="summary ">
JAPAM entregará cinco mil litros de agua sin costo y Finanzas Públicas amplió periodo para pago de impuestos.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6vnzg4-mercado-contingencia.jpg/ALTERNATES/LANDSCAPE_160/mercado-contingencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6vnzg4-mercado-contingencia.jpg/BINARY/thumbnail/mercado-contingencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado-contingencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html">
Panorama desolador en mercados
</a>
</h4>
<p class="summary ">
El mercado Benito Juárez seguirá con sus puertas abiertas al público, a pesar de la contingencia del Covid-19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-volco-en-una-curva-le-gano-la-carga-5017537.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-volco-en-una-curva-le-gano-la-carga-5017537.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/yjhxqf-25-mar-el-pesdo-trasnporte.jpeg/ALTERNATES/LANDSCAPE_160/25%20MAR%20EL%20PESDO%20TRASNPORTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/yjhxqf-25-mar-el-pesdo-trasnporte.jpeg/BINARY/thumbnail/25%20MAR%20EL%20PESDO%20TRASNPORTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="25 MAR EL PESDO TRASNPORTE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-volco-en-una-curva-le-gano-la-carga-5017537.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-volco-en-una-curva-le-gano-la-carga-5017537.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-volco-en-una-curva-le-gano-la-carga-5017537.html">
Tráiler volcó en una curva, le ganó la carga
</a>
</h4>
<p class="summary ">
El pesado transporte procedente de Toluca, en el estado de México, tenía como destino el norte del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kaq3u5-en-la-region-cinco-de-las-11-presas-ubicadas-registran-captacion-de-agua-menor-al-10-por.jpg/ALTERNATES/LANDSCAPE_160/En%20la%20regio%CC%81n%20cinco%20de%20las%2011%20presas%20ubicadas%20registran%20captacio%CC%81n%20de%20agua%20menor%20al%2010%20por.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kaq3u5-en-la-region-cinco-de-las-11-presas-ubicadas-registran-captacion-de-agua-menor-al-10-por.jpg/BINARY/thumbnail/En%20la%20regio%CC%81n%20cinco%20de%20las%2011%20presas%20ubicadas%20registran%20captacio%CC%81n%20de%20agua%20menor%20al%2010%20por.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En la región cinco de las 11 presas ubicadas registran captación de agua menor al 10 por.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/descienden-nivel-de-agua-en-presas-5017365.html">
Descienden nivel de agua en presas </a>
</h4>
<p class="summary ">
Seis de las 11 presas ubicadas en la región registran un almacenamiento de agua menor al 10 por ciento de su capacidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/a54eky-gel-antibacterial.jpg/ALTERNATES/LANDSCAPE_160/gel-antibacterial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/a54eky-gel-antibacterial.jpg/BINARY/thumbnail/gel-antibacterial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gel-antibacterial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/medidas-preventivas-mitigaran-afectacion-5017387.html">
Medidas preventivas mitigarán afectación </a>
</h4>
<p class="summary ">
JAPAM entregará cinco mil litros de agua sin costo y Finanzas Públicas amplió periodo para pago de impuestos.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6vnzg4-mercado-contingencia.jpg/ALTERNATES/LANDSCAPE_160/mercado-contingencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6vnzg4-mercado-contingencia.jpg/BINARY/thumbnail/mercado-contingencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado-contingencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/panorama-desolador-en-mercados-5017423.html">
Panorama desolador en mercados
</a>
</h4>
<p class="summary ">
El mercado Benito Juárez seguirá con sus puertas abiertas al público, a pesar de la contingencia del Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_160/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/xfikp5-insta-profeco-a-denunciar-abusos-en-el-aumento-del-precio-de-la-tortilla.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio.jpg/BINARY/thumbnail/Insta%20Profeco%20a%20denunciar%20abusos%20en%20el%20aumento%20del%20precio%20de%20la%20tortilla.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Insta Profeco a denunciar abusos en el aumento del precio de la tortilla. Foto César Ortiz El Sol de San Juan del Río.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sancionaran-aumento-injustificado-a-la-tortilla-5017411.html">
Sancionarán aumento injustificado a la tortilla
</a>
</h4>
<p class="summary ">
Abusos pueden representar multas de hasta el 100 por ciento del valor de las ventas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-mano-de-obra-para-empedrado-5017469.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-mano-de-obra-para-empedrado-5017469.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wafb21-los-habitantes-de-la-calle-aportaron-las-piedras-las-cuales-estan-ahi-desde-hace-siete-anos-y-medio.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio-1.jpg/ALTERNATES/LANDSCAPE_160/Los%20habitantes%20de%20la%20calle%20aportaron%20las%20piedras,%20las%20cuales%20esta%CC%81n%20ahi%CC%81%20desde%20hace%20siete%20an%CC%83os%20y%20medio.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wafb21-los-habitantes-de-la-calle-aportaron-las-piedras-las-cuales-estan-ahi-desde-hace-siete-anos-y-medio.-foto-cesar-ortiz-el-sol-de-san-juan-del-rio-1.jpg/BINARY/thumbnail/Los%20habitantes%20de%20la%20calle%20aportaron%20las%20piedras,%20las%20cuales%20esta%CC%81n%20ahi%CC%81%20desde%20hace%20siete%20an%CC%83os%20y%20medio.%20%20Foto%20Ce%CC%81sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20Ri%CC%81o%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los habitantes de la calle aportaron las piedras, las cuales están ahí desde hace siete años y medio. Foto César Ortiz El Sol de San Juan del Río (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-mano-de-obra-para-empedrado-5017469.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-mano-de-obra-para-empedrado-5017469.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-mano-de-obra-para-empedrado-5017469.html">
Piden mano de obra para empedrado
</a>
</h4>
<p class="summary ">
Administraciones han ignorado la solicitud de vecinos de la calle Bugambilias, en Santa Lucía
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=398&contextPath=181-398-&pubId=8&cat=&meta=read-story&objId=5017411&type=article&title=Sancionar%c3%a1n+aumento+injustificado+a+la+tortilla&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fsancionaran-aumento-injustificado-a-la-tortilla-5017411.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=398&amp;contextPath=181-398-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5017411&amp;type=article&amp;title=Sancionar%c3%a1n+aumento+injustificado+a+la+tortilla&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2flocal%2fsancionaran-aumento-injustificado-a-la-tortilla-5017411.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=1778388740&title=Tortilla&url=tag%3amain.ewf%2c2014%3atortilla&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=1778388740&amp;title=Tortilla&amp;url=tag%3amain.ewf%2c2014%3atortilla&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=185466841&title=PROFECO&url=tag%3amain.ewf%2c2014%3aprofeco&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=185466841&amp;title=PROFECO&amp;url=tag%3amain.ewf%2c2014%3aprofeco&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-398-&cat=main.ewf%2c2014&objId=987336583&title=Incremento&url=tag%3amain.ewf%2c2014%3aincremento&rt=1&ctxId=398&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-398-&amp;cat=main.ewf%2c2014&amp;objId=987336583&amp;title=Incremento&amp;url=tag%3amain.ewf%2c2014%3aincremento&amp;rt=1&amp;ctxId=398&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Monsetrrat García | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
