<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ilena Castillo | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Escuelas se las ingenian para dar clases presenciales - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Regreso A Clases, "/>
<meta name="description" content="Un colegio privado adoptó un modelo similar al usado en Dinamarca para dar clases físicas en la pandemia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/kml62m-clases-escuelas-preescolar-asesorias-roberto-hernandez-1.jpg/ALTERNATES/LANDSCAPE_1140/CLASES-ESCUELAS-PREESCOLAR-ASESORIAS-roberto%20hernandez%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro"/>
<meta property="og:title" content="Escuelas se las ingenian para dar clases presenciales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html"/>
<meta property="og:description" content="Un colegio privado adoptó un modelo similar al usado en Dinamarca para dar clases físicas en la pandemia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Escuelas se las ingenian para dar clases presenciales"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html"/>
<meta name="twitter:description" content="Un colegio privado adoptó un modelo similar al usado en Dinamarca para dar clases físicas en la pandemia"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/kml62m-clases-escuelas-preescolar-asesorias-roberto-hernandez-1.jpg/ALTERNATES/LANDSCAPE_400/CLASES-ESCUELAS-PREESCOLAR-ASESORIAS-roberto%20hernandez%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6537769');
googletag.pubads().setTargeting("topic", [
"Regreso A Clases",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html"
},
"headline" : "Escuelas se las ingenian para dar clases presenciales",
"datePublished": "2021-03-30T00:00:00CST",
"dateModified": "2021-03-30T03:36:17CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ilena Castillo | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/kml62m-clases-escuelas-preescolar-asesorias-roberto-hernandez-1.jpg/ALTERNATES/LANDSCAPE_960/CLASES-ESCUELAS-PREESCOLAR-ASESORIAS-roberto%20hernandez%20(1).jpg",
"height": "599",
"width": "960"
},
"description" : "Un colegio privado adoptó un modelo similar al usado en Dinamarca para dar clases físicas en la pandemia"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 30 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Escuelas se las ingenian para dar clases presenciales
</h1>
</div>
<h3
class="subtitle">
Un colegio privado adoptó un modelo similar al usado en Dinamarca para dar clases físicas en la pandemia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/kml62m-clases-escuelas-preescolar-asesorias-roberto-hernandez-1.jpg/ALTERNATES/LANDSCAPE_160/CLASES-ESCUELAS-PREESCOLAR-ASESORIAS-roberto%20hernandez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/kml62m-clases-escuelas-preescolar-asesorias-roberto-hernandez-1.jpg/BINARY/thumbnail/CLASES-ESCUELAS-PREESCOLAR-ASESORIAS-roberto%20hernandez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLASES-ESCUELAS-PREESCOLAR-ASESORIAS-roberto hernandez (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Para el ciclo 2021-2022 se buscará hacer un esquema híbrido / Foto: Archivo Roberto Hernández
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmexico%2fsociedad%2fescuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ilena Castillo | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6537769"
>
<p>Macarena tiene dos años y medio. Es la más pequeña de cuatro hermanos. Después de un año del cierre de las escuelas en México por la pandemia, ha regresado a tomar clases en las instalaciones de su colegio.<b> </b>A pesar de traer puesto un cubrebocas, sus ojos denotan emoción y alegría.</p><p>La escuela a la que asiste es de los pocos colegios particulares en el país que ofreció desde el inicio del ciclo escolar 2020-2021 una solución de educación presencial para los alumnos de preescolar. Al no poder tener el plantel abierto, la institución organizó grupos burbuja de seis a siete alumnos en casas particulares, similar al modelo que implementó Dinamarca.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/covid-19-deja-sin-escuela-a-5.2-millones-de-estudiantes-no-se-inscribieron-ciclo-escolar-2020-2021-en-mexico-inegi-encuesta-para-la-medicion-del-impacto-covid-19-educacion-6509537.html">
<img src="https://www.elsoldemexico.com.mx/republica/39q0l7-escuela.jpg/ALTERNATES/LANDSCAPE_160/escuela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/39q0l7-escuela.jpg/BINARY/thumbnail/escuela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/covid-19-deja-sin-escuela-a-5.2-millones-de-estudiantes-no-se-inscribieron-ciclo-escolar-2020-2021-en-mexico-inegi-encuesta-para-la-medicion-del-impacto-covid-19-educacion-6509537.html">
Covid-19 deja sin escuela a 5.2 millones de estudiantes en México: Inegi
</a>
</h4>
</div>
</article>
</p><p>En ese país europeo, los alumnos se organizaron en grupos pequeños y en cada grupo los niños hacían todo juntos sin convivir con el resto de los grupos; de esta forma se lograron controlar los contagios.</p><p>El colegio de Macarena proveía el mobiliario, llevaba a los profesores a las casas y seguía una serie de protocolos para salvaguardar la salud de alumnos y maestros.</p><p>Los alumnos de preescolar regresaron a clases presenciales el pasado 1 de marzo y la escuela irá incorporando poco a poco a grupos de mayor edad de forma escalonada. El objetivo es lograr regresar a los cinco grados de preescolar al plantel antes de que termine el año.</p><p>Durante el ciclo 2021-2022 se buscará hacer un esquema híbrido para los alumnos de primaria y secundaria, si es que el regreso a clases oficial se demora. La opción de las clases en línea se mantendrá para todas aquellas familias que aún no se sientan seguras de mandar a sus hijos a la escuela.</p><p>“La pandemia a todos nos obliga a extremar medidas a la hora de realizar este tipo de actividades. Nuestro equipo de intendencia fue entrenado por el Hospital Español para realizar una sanitización correcta de las áreas... Ahora utilizamos máquinas de sanitización que sueltan por 20 o 30 minutos una neblina que va empapando todo. Después todo se va limpiando con trapos que tienen una solución de cloro que no es nociva para el ser humano. El agua se va jalando con jaladores de vidrios y se va recogiendo en cubetas. Tuvimos que cambiar todo nuestro esquema de sanitización”, menciona el director del colegio de Macarena, cuya identidad pidió que permaneciera anónima.</p><p>Ante la necesidad de los padres de familia de abrir las escuelas que han permanecido cerradas desde el 20 de marzo de 2020, existen planteles privados que ya han regresado a clases presenciales, aunque no de forma oficial. Tal es el caso de los preescolares que se han dado de alta como estancias infantiles porque desde el 20 de julio el gobierno permitió su reapertura.</p><p>“Son las incongruencias de las decisiones que tomó el gobierno. Atiendes al mismo grupo de edad (menores de cinco años), pero si te llamas estancia infantil puedes abrir, si eres preescolar no. La diferencia es que en la guardería solo te cuidan a los niños y no están obligados a darles contenido”, explica Gonis Borbolla, vocera del movimiento Abre Mi Escuela y directora de un colegio particular en San Luis Potosí.</p><p>En el caso del colegio de Macarena, los directivos no pudieron darse de alta como estancia infantil, pues al hacerlo hubieran perdido los derechos ante la Secretaría de Educación Pública (SEP).</p><p>“Nosotros nos hemos manejado con cautela y hemos ido dando pasos pequeños. Desde octubre hemos ofrecido por las tardes actividades deportivas a los alumnos que lo desean en grupos reducidos con todas las medidas y nos ha funcionado muy bien”, dice el director del plantel.</p><p>La decisión para regresar a las aulas se tomó después de que éste tuviera una reunión con un funcionario de la Secretaría de Educación de su estado, quien le informó que dejarían a las escuelas particulares empezar a organizar su regreso a partir de marzo.</p><p>“Nos están dando mensajes contradictorios. Por un lado, dicen que no podemos abrir hasta semáforo verde. Es decir, oficialmente no se puede abrir, pero por debajo están diciendo que cada escuela vea cómo se puede ir organizando para un regreso a clases gradual. Con base en esto y sin ser oficial, nosotros estamos haciendo esta parte de regresar nuestros grupos burbuja al plantel como primera fase del regreso a clases”.</p><p>Añadió que a pesar de tener el visto bueno por parte de la autoridad local para regresar a clases presenciales, existe el riesgo de que cualquier persona que no esté de acuerdo con la reapertura de la escuela meta una demanda en el municipio y la obligue a cerrar.</p><p>“A mí no me importa arriesgar. Es bueno mirar qué están haciendo otros países. Mis hermanas son profesoras de preescolar en España, desde septiembre están funcionando al 100 y a la fecha no tienen vacuna todavía. Yo no quiero imaginar un colegio en México que diga ‘abrimos en agosto’ y a ver cómo lo hacen si no han tenido algún tipo de entrenamiento”.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/campeche-sera-entidad-piloto-para-regreso-a-clases-presenciales-acuerdan-sep-y-ssa-6496334.html">
<img src="https://www.elsoldemexico.com.mx/mexico/9gokrr-clases-en-linea_estudiantes.jpg/ALTERNATES/LANDSCAPE_160/Clases%20en%20linea_estudiantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/9gokrr-clases-en-linea_estudiantes.jpg/BINARY/thumbnail/Clases%20en%20linea_estudiantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clases en linea_estudiantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/campeche-sera-entidad-piloto-para-regreso-a-clases-presenciales-acuerdan-sep-y-ssa-6496334.html">
Campeche será entidad piloto para regreso a clases presenciales, acuerdan SEP y SSa
</a>
</h4>
</div>
</article>
</p><h4><b>TODOS REGRESAN, MENOS MÉXICO </b></h4><p>A partir de que se decretó la Jornada Nacional de Sana Distancia en México, el 20 de marzo de 2020, 26 millones de niños menores de 16 años dejaron de ir a la escuela de forma presencial y se han visto obligados a quedarse en casa teniendo que adaptarse a una nueva normalidad de educación a distancia, en donde la socialización ha sido nulificada.</p><p>Después de que la Asociación de Escuelas Particulares en México (AEPM) anunciara que más de tres mil colegios privados buscarían regresar a clases presenciales el 1 de marzo de este año, el subsecretario de Salud, Hugo López-Gatell, afirmó en rueda de prensa que “sería una iniciativa desordenada, precipitada, no integrada a una política pública nacional y estaría contribuyendo de manera negativa al manejo de la pandemia”.</p><p>El presidente Andrés Manuel López Obrador solicitó a las escuelas particulares esperar un poco más a que llegaran las vacunas contra Covid-19 para lograr proteger a maestros en estados que se encuentren en semáforo epidemiológico verde.</p><p>Con un esquema de vacunación que apenas alcanzaba los 6.1 millones de inmunizados al 24 de marzo, en un país de 126 millones de habitantes, al ritmo en que se están aplicando las vacunas, se estima que el sistema de salud de nuestro país tardará casi nueve años en vacunar a toda su población, según un estudio presentado por <i>The New York Times</i> en febrero pasado.</p><p>Según un informe que publicó la Unicef este mes, México es el país en donde las escuelas han estado cerradas por más tiempo, mientras que en el resto del mundo el esfuerzo por mantenerlas abiertas ha prevalecido.</p><p>El primero en regresar a las aulas fue China, donde se originó la pandemia. Los niños de Wuhan regresaron a clases desde mayo de 2020. A pesar de tener que volver a cerrar por un aumento de casos durante la segunda ola, han logrado mantener los planteles abiertos con protocolos estrictos de sanidad. </p><p>En Australia, el regreso a clases se logró en julio, después de haber cerrado durante el pico de la pandemia. Los centros escolares fueron reabriendo puntualmente conforme se erradicaban los contagios en cada zona.</p><p>En Reino Unido, los colegios cerraron en marzo, pero nunca dejaron de atender a los hijos de los trabajadores esenciales ni a los estudiantes más vulnerables. Para junio reabrieron todas las escuelas. Con la nueva cepa volvieron a cerrarse, pero atendiendo siempre a los alumnos más vulnerables.</p><p>“No sé por qué en México nos da tanto miedo tener que cerrar. En otros países que abrieron tuvieron que volver a cerrar, pero abrieron otra vez y volvieron a cerrar, pero abrieron otra vez. Esas semanas intermedias que lograron abrir les sirvieron como ejercicio para encontrar la mejor dinámica de regreso a clases y representaron una ganancia para la salud mental de los niños”, comenta Gonis Borbolla.</p><p>Un caso especial es Dinamarca, donde se originó el concepto de escuela burbuja. Los alumnos se organizaron en grupos pequeños que hacen todo junto: comen juntos, juegan juntos, llegan juntos y no conviven con el resto de los alumnos. De esta forma se lograron controlar los contagios.</p><p>En Estados Unidos el regreso a clases estuvo basado en una política estatal. En la mayoría de los casos el regreso ha sido semipresencial desde septiembre de 2020.</p><p>Uruguay es el país más adelantado de América Latina en cuanto a la reapertura de sus escuelas. Retomaron clases a partir del 1 de junio con asistencia de un día de por medio en escuelas públicas y jornada completa en las privadas debido a la desigualdad de condiciones de los respectivos planteles.</p><p>En Chile se volvió a las aulas el pasado 15 de octubre. El gobierno reveló que sólo en 15 por ciento de las escuelas hubo algún tipo de contagio. </p><p>En Colombia se hicieron pruebas piloto desde septiembre 2020 para lograr un regreso semipresencial en febrero de 2021. Para regresar a las aulas, los maestros tuvieron que documentar sus comorbilidades ante el Distrito. Quienes tienen factores de riesgo y más de 60 años de edad continúan impartiendo las clases virtuales. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ssa-y-sep-afinan-regreso-a-clases-presenciales-pandemia-covid-19-contagios-6481268.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/BINARY/thumbnail/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases privadas CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ssa-y-sep-afinan-regreso-a-clases-presenciales-pandemia-covid-19-contagios-6481268.html">
Ssa y SEP afinan regreso a clases presenciales
</a>
</h4>
</div>
</article>
</p><p>Y en México, a un año del cierre de escuelas, la SEP autorizó la reapertura del primer centro educativo en el país: el Instituto Cumbres de Campeche. Al encontrarse esta entidad en semáforo verde desde hace cuatro meses y con 98 por ciento de sus maestros vacunados, la Secretaría de Salud del Estado autorizó el regreso del nivel básico de forma gradual y voluntaria.</p><p>El 12 de marzo, el presidente López Obrador anunció que antes de que termine el actual ciclo escolar se vacunará a todos los maestros del país y se regresará a las clases presenciales. Sin embargo, con apenas 5 por ciento de la población vacunada, padres de familia, alumnos y profesores en todo el país buscan soluciones para regresar a las aulas mientras esperan un semáforo verde que no tiene fecha.</p><p>Semana y media después, el 24 de marzo, la titular de la SEP, Delfina Gómez, indicó que el regreso a clases en cada estado del país dependerá de tres condiciones: que la entidad se encuentre en semáforo de riesgo color verde, que el personal educativo esté vacunado y que se realice de forma voluntaria, lo que decidirán en conjunto padres de familia y autoridades estatales.</p><p>Sin embargo, López-Gatell acotó que ante el riesgo de que surja una tercera ola de contagios en México, se prevé un reajuste en la velocidad de la apertura de las escuelas.</p><p>Al día de hoy, solo Campeche ha podido reabrir algunas de sus escuelas a nivel básico, a pesar de llevar cuatro meses en semáforo verde.</p><p>“Chiapas y Campeche llevan varios meses en semáforo verde sin abrir. ¿De qué te sirve tener la posibilidad de abrir si no tienes el plan para hacerlo? Puede haber un plan, pero está guardado en un cajón”, lamenta Gonis Borbolla.</p><p>El secretario de Educación de Campeche, Ricardo Koh Cambranis, convocó a una encuesta a padres de familia y profesores a fin de conocer su opinión sobre la reapertura de las escuelas en el estado. La encuesta se llevó a cabo del 1 al 12 de marzo. De acuerdo a los resultados, 71.6 por ciento manifestó su desacuerdo en la reapertura aunque 67.3 por ciento dijo que el aprendizaje a distancia no es tan efectivo como el presencial.</p><p>La SEP informó que actualmente se mantiene un diálogo con los profesores de la entidad para conocer si existen las condiciones para el regreso a las aulas.</p><p>Dentro de las condiciones que exige la dependencia federal para una reapertura segura se encuentran: la activación de los Comités Participativos de Salud Escolar, el acceso a jabón y agua en las escuelas, la vacunación de maestros, el uso obligatorio de cubrebocas, la sana distancia, maximizar el uso de espacios abiertos, la suspensión de cualquier tipo de ceremonias y reuniones, la detección temprana de casos de Covid (con un alumno contagiado se cerrará la escuela), y finalmente el apoyo socioemocional para alumnos y docentes.</p><p>Actualmente Campeche es el único estado de la República Mexicana en donde se ha vacunado a los profesores.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/contagios-economia-mayores-temores-regreso-a-clases-escuelas-sep-mexico-covid-19-pandemia-6467560.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/c2j2nw-clases-escuelas-covid3.jpg/ALTERNATES/LANDSCAPE_160/clases-escuelas-covid3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/c2j2nw-clases-escuelas-covid3.jpg/BINARY/thumbnail/clases-escuelas-covid3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases-escuelas-covid3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/contagios-economia-mayores-temores-regreso-a-clases-escuelas-sep-mexico-covid-19-pandemia-6467560.html">
Contagios y economía, mayores temores ante regreso a clases
</a>
</h4>
</div>
</article>
</p><h4><b>CADA DÍA CRECE ABANDONO ESCOLAR</b></h4><p>Como respuesta al confinamiento por la emergencia sanitaria, la SEP lanzó el programa Aprende en Casa el 20 de abril de 2020. En este programa las clases se imparten por televisión abierta y los alumnos son evaluados al hacer entrega de ejercicios y tareas que responden a lo visto en televisión. Sólo aquellos alumnos que cuentan con conexión a internet pueden acceder a una carpeta educativa en línea que sirve para consultar las tareas a realizar y para visualizar las retransmisiones de lo visto en televisión.</p><p>Sin embargo, esta educación a distancia deja mucho que desear pues los niños son obligados a permanecer en un cuarto viendo televisión y los profesores sólo reciben la información para calificarla y cumplir con trámites burocráticos. Además de que la falta de acceso a la tecnología hace que la retroalimentación y la interacción entre alumnos y docentes queden fuera de la ecuación.</p><p>Ángela Hernández vive en una zona rural del Estado de México. Comenzó a trabajar en agosto de 2020 como empleada doméstica para apoyar a su esposo que se quedó sin trabajo a raíz de la pandemia. Como muchas madres de familia que tienen que salir a trabajar, Ángela no puede acompañar a su hijo de ocho años a tomar las clases en la televisión ni apoyarlo para realizar sus tareas. Su madre es quien cuida de él y debe esperar a que Ángela regrese de trabajar para mandar los trabajos por WhatsApp.</p><p>“Al principio como que sí ponía atención, pero después como que ya se aburrió y como que ya no quiere. Es difícil porque pasan las cosas así muy rápido y no dejan que los niños escriban. Y es por eso que ellos se molestan, les fastidia porque no alcanzan a escribir correctamente lo que les dicen en la clase”, comenta Ángela.</p><p>En México, sólo 56.4 por ciento de los hogares cuenta con conexión a internet. En el ámbito rural, la cifra se reduce a la mitad, únicamente el 23.4 por ciento tiene acceso a este medio.</p><p>“No tenemos internet, todo es por la televisión. La maestra nos manda unos archivos a diario. Él contesta las hojas respecto a lo que viene en la tele. Tenemos que imprimirlas en la papelería, gastar en las impresiones y mandarlas por foto. Las guardamos en una carpeta y según dicen tenemos que entregar todo para que pasen de año. En eso se van basando”, dice esta madre de familia.</p><p>A pesar de la alta disponibilidad de televisores en los hogares mexicanos, dichas señales tienen una cobertura limitada: apenas llegan a 20 entidades federativas y a una población estimada de 49.7 por ciento. Esto significa que tres de cada 10 alumnos no pueden conectarse a sus clases, lo que afecta a un total de 13.8 millones de estudiantes desde educación básica hasta el nivel superior. </p><p>Incluso en los casos en que los niños cuentan con tecnología y herramientas necesarias, existen factores que les impiden cumplir con el aprendizaje de forma satisfactoria: la falta de un adulto que los acompañe en las tareas, la necesidad de trabajar para apoyar a sus papás, la precariedad en su entorno, los distractores dentro del hogar, el hartazgo por tener que cumplir con tareas de las cuales no reciben retroalimentación, entre otras.</p><p>Cerca de 60 por ciento de todos los niños, niñas y adolescentes que perdieron un año escolar completo en el mundo debido a los confinamientos por Covis-19 vive en América Latina y el Caribe.</p><p>La Unicef advirtió a México en su informe, que cada día que pasa sin abrir, aumenta el riesgo del abandono escolar. Esta situación se agudiza con la crisis económica que ha generado la pandemia.</p><p>La SEP se ha reservado la cifra actualizada de deserción escolar, argumentando que no la sabrá con exactitud hasta que se dé el regreso a las aulas de forma presencial. Sin embargo, la semana pasada el Inegi publicó una encuesta que estima que 5.2 millones de alumnos de todos los niveles educativos –desde preescolar hasta posgrado– abandonaron la escuela ya sea porque no concluyeron el ciclo escolar que corría cuando el virus llegó a México (2019-2020) o porque habiéndolo terminado ya no se inscribieron al nuevo periodo (2020-2021).</p><p>De acuerdo con la Encuesta para la Medición del Impacto Covid-19 en la Educación (ECOVID-ED), 2.3 millones de estudiantes entre tres y 29 años desertaron por causas atribuibles a la pandemia mientras que otros 2.9 millones dejaron de asistir por falta de dinero.</p><p>“Se han abierto cines, restaurantes, gimnasios, hasta centros de entretenimiento para niños como Kidzania. Las prioridades del gobierno están en otras cosas. Estoy segura que no son decisiones fáciles, pero una realidad es que se están llevando de corbata a los derechos de los niños”, considera la vocera del movimiento Abre Mi Escuela.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/recortaran-personal-despidos-sep-delfina-gomez-austeridad-pandemia-covid-19-6467479.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/pmd57-delfina-gomez-titular-de-la-sep.jpg/ALTERNATES/LANDSCAPE_160/Delfina%20G%C3%B3mez,%20titular%20de%20la%20SEP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/pmd57-delfina-gomez-titular-de-la-sep.jpg/BINARY/thumbnail/Delfina%20G%C3%B3mez,%20titular%20de%20la%20SEP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Delfina Gómez, titular de la SEP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/recortaran-personal-despidos-sep-delfina-gomez-austeridad-pandemia-covid-19-6467479.html">
Recortarán personal en la SEP por austeridad y pandemia </a>
</h4>
</div>
</article>
</p><h4><b>UNICEF PIDE ABRIR ESCUELAS</b></h4><p><b><br></b></p><p>A pesar de los grandes esfuerzos que tanto maestros como instituciones han hecho por mantener a los niños cursando el año escolar, hay cosas que la educación a distancia no puede ofrecer: No hay juegos, no hay recreo, no hay interacción con otros niños, no hay una rutina académica que les permita a los niños separar la vida escolar de la vida familiar porque no hay a dónde ir.</p><p>“No importa cuánto te esmeres, la educación a distancia siempre va a dejar vacíos. Es muy frustrante también para los maestros estar dando tanto y alcanzando tan poco y no lograr atrapar a sus alumnos”, comenta Gonis Borbolla.</p><p>La Unicef advierte que el uso excesivo de pantallas para seguir clases en televisión o en línea y el confinamiento en casa pueden generar insuficiente actividad física y sedentarismo, aumentando el riesgo de sobrepeso y obesidad, así como de sueño irregular y otras consecuencias para la salud física y mental como irritabilidad, ansiedad y falta de concentración. Es por esto que el organismo urge a las autoridades mexicanas que abra sus escuelas al menos en aquellas zonas en donde los contagios se han reducido considerablemente.</p><p>Hoy, la ciencia médica entiende mejor los mecanismos de la infección. Los especialistas consideran que los niños, entre más pequeños, son menos propensos de contraer y contagiar el virus. Si se garantizan elementos como el lavado de manos, el uso de gel antibacterial, la sana distancia y el uso de cubrebocas, los centros educativos en México podrían volver a abrir.</p><p>Los Centros para el Control y la Prevención de Enfermedades de Estados Unidos (CDC, por sus siglas en inglés) concluyeron que el nivel de contagios en las escuelas es bajo si se toman las precauciones sanitarias recomendadas por las autoridades.</p><p>“Abogamos porque se prepare ya este regreso. Si está demostrado que las escuelas no son lugares de contagios, la pregunta es cuál es la protección adicional que brinda el cierre de ellas”, cuestiona Astrid Hollander, jefa de Educación de Unicef México.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/no-se-puede-regresar-a-clases-hasta-que-se-vacune-a-maestros-amlo-6426176.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/BINARY/thumbnail/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases privadas CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/no-se-puede-regresar-a-clases-hasta-que-se-vacune-a-maestros-amlo-6426176.html">
No se puede regresar a clases hasta que se vacune a maestros: AMLO
</a>
</h4>
</div>
</article>
</p><h4><b>¿QUÉ FALTA PARA REGRESAR?</b></h4><p><b><br></b></p><p>La SEP espera que el retorno a las aulas comience en los estados que han pasado a verde dentro del semáforo epidemiológico creado por las autoridades sanitarias.</p><p>Para el dirigente del Sindicato Nacional de Trabajadores de la Educación (SNTE), Alfonso Cepeda Salas, es indispensable que previo al retorno presencial a las escuelas, todos los maestros estén vacunados. Además solicita que se haga una revisión a los planteles que estuvieron abandonados por meses, a fin de revisar condiciones de infraestructura y servicios.</p><p>López Obrador, durante su discurso de inauguración de la primera base de la Guardia Nacional en Sinaloa, el pasado 12 de marzo, se comprometió a que sean maestros y personal educativo los próximos en recibir las vacunas contra Covid-19 y con ello regresar a clases presenciales en Sinaloa y en todo el país, antes de que finalice este ciclo escolar.</p><p>Sin embargo, el gobierno esperaba vacunar a casi 15 millones de adultos mayores y a todo el personal de salud antes de que terminara marzo, pero los plazos se han extendido hasta por lo menos mitad de mayo, después de pasar un mes sin recibir ninguna dosis, entre enero y febrero de este año.</p><p>De acuerdo con la Encuesta Nacional de Ocupación y Empleo, en México hay 1 millón 197 mil 778 docentes de educación básica, de los cuales sólo 25 mil han sido vacunados.</p><p>¿Podrán los niños y jóvenes de México esperar a que todos los maestros del país estén vacunados para regresar a las aulas? </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6537769 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6537769").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6537769").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6537769").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6537769"
>
<p>Macarena tiene dos años y medio. Es la más pequeña de cuatro hermanos. Después de un año del cierre de las escuelas en México por la pandemia, ha regresado a tomar clases en las instalaciones de su colegio.<b> </b>A pesar de traer puesto un cubrebocas, sus ojos denotan emoción y alegría.</p><p>La escuela a la que asiste es de los pocos colegios particulares en el país que ofreció desde el inicio del ciclo escolar 2020-2021 una solución de educación presencial para los alumnos de preescolar. Al no poder tener el plantel abierto, la institución organizó grupos burbuja de seis a siete alumnos en casas particulares, similar al modelo que implementó Dinamarca.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/covid-19-deja-sin-escuela-a-5.2-millones-de-estudiantes-no-se-inscribieron-ciclo-escolar-2020-2021-en-mexico-inegi-encuesta-para-la-medicion-del-impacto-covid-19-educacion-6509537.html">
<img src="https://www.elsoldemexico.com.mx/republica/39q0l7-escuela.jpg/ALTERNATES/LANDSCAPE_160/escuela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/39q0l7-escuela.jpg/BINARY/thumbnail/escuela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/covid-19-deja-sin-escuela-a-5.2-millones-de-estudiantes-no-se-inscribieron-ciclo-escolar-2020-2021-en-mexico-inegi-encuesta-para-la-medicion-del-impacto-covid-19-educacion-6509537.html">
Covid-19 deja sin escuela a 5.2 millones de estudiantes en México: Inegi
</a>
</h4>
</div>
</article>
</p><p>En ese país europeo, los alumnos se organizaron en grupos pequeños y en cada grupo los niños hacían todo juntos sin convivir con el resto de los grupos; de esta forma se lograron controlar los contagios.</p><p>El colegio de Macarena proveía el mobiliario, llevaba a los profesores a las casas y seguía una serie de protocolos para salvaguardar la salud de alumnos y maestros.</p><p>Los alumnos de preescolar regresaron a clases presenciales el pasado 1 de marzo y la escuela irá incorporando poco a poco a grupos de mayor edad de forma escalonada. El objetivo es lograr regresar a los cinco grados de preescolar al plantel antes de que termine el año.</p><p>Durante el ciclo 2021-2022 se buscará hacer un esquema híbrido para los alumnos de primaria y secundaria, si es que el regreso a clases oficial se demora. La opción de las clases en línea se mantendrá para todas aquellas familias que aún no se sientan seguras de mandar a sus hijos a la escuela.</p><p>“La pandemia a todos nos obliga a extremar medidas a la hora de realizar este tipo de actividades. Nuestro equipo de intendencia fue entrenado por el Hospital Español para realizar una sanitización correcta de las áreas... Ahora utilizamos máquinas de sanitización que sueltan por 20 o 30 minutos una neblina que va empapando todo. Después todo se va limpiando con trapos que tienen una solución de cloro que no es nociva para el ser humano. El agua se va jalando con jaladores de vidrios y se va recogiendo en cubetas. Tuvimos que cambiar todo nuestro esquema de sanitización”, menciona el director del colegio de Macarena, cuya identidad pidió que permaneciera anónima.</p><p>Ante la necesidad de los padres de familia de abrir las escuelas que han permanecido cerradas desde el 20 de marzo de 2020, existen planteles privados que ya han regresado a clases presenciales, aunque no de forma oficial. Tal es el caso de los preescolares que se han dado de alta como estancias infantiles porque desde el 20 de julio el gobierno permitió su reapertura.</p><p>“Son las incongruencias de las decisiones que tomó el gobierno. Atiendes al mismo grupo de edad (menores de cinco años), pero si te llamas estancia infantil puedes abrir, si eres preescolar no. La diferencia es que en la guardería solo te cuidan a los niños y no están obligados a darles contenido”, explica Gonis Borbolla, vocera del movimiento Abre Mi Escuela y directora de un colegio particular en San Luis Potosí.</p><p>En el caso del colegio de Macarena, los directivos no pudieron darse de alta como estancia infantil, pues al hacerlo hubieran perdido los derechos ante la Secretaría de Educación Pública (SEP).</p><p>“Nosotros nos hemos manejado con cautela y hemos ido dando pasos pequeños. Desde octubre hemos ofrecido por las tardes actividades deportivas a los alumnos que lo desean en grupos reducidos con todas las medidas y nos ha funcionado muy bien”, dice el director del plantel.</p><p>La decisión para regresar a las aulas se tomó después de que éste tuviera una reunión con un funcionario de la Secretaría de Educación de su estado, quien le informó que dejarían a las escuelas particulares empezar a organizar su regreso a partir de marzo.</p><p>“Nos están dando mensajes contradictorios. Por un lado, dicen que no podemos abrir hasta semáforo verde. Es decir, oficialmente no se puede abrir, pero por debajo están diciendo que cada escuela vea cómo se puede ir organizando para un regreso a clases gradual. Con base en esto y sin ser oficial, nosotros estamos haciendo esta parte de regresar nuestros grupos burbuja al plantel como primera fase del regreso a clases”.</p><p>Añadió que a pesar de tener el visto bueno por parte de la autoridad local para regresar a clases presenciales, existe el riesgo de que cualquier persona que no esté de acuerdo con la reapertura de la escuela meta una demanda en el municipio y la obligue a cerrar.</p><p>“A mí no me importa arriesgar. Es bueno mirar qué están haciendo otros países. Mis hermanas son profesoras de preescolar en España, desde septiembre están funcionando al 100 y a la fecha no tienen vacuna todavía. Yo no quiero imaginar un colegio en México que diga ‘abrimos en agosto’ y a ver cómo lo hacen si no han tenido algún tipo de entrenamiento”.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/campeche-sera-entidad-piloto-para-regreso-a-clases-presenciales-acuerdan-sep-y-ssa-6496334.html">
<img src="https://www.elsoldemexico.com.mx/mexico/9gokrr-clases-en-linea_estudiantes.jpg/ALTERNATES/LANDSCAPE_160/Clases%20en%20linea_estudiantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/9gokrr-clases-en-linea_estudiantes.jpg/BINARY/thumbnail/Clases%20en%20linea_estudiantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clases en linea_estudiantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/campeche-sera-entidad-piloto-para-regreso-a-clases-presenciales-acuerdan-sep-y-ssa-6496334.html">
Campeche será entidad piloto para regreso a clases presenciales, acuerdan SEP y SSa
</a>
</h4>
</div>
</article>
</p><h4><b>TODOS REGRESAN, MENOS MÉXICO </b></h4><p>A partir de que se decretó la Jornada Nacional de Sana Distancia en México, el 20 de marzo de 2020, 26 millones de niños menores de 16 años dejaron de ir a la escuela de forma presencial y se han visto obligados a quedarse en casa teniendo que adaptarse a una nueva normalidad de educación a distancia, en donde la socialización ha sido nulificada.</p><p>Después de que la Asociación de Escuelas Particulares en México (AEPM) anunciara que más de tres mil colegios privados buscarían regresar a clases presenciales el 1 de marzo de este año, el subsecretario de Salud, Hugo López-Gatell, afirmó en rueda de prensa que “sería una iniciativa desordenada, precipitada, no integrada a una política pública nacional y estaría contribuyendo de manera negativa al manejo de la pandemia”.</p><p>El presidente Andrés Manuel López Obrador solicitó a las escuelas particulares esperar un poco más a que llegaran las vacunas contra Covid-19 para lograr proteger a maestros en estados que se encuentren en semáforo epidemiológico verde.</p><p>Con un esquema de vacunación que apenas alcanzaba los 6.1 millones de inmunizados al 24 de marzo, en un país de 126 millones de habitantes, al ritmo en que se están aplicando las vacunas, se estima que el sistema de salud de nuestro país tardará casi nueve años en vacunar a toda su población, según un estudio presentado por <i>The New York Times</i> en febrero pasado.</p><p>Según un informe que publicó la Unicef este mes, México es el país en donde las escuelas han estado cerradas por más tiempo, mientras que en el resto del mundo el esfuerzo por mantenerlas abiertas ha prevalecido.</p><p>El primero en regresar a las aulas fue China, donde se originó la pandemia. Los niños de Wuhan regresaron a clases desde mayo de 2020. A pesar de tener que volver a cerrar por un aumento de casos durante la segunda ola, han logrado mantener los planteles abiertos con protocolos estrictos de sanidad. </p><p>En Australia, el regreso a clases se logró en julio, después de haber cerrado durante el pico de la pandemia. Los centros escolares fueron reabriendo puntualmente conforme se erradicaban los contagios en cada zona.</p><p>En Reino Unido, los colegios cerraron en marzo, pero nunca dejaron de atender a los hijos de los trabajadores esenciales ni a los estudiantes más vulnerables. Para junio reabrieron todas las escuelas. Con la nueva cepa volvieron a cerrarse, pero atendiendo siempre a los alumnos más vulnerables.</p><p>“No sé por qué en México nos da tanto miedo tener que cerrar. En otros países que abrieron tuvieron que volver a cerrar, pero abrieron otra vez y volvieron a cerrar, pero abrieron otra vez. Esas semanas intermedias que lograron abrir les sirvieron como ejercicio para encontrar la mejor dinámica de regreso a clases y representaron una ganancia para la salud mental de los niños”, comenta Gonis Borbolla.</p><p>Un caso especial es Dinamarca, donde se originó el concepto de escuela burbuja. Los alumnos se organizaron en grupos pequeños que hacen todo junto: comen juntos, juegan juntos, llegan juntos y no conviven con el resto de los alumnos. De esta forma se lograron controlar los contagios.</p><p>En Estados Unidos el regreso a clases estuvo basado en una política estatal. En la mayoría de los casos el regreso ha sido semipresencial desde septiembre de 2020.</p><p>Uruguay es el país más adelantado de América Latina en cuanto a la reapertura de sus escuelas. Retomaron clases a partir del 1 de junio con asistencia de un día de por medio en escuelas públicas y jornada completa en las privadas debido a la desigualdad de condiciones de los respectivos planteles.</p><p>En Chile se volvió a las aulas el pasado 15 de octubre. El gobierno reveló que sólo en 15 por ciento de las escuelas hubo algún tipo de contagio. </p><p>En Colombia se hicieron pruebas piloto desde septiembre 2020 para lograr un regreso semipresencial en febrero de 2021. Para regresar a las aulas, los maestros tuvieron que documentar sus comorbilidades ante el Distrito. Quienes tienen factores de riesgo y más de 60 años de edad continúan impartiendo las clases virtuales. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ssa-y-sep-afinan-regreso-a-clases-presenciales-pandemia-covid-19-contagios-6481268.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/BINARY/thumbnail/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases privadas CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ssa-y-sep-afinan-regreso-a-clases-presenciales-pandemia-covid-19-contagios-6481268.html">
Ssa y SEP afinan regreso a clases presenciales
</a>
</h4>
</div>
</article>
</p><p>Y en México, a un año del cierre de escuelas, la SEP autorizó la reapertura del primer centro educativo en el país: el Instituto Cumbres de Campeche. Al encontrarse esta entidad en semáforo verde desde hace cuatro meses y con 98 por ciento de sus maestros vacunados, la Secretaría de Salud del Estado autorizó el regreso del nivel básico de forma gradual y voluntaria.</p><p>El 12 de marzo, el presidente López Obrador anunció que antes de que termine el actual ciclo escolar se vacunará a todos los maestros del país y se regresará a las clases presenciales. Sin embargo, con apenas 5 por ciento de la población vacunada, padres de familia, alumnos y profesores en todo el país buscan soluciones para regresar a las aulas mientras esperan un semáforo verde que no tiene fecha.</p><p>Semana y media después, el 24 de marzo, la titular de la SEP, Delfina Gómez, indicó que el regreso a clases en cada estado del país dependerá de tres condiciones: que la entidad se encuentre en semáforo de riesgo color verde, que el personal educativo esté vacunado y que se realice de forma voluntaria, lo que decidirán en conjunto padres de familia y autoridades estatales.</p><p>Sin embargo, López-Gatell acotó que ante el riesgo de que surja una tercera ola de contagios en México, se prevé un reajuste en la velocidad de la apertura de las escuelas.</p><p>Al día de hoy, solo Campeche ha podido reabrir algunas de sus escuelas a nivel básico, a pesar de llevar cuatro meses en semáforo verde.</p><p>“Chiapas y Campeche llevan varios meses en semáforo verde sin abrir. ¿De qué te sirve tener la posibilidad de abrir si no tienes el plan para hacerlo? Puede haber un plan, pero está guardado en un cajón”, lamenta Gonis Borbolla.</p><p>El secretario de Educación de Campeche, Ricardo Koh Cambranis, convocó a una encuesta a padres de familia y profesores a fin de conocer su opinión sobre la reapertura de las escuelas en el estado. La encuesta se llevó a cabo del 1 al 12 de marzo. De acuerdo a los resultados, 71.6 por ciento manifestó su desacuerdo en la reapertura aunque 67.3 por ciento dijo que el aprendizaje a distancia no es tan efectivo como el presencial.</p><p>La SEP informó que actualmente se mantiene un diálogo con los profesores de la entidad para conocer si existen las condiciones para el regreso a las aulas.</p><p>Dentro de las condiciones que exige la dependencia federal para una reapertura segura se encuentran: la activación de los Comités Participativos de Salud Escolar, el acceso a jabón y agua en las escuelas, la vacunación de maestros, el uso obligatorio de cubrebocas, la sana distancia, maximizar el uso de espacios abiertos, la suspensión de cualquier tipo de ceremonias y reuniones, la detección temprana de casos de Covid (con un alumno contagiado se cerrará la escuela), y finalmente el apoyo socioemocional para alumnos y docentes.</p><p>Actualmente Campeche es el único estado de la República Mexicana en donde se ha vacunado a los profesores.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/contagios-economia-mayores-temores-regreso-a-clases-escuelas-sep-mexico-covid-19-pandemia-6467560.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/c2j2nw-clases-escuelas-covid3.jpg/ALTERNATES/LANDSCAPE_160/clases-escuelas-covid3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/c2j2nw-clases-escuelas-covid3.jpg/BINARY/thumbnail/clases-escuelas-covid3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases-escuelas-covid3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/contagios-economia-mayores-temores-regreso-a-clases-escuelas-sep-mexico-covid-19-pandemia-6467560.html">
Contagios y economía, mayores temores ante regreso a clases
</a>
</h4>
</div>
</article>
</p><h4><b>CADA DÍA CRECE ABANDONO ESCOLAR</b></h4><p>Como respuesta al confinamiento por la emergencia sanitaria, la SEP lanzó el programa Aprende en Casa el 20 de abril de 2020. En este programa las clases se imparten por televisión abierta y los alumnos son evaluados al hacer entrega de ejercicios y tareas que responden a lo visto en televisión. Sólo aquellos alumnos que cuentan con conexión a internet pueden acceder a una carpeta educativa en línea que sirve para consultar las tareas a realizar y para visualizar las retransmisiones de lo visto en televisión.</p><p>Sin embargo, esta educación a distancia deja mucho que desear pues los niños son obligados a permanecer en un cuarto viendo televisión y los profesores sólo reciben la información para calificarla y cumplir con trámites burocráticos. Además de que la falta de acceso a la tecnología hace que la retroalimentación y la interacción entre alumnos y docentes queden fuera de la ecuación.</p><p>Ángela Hernández vive en una zona rural del Estado de México. Comenzó a trabajar en agosto de 2020 como empleada doméstica para apoyar a su esposo que se quedó sin trabajo a raíz de la pandemia. Como muchas madres de familia que tienen que salir a trabajar, Ángela no puede acompañar a su hijo de ocho años a tomar las clases en la televisión ni apoyarlo para realizar sus tareas. Su madre es quien cuida de él y debe esperar a que Ángela regrese de trabajar para mandar los trabajos por WhatsApp.</p><p>“Al principio como que sí ponía atención, pero después como que ya se aburrió y como que ya no quiere. Es difícil porque pasan las cosas así muy rápido y no dejan que los niños escriban. Y es por eso que ellos se molestan, les fastidia porque no alcanzan a escribir correctamente lo que les dicen en la clase”, comenta Ángela.</p><p>En México, sólo 56.4 por ciento de los hogares cuenta con conexión a internet. En el ámbito rural, la cifra se reduce a la mitad, únicamente el 23.4 por ciento tiene acceso a este medio.</p><p>“No tenemos internet, todo es por la televisión. La maestra nos manda unos archivos a diario. Él contesta las hojas respecto a lo que viene en la tele. Tenemos que imprimirlas en la papelería, gastar en las impresiones y mandarlas por foto. Las guardamos en una carpeta y según dicen tenemos que entregar todo para que pasen de año. En eso se van basando”, dice esta madre de familia.</p><p>A pesar de la alta disponibilidad de televisores en los hogares mexicanos, dichas señales tienen una cobertura limitada: apenas llegan a 20 entidades federativas y a una población estimada de 49.7 por ciento. Esto significa que tres de cada 10 alumnos no pueden conectarse a sus clases, lo que afecta a un total de 13.8 millones de estudiantes desde educación básica hasta el nivel superior. </p><p>Incluso en los casos en que los niños cuentan con tecnología y herramientas necesarias, existen factores que les impiden cumplir con el aprendizaje de forma satisfactoria: la falta de un adulto que los acompañe en las tareas, la necesidad de trabajar para apoyar a sus papás, la precariedad en su entorno, los distractores dentro del hogar, el hartazgo por tener que cumplir con tareas de las cuales no reciben retroalimentación, entre otras.</p><p>Cerca de 60 por ciento de todos los niños, niñas y adolescentes que perdieron un año escolar completo en el mundo debido a los confinamientos por Covis-19 vive en América Latina y el Caribe.</p><p>La Unicef advirtió a México en su informe, que cada día que pasa sin abrir, aumenta el riesgo del abandono escolar. Esta situación se agudiza con la crisis económica que ha generado la pandemia.</p><p>La SEP se ha reservado la cifra actualizada de deserción escolar, argumentando que no la sabrá con exactitud hasta que se dé el regreso a las aulas de forma presencial. Sin embargo, la semana pasada el Inegi publicó una encuesta que estima que 5.2 millones de alumnos de todos los niveles educativos –desde preescolar hasta posgrado– abandonaron la escuela ya sea porque no concluyeron el ciclo escolar que corría cuando el virus llegó a México (2019-2020) o porque habiéndolo terminado ya no se inscribieron al nuevo periodo (2020-2021).</p><p>De acuerdo con la Encuesta para la Medición del Impacto Covid-19 en la Educación (ECOVID-ED), 2.3 millones de estudiantes entre tres y 29 años desertaron por causas atribuibles a la pandemia mientras que otros 2.9 millones dejaron de asistir por falta de dinero.</p><p>“Se han abierto cines, restaurantes, gimnasios, hasta centros de entretenimiento para niños como Kidzania. Las prioridades del gobierno están en otras cosas. Estoy segura que no son decisiones fáciles, pero una realidad es que se están llevando de corbata a los derechos de los niños”, considera la vocera del movimiento Abre Mi Escuela.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/recortaran-personal-despidos-sep-delfina-gomez-austeridad-pandemia-covid-19-6467479.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/pmd57-delfina-gomez-titular-de-la-sep.jpg/ALTERNATES/LANDSCAPE_160/Delfina%20G%C3%B3mez,%20titular%20de%20la%20SEP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/pmd57-delfina-gomez-titular-de-la-sep.jpg/BINARY/thumbnail/Delfina%20G%C3%B3mez,%20titular%20de%20la%20SEP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Delfina Gómez, titular de la SEP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/recortaran-personal-despidos-sep-delfina-gomez-austeridad-pandemia-covid-19-6467479.html">
Recortarán personal en la SEP por austeridad y pandemia </a>
</h4>
</div>
</article>
</p><h4><b>UNICEF PIDE ABRIR ESCUELAS</b></h4><p><b><br></b></p><p>A pesar de los grandes esfuerzos que tanto maestros como instituciones han hecho por mantener a los niños cursando el año escolar, hay cosas que la educación a distancia no puede ofrecer: No hay juegos, no hay recreo, no hay interacción con otros niños, no hay una rutina académica que les permita a los niños separar la vida escolar de la vida familiar porque no hay a dónde ir.</p><p>“No importa cuánto te esmeres, la educación a distancia siempre va a dejar vacíos. Es muy frustrante también para los maestros estar dando tanto y alcanzando tan poco y no lograr atrapar a sus alumnos”, comenta Gonis Borbolla.</p><p>La Unicef advierte que el uso excesivo de pantallas para seguir clases en televisión o en línea y el confinamiento en casa pueden generar insuficiente actividad física y sedentarismo, aumentando el riesgo de sobrepeso y obesidad, así como de sueño irregular y otras consecuencias para la salud física y mental como irritabilidad, ansiedad y falta de concentración. Es por esto que el organismo urge a las autoridades mexicanas que abra sus escuelas al menos en aquellas zonas en donde los contagios se han reducido considerablemente.</p><p>Hoy, la ciencia médica entiende mejor los mecanismos de la infección. Los especialistas consideran que los niños, entre más pequeños, son menos propensos de contraer y contagiar el virus. Si se garantizan elementos como el lavado de manos, el uso de gel antibacterial, la sana distancia y el uso de cubrebocas, los centros educativos en México podrían volver a abrir.</p><p>Los Centros para el Control y la Prevención de Enfermedades de Estados Unidos (CDC, por sus siglas en inglés) concluyeron que el nivel de contagios en las escuelas es bajo si se toman las precauciones sanitarias recomendadas por las autoridades.</p><p>“Abogamos porque se prepare ya este regreso. Si está demostrado que las escuelas no son lugares de contagios, la pregunta es cuál es la protección adicional que brinda el cierre de ellas”, cuestiona Astrid Hollander, jefa de Educación de Unicef México.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/no-se-puede-regresar-a-clases-hasta-que-se-vacune-a-maestros-amlo-6426176.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/n70w1o-regreso-a-clases-privadas-cuartoscuro.jpeg/BINARY/thumbnail/regreso%20a%20clases%20privadas%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases privadas CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/no-se-puede-regresar-a-clases-hasta-que-se-vacune-a-maestros-amlo-6426176.html">
No se puede regresar a clases hasta que se vacune a maestros: AMLO
</a>
</h4>
</div>
</article>
</p><h4><b>¿QUÉ FALTA PARA REGRESAR?</b></h4><p><b><br></b></p><p>La SEP espera que el retorno a las aulas comience en los estados que han pasado a verde dentro del semáforo epidemiológico creado por las autoridades sanitarias.</p><p>Para el dirigente del Sindicato Nacional de Trabajadores de la Educación (SNTE), Alfonso Cepeda Salas, es indispensable que previo al retorno presencial a las escuelas, todos los maestros estén vacunados. Además solicita que se haga una revisión a los planteles que estuvieron abandonados por meses, a fin de revisar condiciones de infraestructura y servicios.</p><p>López Obrador, durante su discurso de inauguración de la primera base de la Guardia Nacional en Sinaloa, el pasado 12 de marzo, se comprometió a que sean maestros y personal educativo los próximos en recibir las vacunas contra Covid-19 y con ello regresar a clases presenciales en Sinaloa y en todo el país, antes de que finalice este ciclo escolar.</p><p>Sin embargo, el gobierno esperaba vacunar a casi 15 millones de adultos mayores y a todo el personal de salud antes de que terminara marzo, pero los plazos se han extendido hasta por lo menos mitad de mayo, después de pasar un mes sin recibir ninguna dosis, entre enero y febrero de este año.</p><p>De acuerdo con la Encuesta Nacional de Ocupación y Empleo, en México hay 1 millón 197 mil 778 docentes de educación básica, de los cuales sólo 25 mil han sido vacunados.</p><p>¿Podrán los niños y jóvenes de México esperar a que todos los maestros del país estén vacunados para regresar a las aulas? </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6537769 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6537769").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6537769").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6537769").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/regreso-a-clases" class ="item-tags" >
Regreso A Clases
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amlo-urge-el-regreso-a-clases-presenciales-6533998.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/awbinv-urge-regresar-a-clases-presenciales-amlo-.jpeg/ALTERNATES/LANDSCAPE_160/Urge%20regresar%20a%20clases%20presenciales%20AMLO%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/awbinv-urge-regresar-a-clases-presenciales-amlo-.jpeg/BINARY/thumbnail/Urge%20regresar%20a%20clases%20presenciales%20AMLO%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Urge regresar a clases presenciales AMLO .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amlo-urge-el-regreso-a-clases-presenciales-6533998.html">
AMLO urge el regreso a clases presenciales </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/regreso-a-clases-sera-voluntario-con-semaforo-verde-y-maestros-vacunados-sep-delfina-gomez-6516098.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5fgk39-sep-conaedu-cortesia.jpeg/ALTERNATES/LANDSCAPE_160/sep%20conaedu%20CORTES%C3%8DA.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5fgk39-sep-conaedu-cortesia.jpeg/BINARY/thumbnail/sep%20conaedu%20CORTES%C3%8DA.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sep conaedu CORTESÍA.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/regreso-a-clases-sera-voluntario-con-semaforo-verde-y-maestros-vacunados-sep-delfina-gomez-6516098.html">
Regreso a clases será voluntario con semáforo verde y maestros vacunados: SEP
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-abril-posible-regreso-a-clases-en-campeche-amlo-6518587.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5tu0e4-regreso-a-clases-en-campeche-en-abril-dice-amlo.jpg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20en%20campeche%20en%20abril%20dice%20AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5tu0e4-regreso-a-clases-en-campeche-en-abril-dice-amlo.jpg/BINARY/thumbnail/regreso%20a%20clases%20en%20campeche%20en%20abril%20dice%20AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases en campeche en abril dice AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-abril-posible-regreso-a-clases-en-campeche-amlo-6518587.html">
En abril, posible regreso a clases en Campeche: AMLO
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/escuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/z4xxg7-covid-ha-9.jpeg/ALTERNATES/LANDSCAPE_160/covid%20HA%20(9).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/z4xxg7-covid-ha-9.jpeg/BINARY/thumbnail/covid%20HA%20(9).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid HA (9).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html">
Querétaro registra 61 mil 623 casos de Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-480-casos-de-covid-19-pandemia-coronavirus-6532974.html"> Querétaro registra 61 mil 480 casos de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-157-casos-de-covid-19-semaforo-epidemiologico-casos-coronavirus-noticias-de-queretaro-6526468.html"> Querétaro registra 61 mil 157 casos de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-60-mil-963-casos-de-covid-19-coronavirus-pandemia-6522194.html"> Querétaro registra 60 mil 963 casos de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/31wuup-7-muertos-pc.jpg/ALTERNATES/LANDSCAPE_160/7%20muertos-PC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/31wuup-7-muertos-pc.jpg/BINARY/thumbnail/7%20muertos-PC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="7 muertos-PC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-mortal-en-acambay-6534370.html">
Siete muertos en brutal colisión
</a>
</h4>
<p class="summary ">
Los heridos fueron llevados a diferentes hospitales por corporaciones de emergencia de varias demarcaciones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/w8enjn-7abd36b4-d738-4926-8008-6d05bd7036d4.jpg/ALTERNATES/LANDSCAPE_160/7abd36b4-d738-4926-8008-6d05bd7036d4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/w8enjn-7abd36b4-d738-4926-8008-6d05bd7036d4.jpg/BINARY/thumbnail/7abd36b4-d738-4926-8008-6d05bd7036d4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="7abd36b4-d738-4926-8008-6d05bd7036d4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sedea-entrego-pacas-de-alimento-en-san-juan-del-rio-6534616.html">
Entregan forraje a sector ganadero de SJR
</a>
</h4>
<p class="summary ">
Fueron tres mil 200 pacas de alimento que se entregaron en el municipio por parte de la Sedea para aminorar los estragos por la sequía
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/dpfff2-carambola.jpg/ALTERNATES/LANDSCAPE_160/carambola.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/dpfff2-carambola.jpg/BINARY/thumbnail/carambola.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carambola.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatosa-carambola-en-paseo-central-6534387.html">
Camioneta provoca carambola en Paseo Central
</a>
</h4>
<p class="summary ">
La camioneta que llevaba madera no alcanzó a frenar e impactó a otra que salió proyectada contra un auto
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/z4xxg7-covid-ha-9.jpeg/ALTERNATES/LANDSCAPE_160/covid%20HA%20(9).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/z4xxg7-covid-ha-9.jpeg/BINARY/thumbnail/covid%20HA%20(9).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid HA (9).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-61-mil-623-casos-de-covid-19-6537165.html">
Querétaro registra 61 mil 623 casos de Covid-19
</a>
</h4>
<p class="summary ">
Este día se registraron 143 nuevos contagios y 22 personas fallecidas, con lo que suman 4 mil 270 decesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/orhipm-emir-foto-2.jpg/ALTERNATES/LANDSCAPE_160/emir%20foto%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/orhipm-emir-foto-2.jpg/BINARY/thumbnail/emir%20foto%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emir foto 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/emir-pabon-celebra-a-su-padrino-rigo-tovar-con-disco-musica-entretenimiento-cantante-6537775.html">
Emir Pabón celebra a su padrino Rigo Tovar con disco
</a>
</h4>
<p class="summary ">
El también vocalista del grupo Cañaveral adelantó que ya planea una gira promocional del álbum
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/bbp9yi-tulum-ataque/ALTERNATES/LANDSCAPE_160/tulum%20ataque"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/bbp9yi-tulum-ataque/BINARY/thumbnail/tulum%20ataque"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tulum ataque"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/ataque-armado-en-tulum-deja-a-espanola-herida-de-gravedad-violencia-inseguridad-6537773.html">
Ataque armado en Tulum deja a española herida de gravedad
</a>
</h4>
<p class="summary ">
Anoche, un hombre que descendió de un vehículo negro, abrió fuego contra el bar Xibalbar, en la avenida Tulum
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/dndp4h-armando-manzanero-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/armando%20manzanero%20Cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/dndp4h-armando-manzanero-cuartoscuro.jpg/BINARY/thumbnail/armando%20manzanero%20Cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="armando manzanero Cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/rodrigo-de-la-cadena-compone-me-puse-a-pensar-en-honor-a-armando-manzanero-6537787.html">
Rodrigo de la Cadena compone "Me puse a pensar" en honor a Armando Manzanero
</a>
</h4>
<p class="summary ">
El cantautor Rodrigo de la Cadena convocó a un grupo de amigos para recordar al compositor con una canción que compuso el día de su muerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html">
<img src="https://www.elsoldemexico.com.mx/gossip/azq1hj-medalla/ALTERNATES/LANDSCAPE_160/Medalla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/azq1hj-medalla/BINARY/thumbnail/Medalla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Medalla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/entregan-medalla-mi-vida-en-el-teatro-al-imss-6537785.html">
Entregan medalla "Mi vida en el teatro" al IMSS
</a>
</h4>
<p class="summary ">
La medalla Mi vida en el teatro, que reconoce las trayectorias de actores, directores y productores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/29py4q-gas-lp-roberto-hernandez-2.jpg/ALTERNATES/LANDSCAPE_160/GAS%20LP-roberto%20hernandez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/29py4q-gas-lp-roberto-hernandez-2.jpg/BINARY/thumbnail/GAS%20LP-roberto%20hernandez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GAS LP-roberto hernandez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/el-25-del-gas-lp-vendido-es-robado-robo-hidrocarburos-combustibles-pemex-6537767.html">
El 25% del gas LP vendido es robado
</a>
</h4>
<p class="summary ">
El comercio ilegal de este combustible representa pérdidas anuales por 30 mil millones de pesos para Petróleos Mexicanos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=390&contextPath=181-358-390-&pubId=8&cat=&meta=read-story&objId=6537769&type=article&title=Escuelas+se+las+ingenian+para+dar+clases+presenciales&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmexico%2fsociedad%2fescuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=390&amp;contextPath=181-358-390-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6537769&amp;type=article&amp;title=Escuelas+se+las+ingenian+para+dar+clases+presenciales&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmexico%2fsociedad%2fescuelas-se-las-ingenian-para-dar-clases-presenciales-pandemia-coronavirus-covid-19-6537769.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-358-390-&cat=main.ewf%2c2014&objId=1516743430&title=Regreso+A+Clases&url=tag%3amain.ewf%2c2014%3aregreso-a-clases&rt=1&ctxId=390&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-358-390-&amp;cat=main.ewf%2c2014&amp;objId=1516743430&amp;title=Regreso+A+Clases&amp;url=tag%3amain.ewf%2c2014%3aregreso-a-clases&amp;rt=1&amp;ctxId=390&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Ilena Castillo | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
