<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Putin convoca para el 1 julio plebiscito para seguir en el poder en 2024 - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Rusia,Vladimir Putin, "/>
<meta name="description" content="Putin calificó de &#034;impecable&#034; la fecha, tanto desde el punto de vista jurídico como sanitario, lo que fue corroborado por las autoridades sanitarias durante una teleconferencia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/tjeok3-putin-pleviscito-covid-reuters.jpg/ALTERNATES/LANDSCAPE_1140/PUTIN-PLEVISCITO-COVID-REUTERS.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Putin convoca para el 1 julio plebiscito para seguir en el poder en 2024"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html"/>
<meta property="og:description" content="Putin calificó de &#034;impecable&#034; la fecha, tanto desde el punto de vista jurídico como sanitario, lo que fue corroborado por las autoridades sanitarias durante una teleconferencia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Putin convoca para el 1 julio plebiscito para seguir en el poder en 2024"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html"/>
<meta name="twitter:description" content="Putin calificó de &#034;impecable&#034; la fecha, tanto desde el punto de vista jurídico como sanitario, lo que fue corroborado por las autoridades sanitarias durante una teleconferencia"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/tjeok3-putin-pleviscito-covid-reuters.jpg/ALTERNATES/LANDSCAPE_400/PUTIN-PLEVISCITO-COVID-REUTERS.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5305912');
googletag.pubads().setTargeting("topic", [
"Rusia",
"Vladimir Putin",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 1 de junio de 2020
</p>
</div>
<h1
class="title">
Putin convoca para el 1 julio plebiscito para seguir en el poder en 2024
</h1>
<h3
class="subtitle">
Putin calificó de "impecable" la fecha, tanto desde el punto de vista jurídico como sanitario, lo que fue corroborado por las autoridades sanitarias durante una teleconferencia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/tjeok3-putin-pleviscito-covid-reuters.jpg/ALTERNATES/LANDSCAPE_160/PUTIN-PLEVISCITO-COVID-REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tjeok3-putin-pleviscito-covid-reuters.jpg/BINARY/thumbnail/PUTIN-PLEVISCITO-COVID-REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PUTIN-PLEVISCITO-COVID-REUTERS.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fputin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5305912"
>
<p>El presidente ruso, Vladímir Putin, convocó hoy para el 1 de julio el plebiscito constitucional que le permitiría presentarse a la reelección en 2024, cuando habrá expirado su cuarto mandato presidencial.</p><p>Putin calificó de &quot;impecable&quot; la fecha, tanto desde el punto de vista jurídico como sanitario, lo que fue corroborado por las autoridades sanitarias durante una teleconferencia emitida en directo por la televisión, aunque la oposición extraparlamentaria considera precipitado celebrar la consulta en julio.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-niega-manipular-datos-de-mortalidad-por-covid-19-5219176.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3awq29-rusia.jpg/ALTERNATES/LANDSCAPE_160/rusia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3awq29-rusia.jpg/BINARY/thumbnail/rusia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rusia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-niega-manipular-datos-de-mortalidad-por-covid-19-5219176.html">
Rusia niega manipular datos de mortalidad por Covid-19 </a>
</h4>
</div>
</article>
</p><h3>UN PLEBISCITO A LA MEDIDA DE PUTIN</h3><p>Aunque Rusia es el tercer país del mundo en casos de la COVID-19 con 414.878, además de 4.855 muertos, el presidente destacó que la situación epidémica en el país ha mejorado sustancialmente y consideró que 30 días es suficiente para que el país tome las medidas necesarias para garantizar la seguridad de los votantes.</p><p>&quot;No sólo en lo que se refiere a la votación, sino a la vida en general, en el puesto de trabajo, en el transporte y demás. Por eso, necesitamos esos 30 días&quot;, subrayó.</p><p>Putin, de 67 años y en el poder desde 2000, mencionó también el 24 de junio, pero la descartó al coincidir con la fecha elegida para celebrar la parada militar con ocasión del 75 aniversario de la victoria sobre la Alemania nazi, que debía haber tenido lugar el 9 de mayo pasado.</p><p>El jefe del Kremlin, que se vio obligado a cancelar la consulta prevista para el 22 de abril debido a la pandemia del coronavirus, solicitó en directo a la jefa sanitaria rusa, Anna Popova, su opinión sobre la convocatoria de la consulta en una teleconferencia claramente escenificada.</p><h3>UNA ELECCIÓN SEGURA</h3><p>Popova se mostró convencida de que el plebiscito, al que estarán llamados a votar más de cien millones de rusos, será &quot;absolutamente segura&quot; para los electores y descartó que una votación masiva pueda acarrear un empeoramiento de la situación epidémica en el país.</p><p>A lo que Putin añadió que la salud de los rusos &quot;sigue siendo, sin lugar a dudas, la primera y más importante prioridad&quot;.</p><p>Por su parte, la presidenta de la Comisión Electoral Central (CE), Ella Pamfílova, propuso ella misma el 1 de julio como la fecha ideal para el plebiscito, aunque adelantó que tanto los miembros de las comisiones electorales como los periodistas y los votantes deberán acudir a la cita con las urnas con mascarillas y guantes.</p><h3>VOTACIÓN POR ADELANTADO E INTERNET</h3><p>Para evitar aglomeraciones, aseguró que los rusos podrán votar por adelantado durante los seis días previos a la consulta y dos o tres regiones, entre las que figurarán previsiblemente Moscú y San Petersburgo, lo podrán hacer por internet.</p><p>Esa opción ha sido muy criticada por la oposición, que considera que promueve el fraude electoral, además de que impide que la votación sea controlada por observadores independientes.</p><p>Pamfílova también adelantó que durante la votación nunca habrá más de ocho personas en el interior de cada colegio electoral.</p><p>&quot;Será más seguro que ir a la tienda&quot;, subrayó Pamfílova, quien estudió la experiencia internacional en la celebración de campañas electorales por parte de más de una decena de países en medio de la pandemia.</p><p>Las últimas encuestas apuntan a que la mitad o más de los rusos apoyan la reforma constitucional, aunque otros sondeos también indican que un tercio de la población está dispuesta a participar en protestas por la mala situación económica.</p><p>&quot;¿Aprueba usted los cambios a la Constitución de la Federación Rusa?&quot;, será la pregunta que se hará a los votantes, según el decreto presidencial.</p><p>Los rusos deben responder sí o no a un solo proyecto de ley de reforma constitucional, aunque se trata de casi 200 enmiendas.</p><p>La más importante es la propuesta para que Putin pueda permanecer en el Kremlin después 2024, ya que la actual Constitución le obliga a dejar el cargo después de dos mandatos consecutivos (2012-2018 y 2018-2024).</p><p>En caso de que los rusos apoyen la reforma constitucional, Putin podrá presentarse a las elecciones presidenciales en 2024 y en 2030.</p><p>Según el Kremlin, &quot;más de la mitad&quot; de los rusos que acudan a las urnas deben adoptar la ley para que entre en vigor.</p><p><br></p><h3>Te recomendamos el podcast ⬇</h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://open.spotify.com/embed-podcast/episode/5TZ6T1SUDuRHLp2iPGJ2hK" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://podcasts.apple.com/mx/podcast/los-complotistas-6-qu%C3%A9-le-oculta-al-mundo-bill-gates/id1475297585?i=1000476358381" target="_blank" rel="Follow" title="Escucha en iOS">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzQ0ZTczZmRkLTEyMjUtNDRlOS05YjdkLWFhZDUwMTRlZTkzZi8zMjRlY2YxZi05ZmZmLTRkM2QtOTVlNy1hYWQ1MDE0ZWU5NjQvcG9kY2FzdC5yc3M/episode/MDhlMTU0OGEtYzk1MC00NGI1LTkyOTQtYWJjYzAxNjU2ZWI1?ved=0CAcQ38oDahcKEwigt4zXoN_pAhUAAAAAHQAAAAAQAQ" target="_self" rel="Follow">Google Podcasts</a></b></p><p><a href="https://open.spotify.com/episode/5TZ6T1SUDuRHLp2iPGJ2hK" title="Escucha en Spotify" target="_blank" rel="Follow"><b>Spotify</b></a></p><p><b><a href="https://omny.fm/shows/las-claves-del-mundo/los-complotistas-6-qu-le-oculta-al-mundo-bill-gate" title="Escucha en Omny" target="_blank" rel="Follow">Omny</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5305912 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5305912").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5305912").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5305912").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5305912"
>
<p>El presidente ruso, Vladímir Putin, convocó hoy para el 1 de julio el plebiscito constitucional que le permitiría presentarse a la reelección en 2024, cuando habrá expirado su cuarto mandato presidencial.</p><p>Putin calificó de &quot;impecable&quot; la fecha, tanto desde el punto de vista jurídico como sanitario, lo que fue corroborado por las autoridades sanitarias durante una teleconferencia emitida en directo por la televisión, aunque la oposición extraparlamentaria considera precipitado celebrar la consulta en julio.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-niega-manipular-datos-de-mortalidad-por-covid-19-5219176.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3awq29-rusia.jpg/ALTERNATES/LANDSCAPE_160/rusia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3awq29-rusia.jpg/BINARY/thumbnail/rusia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rusia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/rusia-niega-manipular-datos-de-mortalidad-por-covid-19-5219176.html">
Rusia niega manipular datos de mortalidad por Covid-19 </a>
</h4>
</div>
</article>
</p><h3>UN PLEBISCITO A LA MEDIDA DE PUTIN</h3><p>Aunque Rusia es el tercer país del mundo en casos de la COVID-19 con 414.878, además de 4.855 muertos, el presidente destacó que la situación epidémica en el país ha mejorado sustancialmente y consideró que 30 días es suficiente para que el país tome las medidas necesarias para garantizar la seguridad de los votantes.</p><p>&quot;No sólo en lo que se refiere a la votación, sino a la vida en general, en el puesto de trabajo, en el transporte y demás. Por eso, necesitamos esos 30 días&quot;, subrayó.</p><p>Putin, de 67 años y en el poder desde 2000, mencionó también el 24 de junio, pero la descartó al coincidir con la fecha elegida para celebrar la parada militar con ocasión del 75 aniversario de la victoria sobre la Alemania nazi, que debía haber tenido lugar el 9 de mayo pasado.</p><p>El jefe del Kremlin, que se vio obligado a cancelar la consulta prevista para el 22 de abril debido a la pandemia del coronavirus, solicitó en directo a la jefa sanitaria rusa, Anna Popova, su opinión sobre la convocatoria de la consulta en una teleconferencia claramente escenificada.</p><h3>UNA ELECCIÓN SEGURA</h3><p>Popova se mostró convencida de que el plebiscito, al que estarán llamados a votar más de cien millones de rusos, será &quot;absolutamente segura&quot; para los electores y descartó que una votación masiva pueda acarrear un empeoramiento de la situación epidémica en el país.</p><p>A lo que Putin añadió que la salud de los rusos &quot;sigue siendo, sin lugar a dudas, la primera y más importante prioridad&quot;.</p><p>Por su parte, la presidenta de la Comisión Electoral Central (CE), Ella Pamfílova, propuso ella misma el 1 de julio como la fecha ideal para el plebiscito, aunque adelantó que tanto los miembros de las comisiones electorales como los periodistas y los votantes deberán acudir a la cita con las urnas con mascarillas y guantes.</p><h3>VOTACIÓN POR ADELANTADO E INTERNET</h3><p>Para evitar aglomeraciones, aseguró que los rusos podrán votar por adelantado durante los seis días previos a la consulta y dos o tres regiones, entre las que figurarán previsiblemente Moscú y San Petersburgo, lo podrán hacer por internet.</p><p>Esa opción ha sido muy criticada por la oposición, que considera que promueve el fraude electoral, además de que impide que la votación sea controlada por observadores independientes.</p><p>Pamfílova también adelantó que durante la votación nunca habrá más de ocho personas en el interior de cada colegio electoral.</p><p>&quot;Será más seguro que ir a la tienda&quot;, subrayó Pamfílova, quien estudió la experiencia internacional en la celebración de campañas electorales por parte de más de una decena de países en medio de la pandemia.</p><p>Las últimas encuestas apuntan a que la mitad o más de los rusos apoyan la reforma constitucional, aunque otros sondeos también indican que un tercio de la población está dispuesta a participar en protestas por la mala situación económica.</p><p>&quot;¿Aprueba usted los cambios a la Constitución de la Federación Rusa?&quot;, será la pregunta que se hará a los votantes, según el decreto presidencial.</p><p>Los rusos deben responder sí o no a un solo proyecto de ley de reforma constitucional, aunque se trata de casi 200 enmiendas.</p><p>La más importante es la propuesta para que Putin pueda permanecer en el Kremlin después 2024, ya que la actual Constitución le obliga a dejar el cargo después de dos mandatos consecutivos (2012-2018 y 2018-2024).</p><p>En caso de que los rusos apoyen la reforma constitucional, Putin podrá presentarse a las elecciones presidenciales en 2024 y en 2030.</p><p>Según el Kremlin, &quot;más de la mitad&quot; de los rusos que acudan a las urnas deben adoptar la ley para que entre en vigor.</p><p><br></p><h3>Te recomendamos el podcast ⬇</h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://open.spotify.com/embed-podcast/episode/5TZ6T1SUDuRHLp2iPGJ2hK" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://podcasts.apple.com/mx/podcast/los-complotistas-6-qu%C3%A9-le-oculta-al-mundo-bill-gates/id1475297585?i=1000476358381" target="_blank" rel="Follow" title="Escucha en iOS">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzQ0ZTczZmRkLTEyMjUtNDRlOS05YjdkLWFhZDUwMTRlZTkzZi8zMjRlY2YxZi05ZmZmLTRkM2QtOTVlNy1hYWQ1MDE0ZWU5NjQvcG9kY2FzdC5yc3M/episode/MDhlMTU0OGEtYzk1MC00NGI1LTkyOTQtYWJjYzAxNjU2ZWI1?ved=0CAcQ38oDahcKEwigt4zXoN_pAhUAAAAAHQAAAAAQAQ" target="_self" rel="Follow">Google Podcasts</a></b></p><p><a href="https://open.spotify.com/episode/5TZ6T1SUDuRHLp2iPGJ2hK" title="Escucha en Spotify" target="_blank" rel="Follow"><b>Spotify</b></a></p><p><b><a href="https://omny.fm/shows/las-claves-del-mundo/los-complotistas-6-qu-le-oculta-al-mundo-bill-gate" title="Escucha en Omny" target="_blank" rel="Follow">Omny</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5305912 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5305912").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5305912").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5305912").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/vladimirputin" class ="item-tags" >
Vladimir Putin
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/rusia" class ="item-tags" >
Rusia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/primera-ola-de-covid-19-no-ha-terminado-advierte-oms-5280175.html">
<img src="https://www.elsoldemexico.com.mx/mundo/cmvnft-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/cmvnft-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/primera-ola-de-covid-19-no-ha-terminado-advierte-oms-5280175.html">
Primera ola de Covid-19 no ha terminado, advierte OMS
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/rusia-supero-pico-de-contagios-por-covid-19-putin-5278959.html">
<img src="https://www.elsoldemexico.com.mx/mundo/il367z-vladimir-putin.jpg/ALTERNATES/LANDSCAPE_160/vladimir%20putin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/il367z-vladimir-putin.jpg/BINARY/thumbnail/vladimir%20putin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vladimir putin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/rusia-supero-pico-de-contagios-por-covid-19-putin-5278959.html">
Rusia superó pico de contagios por Covid-19: Putin </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/vocero-de-vladimir-putin-da-positivo-al-covid-19-5218610.html">
<img src="https://www.elsoldemexico.com.mx/mundo/33xkzp-vocero-vladimir-putin-dmitri.jpg/ALTERNATES/LANDSCAPE_160/vocero%20vladimir%20putin,%20dmitri.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/33xkzp-vocero-vladimir-putin-dmitri.jpg/BINARY/thumbnail/vocero%20vladimir%20putin,%20dmitri.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vocero vladimir putin, dmitri.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/vocero-de-vladimir-putin-da-positivo-al-covid-19-5218610.html">
Vocero de Vladimir Putin da positivo al Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/putin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-segundo-en-casos-de-covid-19-5303242.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3y72z4-hay-un-acumulado-de-104-casos-confirmados-con-covid-19-en-san-juan-del-rio.-foto-luis-luevanos-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Hay%20un%20acumulado%20de%20104%20casos%20confirmados%20con%20Covid-19%20en%20San%20Juan%20del%20R%C3%ADo.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3y72z4-hay-un-acumulado-de-104-casos-confirmados-con-covid-19-en-san-juan-del-rio.-foto-luis-luevanos-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Hay%20un%20acumulado%20de%20104%20casos%20confirmados%20con%20Covid-19%20en%20San%20Juan%20del%20R%C3%ADo.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hay un acumulado de 104 casos confirmados con Covid-19 en San Juan del Río. Foto Luis Luévanos El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-segundo-en-casos-de-covid-19-5303242.html">
San Juan, segundo en casos de Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nada-detiene-casos-de-covid-19-en-san-juan-del-rio-5300348.html"> Nada detiene casos de Covid-19 en San Juan del Río</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ya-son-76-casos-de-covid-19-en-san-juan-5273260.html"> Ya son 76 casos de Covid-19 en San Juan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pancho-pide-unidad-ante-crisis-sanitaria-5287915.html"> Pancho pide unidad ante crisis sanitaria</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-pipa-al-intentar-estacionarse-5304808.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-pipa-al-intentar-estacionarse-5304808.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/amfk3b-volcadura-pipa.jpg/ALTERNATES/LANDSCAPE_160/Volcadura%20pipa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/amfk3b-volcadura-pipa.jpg/BINARY/thumbnail/Volcadura%20pipa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volcadura pipa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-pipa-al-intentar-estacionarse-5304808.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-pipa-al-intentar-estacionarse-5304808.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-pipa-al-intentar-estacionarse-5304808.html">
Vuelca pipa al intentar estacionarse
</a>
</h4>
<p class="summary ">
Luego de acabar recostada sobre su lado derecho, el chófer patio el parabrisas y logró salir
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nueva-normalidad-implica-adaptacion-5303255.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nueva-normalidad-implica-adaptacion-5303255.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/p48azd-poblacion-debera-adaptarse-a-la-nueva-normalidad.-foto-luis-luevanos-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Poblaci%C3%B3n%20deber%C3%A1%20adaptarse%20a%20la%20nueva%20normalidad.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/p48azd-poblacion-debera-adaptarse-a-la-nueva-normalidad.-foto-luis-luevanos-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Poblaci%C3%B3n%20deber%C3%A1%20adaptarse%20a%20la%20nueva%20normalidad.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Población deberá adaptarse a la nueva normalidad. Foto Luis Luévanos El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nueva-normalidad-implica-adaptacion-5303255.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nueva-normalidad-implica-adaptacion-5303255.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nueva-normalidad-implica-adaptacion-5303255.html">
Nueva normalidad implica adaptación </a>
</h4>
<p class="summary ">
Se debe encontrar la manera de que el país no se paralice ante las pandemias, considera legisladora federal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/transporte-de-turismo-pide-apoyo-economico-5303281.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/transporte-de-turismo-pide-apoyo-economico-5303281.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/nqjt60-transportistas-del-sector-turismo-piden-apoyo-al-gobierno-para-subsistir-durante-el-periodo.jpg/ALTERNATES/LANDSCAPE_160/Transportistas%20del%20sector%20turismo%20piden%20apoyo%20al%20gobierno%20para%20subsistir%20durante%20el%20periodo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/nqjt60-transportistas-del-sector-turismo-piden-apoyo-al-gobierno-para-subsistir-durante-el-periodo.jpg/BINARY/thumbnail/Transportistas%20del%20sector%20turismo%20piden%20apoyo%20al%20gobierno%20para%20subsistir%20durante%20el%20periodo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transportistas del sector turismo piden apoyo al gobierno para subsistir durante el periodo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/transporte-de-turismo-pide-apoyo-economico-5303281.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/transporte-de-turismo-pide-apoyo-economico-5303281.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/transporte-de-turismo-pide-apoyo-economico-5303281.html">
Transporte de turismo pide apoyo económico </a>
</h4>
<p class="summary ">
Semanas de inactividad en el traslado de turismo generó graves afectaciones entre el transporte dedicado a esta actividad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/volkswagen-reiniciara-produccion-en-mexico-el-15-de-junio-nueva-normalidad-covid-19-coronavirus-5306434.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/volkswagen-reiniciara-produccion-en-mexico-el-15-de-junio-nueva-normalidad-covid-19-coronavirus-5306434.html">
<img src="https://www.elsoldemexico.com.mx/mexico/hg6um2-volkswagen-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/Volkswagen%20coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/hg6um2-volkswagen-coronavirus.jpg/BINARY/thumbnail/Volkswagen%20coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volkswagen coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/volkswagen-reiniciara-produccion-en-mexico-el-15-de-junio-nueva-normalidad-covid-19-coronavirus-5306434.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/volkswagen-reiniciara-produccion-en-mexico-el-15-de-junio-nueva-normalidad-covid-19-coronavirus-5306434.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/volkswagen-reiniciara-produccion-en-mexico-el-15-de-junio-nueva-normalidad-covid-19-coronavirus-5306434.html">
Volkswagen reiniciará producción en México el 15 de junio
</a>
</h4>
<p class="summary ">
La automotriz indicó que la reapertura de sus plantas se dará con base en los lineamientos sanitarios establecidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/issste-adquiere-50-ventiladores-502s-mas-para-pacientes-covid-19-coronavirus-en-terapia-intensiva-5306269.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/issste-adquiere-50-ventiladores-502s-mas-para-pacientes-covid-19-coronavirus-en-terapia-intensiva-5306269.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/p3a9fg-ventiladores-terapiaintensiva1.jpg/ALTERNATES/LANDSCAPE_160/ventiladores-terapiaintensiva1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/p3a9fg-ventiladores-terapiaintensiva1.jpg/BINARY/thumbnail/ventiladores-terapiaintensiva1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ventiladores-terapiaintensiva1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/issste-adquiere-50-ventiladores-502s-mas-para-pacientes-covid-19-coronavirus-en-terapia-intensiva-5306269.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/issste-adquiere-50-ventiladores-502s-mas-para-pacientes-covid-19-coronavirus-en-terapia-intensiva-5306269.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/issste-adquiere-50-ventiladores-502s-mas-para-pacientes-covid-19-coronavirus-en-terapia-intensiva-5306269.html">
ISSSTE adquiere 50 ventiladores más para pacientes Covid-19 en terapia intensiva
</a>
</h4>
<p class="summary ">
Estos ventiladores se suman a los 200 que anteriormente se compraron para complementar los equipos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cuatro-mil-trabajadores-regresaron-a-sus-labores-5306284.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cuatro-mil-trabajadores-regresaron-a-sus-labores-5306284.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3j2qq7-reactivacion-confinamiento-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/reactivaci%C3%B3n%20confinamiento%20coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3j2qq7-reactivacion-confinamiento-coronavirus.jpg/BINARY/thumbnail/reactivaci%C3%B3n%20confinamiento%20coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reactivación confinamiento coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/cuatro-mil-trabajadores-regresaron-a-sus-labores-5306284.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/cuatro-mil-trabajadores-regresaron-a-sus-labores-5306284.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cuatro-mil-trabajadores-regresaron-a-sus-labores-5306284.html">
Cuatro mil trabajadores regresaron a sus labores
</a>
</h4>
<p class="summary ">
En el área de la construcción, automotriz y minero, con las medidas establecidas en la "nueva normalidad"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/informate-de-tu-familiar-el-sistema-digital-videollamadas-imss-estar-en-contacto-con-pacientes-covid-19-coronavirus-5306145.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/informate-de-tu-familiar-el-sistema-digital-videollamadas-imss-estar-en-contacto-con-pacientes-covid-19-coronavirus-5306145.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/qvy4le-videollamadas-covid1.jpg/ALTERNATES/LANDSCAPE_160/videollamadas-covid1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/qvy4le-videollamadas-covid1.jpg/BINARY/thumbnail/videollamadas-covid1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="videollamadas-covid1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/informate-de-tu-familiar-el-sistema-digital-videollamadas-imss-estar-en-contacto-con-pacientes-covid-19-coronavirus-5306145.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/informate-de-tu-familiar-el-sistema-digital-videollamadas-imss-estar-en-contacto-con-pacientes-covid-19-coronavirus-5306145.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/informate-de-tu-familiar-el-sistema-digital-videollamadas-imss-estar-en-contacto-con-pacientes-covid-19-coronavirus-5306145.html">
Infórmate de tu familiar, el sistema del IMSS para estar en contacto con pacientes Covid-19
</a>
</h4>
<p class="summary ">
El sistema opera en cinco hospitales para brindar información en tiempo real del estado de salud de los enfermos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-osamenta-en-barranca-de-tunamanza-5306182.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-osamenta-en-barranca-de-tunamanza-5306182.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/pknr18-localizan-osamente.jpg/ALTERNATES/LANDSCAPE_160/Localizan%20osamente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/pknr18-localizan-osamente.jpg/BINARY/thumbnail/Localizan%20osamente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Localizan osamente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-osamenta-en-barranca-de-tunamanza-5306182.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-osamenta-en-barranca-de-tunamanza-5306182.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-osamenta-en-barranca-de-tunamanza-5306182.html">
Hallan osamenta en barranca de Tunamanza
</a>
</h4>
<p class="summary ">
Personas originarias de él lugar reportaron el hallazgo de un cráneo, huesos y un pie, aún en descomposición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/declaran-un-nuevo-brote-de-ebola-en-republica-democratica-del-congo-5306156.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/declaran-un-nuevo-brote-de-ebola-en-republica-democratica-del-congo-5306156.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jmw9du-ebola.png/ALTERNATES/LANDSCAPE_160/%C3%A9bola.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jmw9du-ebola.png/BINARY/thumbnail/%C3%A9bola.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ébola.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/declaran-un-nuevo-brote-de-ebola-en-republica-democratica-del-congo-5306156.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/declaran-un-nuevo-brote-de-ebola-en-republica-democratica-del-congo-5306156.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/declaran-un-nuevo-brote-de-ebola-en-republica-democratica-del-congo-5306156.html">
Declaran un nuevo brote de ébola en República Democrática del Congo
</a>
</h4>
<p class="summary ">
De momento, las autoridades congoleñas han identificado seis personas contagiadas, de las que cuatro han fallecido
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=359&contextPath=181-359-&pubId=8&cat=&meta=read-story&objId=5305912&type=article&title=Putin+convoca+para+el+1+julio+plebiscito+para+seguir+en+el+poder+en+2024&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fputin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=359&amp;contextPath=181-359-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5305912&amp;type=article&amp;title=Putin+convoca+para+el+1+julio+plebiscito+para+seguir+en+el+poder+en+2024&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fputin-convoca-para-el-1-julio-plebiscito-para-seguir-en-el-poder-en-2024-5305912.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1719076663&title=Rusia&url=tag%3amain.ewf%2c2014%3arusia&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1719076663&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3arusia&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=768408989&title=Vladimir+Putin&url=tag%3amain.ewf%2c2014%3avladimirputin&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=768408989&amp;title=Vladimir+Putin&amp;url=tag%3amain.ewf%2c2014%3avladimirputin&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
