<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "José Salas | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aparatoso percance ocurre al desvanecerse conductora - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Accidente, "/>
<meta name="description" content="Luego de volver en sí, quienes la acompañaban, le comentaron lo que había ocurrido"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/ALTERNATES/LANDSCAPE_1140/TODA%20LA%20PARTE_CMYK.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Aparatoso percance ocurre al desvanecerse conductora "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html"/>
<meta property="og:description" content="Luego de volver en sí, quienes la acompañaban, le comentaron lo que había ocurrido"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aparatoso percance ocurre al desvanecerse conductora "/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html"/>
<meta name="twitter:description" content="Luego de volver en sí, quienes la acompañaban, le comentaron lo que había ocurrido"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/ALTERNATES/LANDSCAPE_400/TODA%20LA%20PARTE_CMYK.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6990887');
googletag.pubads().setTargeting("topic", [
"Accidente",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html"
},
"headline" : "Aparatoso percance ocurre al desvanecerse conductora ",
"datePublished": "2021-07-22T06:01:00CDT",
"dateModified": "2021-07-21T18:43:18CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "José Salas | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/ALTERNATES/LANDSCAPE_960/TODA%20LA%20PARTE_CMYK.jpeg",
"height": "599",
"width": "960"
},
"description" : "Luego de volver en sí, quienes la acompañaban, le comentaron lo que había ocurrido"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 22 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Aparatoso percance ocurre al desvanecerse conductora </h1>
</div>
<h3
class="subtitle">
Luego de volver en sí, quienes la acompañaban, le comentaron lo que había ocurrido
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/ALTERNATES/LANDSCAPE_160/TODA%20LA%20PARTE_CMYK.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/BINARY/thumbnail/TODA%20LA%20PARTE_CMYK.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TODA LA PARTE_CMYK.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: José Salas | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Salas | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6990887"
>
<p>Aparatoso choque ocurrió cuando la conductora de una camioneta tuvo un desvanecimiento al volante e impactó en dos ocasiones la parte de atrás de un carro que estaba parado en Álvaro Obregón pues estaba esperando que la luz del semáforo ubicado en la esquina con Pablo Cabrera cambiara a verde.</p><p>La camioneta, una Suv de la Chevrolet en color vino, era guiada con dirección al sur sobre la vialidad, al pasar las vías del tren de Álvaro Obregón, su conductora desvaneció, impactando el auto de adelante, un Mazda en color rojo, en por lo menos dos ocasiones, incluso reventándole el medallón trasero.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hombre-atacado-por-su-perro-termino-en-el-hospital-6985015.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/itvmlw-cruz-roja/ALTERNATES/LANDSCAPE_160/cruz%20roja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/itvmlw-cruz-roja/BINARY/thumbnail/cruz%20roja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cruz roja"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hombre-atacado-por-su-perro-termino-en-el-hospital-6985015.html">
Hombre atacado por su perro terminó en el hospital
</a>
</h4>
</div>
</article>
</p><p>Las personas que iban a bordo la trataron de reanimar, luego de unos instantes, volvió en sí y sus acompañantes le comentaron lo que había sucedido, los ocupantes del otro auto bajaron para dialogar sobre lo ocurrido.</p><p>En los dos vehículos iban menores de edad, por fortuna, nadie resultó con heridas de consideración, por lo que no fue necesaria la intervención de cuerpos de emergencia, al sitio llegaron familiares de una de las partes involucradas, quienes se llevaron a dos niños que viajaban en el auto que recibió los golpes.</p><p>Fue necesaria la intervención de elementos de Tránsito Municipal quienes les indicaron a los conductores de ambos automóviles, lo que procedía en este tipo de situaciones, pues resultó que uno de los involucrados no tenía asegurado su vehículo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6990887 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6990887").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6990887").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6990887").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6990887"
>
<p>Aparatoso choque ocurrió cuando la conductora de una camioneta tuvo un desvanecimiento al volante e impactó en dos ocasiones la parte de atrás de un carro que estaba parado en Álvaro Obregón pues estaba esperando que la luz del semáforo ubicado en la esquina con Pablo Cabrera cambiara a verde.</p><p>La camioneta, una Suv de la Chevrolet en color vino, era guiada con dirección al sur sobre la vialidad, al pasar las vías del tren de Álvaro Obregón, su conductora desvaneció, impactando el auto de adelante, un Mazda en color rojo, en por lo menos dos ocasiones, incluso reventándole el medallón trasero.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hombre-atacado-por-su-perro-termino-en-el-hospital-6985015.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/itvmlw-cruz-roja/ALTERNATES/LANDSCAPE_160/cruz%20roja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/itvmlw-cruz-roja/BINARY/thumbnail/cruz%20roja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cruz roja"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hombre-atacado-por-su-perro-termino-en-el-hospital-6985015.html">
Hombre atacado por su perro terminó en el hospital
</a>
</h4>
</div>
</article>
</p><p>Las personas que iban a bordo la trataron de reanimar, luego de unos instantes, volvió en sí y sus acompañantes le comentaron lo que había sucedido, los ocupantes del otro auto bajaron para dialogar sobre lo ocurrido.</p><p>En los dos vehículos iban menores de edad, por fortuna, nadie resultó con heridas de consideración, por lo que no fue necesaria la intervención de cuerpos de emergencia, al sitio llegaron familiares de una de las partes involucradas, quienes se llevaron a dos niños que viajaban en el auto que recibió los golpes.</p><p>Fue necesaria la intervención de elementos de Tránsito Municipal quienes les indicaron a los conductores de ambos automóviles, lo que procedía en este tipo de situaciones, pues resultó que uno de los involucrados no tenía asegurado su vehículo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6990887 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6990887").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6990887").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6990887").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/accidente" class ="item-tags" >
Accidente
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/motociclista-se-impacta-contra-auto-6989408.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/p1zusd-3946fe61-253f-4a93-a4db-f6de43da9968.jpg/ALTERNATES/LANDSCAPE_160/3946fe61-253f-4a93-a4db-f6de43da9968.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/p1zusd-3946fe61-253f-4a93-a4db-f6de43da9968.jpg/BINARY/thumbnail/3946fe61-253f-4a93-a4db-f6de43da9968.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3946fe61-253f-4a93-a4db-f6de43da9968.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/motociclista-se-impacta-contra-auto-6989408.html">
Motociclista se impacta contra auto
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-se-quito-la-vida-en-san-juan-6987256.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/lbbg3-suicidio/ALTERNATES/LANDSCAPE_160/suicidio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/lbbg3-suicidio/BINARY/thumbnail/suicidio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="suicidio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/joven-se-quito-la-vida-en-san-juan-6987256.html">
Joven se quitó la vida en San Juan
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-trailer-bloquean-vialidad-tras-chocar-6988205.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3ezdrv-choque.jpg/ALTERNATES/LANDSCAPE_160/choque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3ezdrv-choque.jpg/BINARY/thumbnail/choque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-trailer-bloquean-vialidad-tras-chocar-6988205.html">
Auto y tráiler bloquean vialidad tras chocar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rftum1-sjr-seseq.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Seseq.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rftum1-sjr-seseq.jpg/BINARY/thumbnail/SJR%20Seseq.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Seseq.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html">
Activan alerta por medicamento falso
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/busca-amparo-por-falta-de-medicinas-6798073.html"> Busca amparo por falta de medicinas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/hipertension-y-diabetes-atacan-a-trabajadores-6885094.html"> Hipertensión y diabetes atacan a trabajadores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/denuncian-desabasto-de-medicina-en-el-imss-imss-croc-farmacia-6723802.html"> Denuncian desabasto de medicina en el IMSS</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/v5knli-sjr-mesas-de-trabajo.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Mesas%20de%20trabajo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/v5knli-sjr-mesas-de-trabajo.jpg/BINARY/thumbnail/SJR%20Mesas%20de%20trabajo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Mesas de trabajo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html">
Nuevo gobierno integrará a los profesionistas
</a>
</h4>
<p class="summary ">
Hay varias prioritarias que requieren de atención especializada, dijo la presidenta de este sector
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/uvdjdq-sjr-consejo-de-vacunacion-insiste.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Consejo%20de%20vacunacion%20insiste.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/uvdjdq-sjr-consejo-de-vacunacion-insiste.jpg/BINARY/thumbnail/SJR%20Consejo%20de%20vacunacion%20insiste.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Consejo de vacunacion insiste.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html">
Urgen a acelerar aplicación de vacuna contra Covid-19: Coeva
</a>
</h4>
<p class="summary ">
Los integrantes del consejo enfatizaron que los queretanos que ya cuentan con el cuadro de vacunación completo, deben tener presente que esta condición no los exime de contraer la enfermedad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/zc0zys-sjr-en-la-rueda.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20En%20La%20Rueda.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/zc0zys-sjr-en-la-rueda.jpeg/BINARY/thumbnail/SJR%20En%20La%20Rueda.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR En La Rueda.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html">
Piden sanción contra maltrato de animales
</a>
</h4>
<p class="summary ">
La Rueda y El Sagrado Corazón son las colonias donde más animales abandonados se han registrado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/ALTERNATES/LANDSCAPE_160/TODA%20LA%20PARTE_CMYK.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rmve5b-toda-la-parte_cmyk.jpeg/BINARY/thumbnail/TODA%20LA%20PARTE_CMYK.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TODA LA PARTE_CMYK.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html">
Aparatoso percance ocurre al desvanecerse conductora </a>
</h4>
<p class="summary ">
Luego de volver en sí, quienes la acompañaban, le comentaron lo que había ocurrido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/u28fl7-sjr-urgen-a.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20Urgen%20a.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/u28fl7-sjr-urgen-a.jpeg/BINARY/thumbnail/SJR%20Urgen%20a.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Urgen a.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/habitantes-de-paso-de-mata-afectados-por-obras-en-la-57-6991420.html">
Habitantes de Paso de Mata afectados por obras en la 57
</a>
</h4>
<p class="summary ">
Además del constante riesgo de accidentes vehiculares, es frecuente quedar varados en el tráfico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/uvdjdq-sjr-consejo-de-vacunacion-insiste.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Consejo%20de%20vacunacion%20insiste.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/uvdjdq-sjr-consejo-de-vacunacion-insiste.jpg/BINARY/thumbnail/SJR%20Consejo%20de%20vacunacion%20insiste.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Consejo de vacunacion insiste.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urgen-a-acelerar-aplicacion-de-vacuna-contra-covid-19-coeva-6991448.html">
Urgen a acelerar aplicación de vacuna contra Covid-19: Coeva
</a>
</h4>
<p class="summary ">
Los integrantes del consejo enfatizaron que los queretanos que ya cuentan con el cuadro de vacunación completo, deben tener presente que esta condición no los exime de contraer la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/zc0zys-sjr-en-la-rueda.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20En%20La%20Rueda.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/zc0zys-sjr-en-la-rueda.jpeg/BINARY/thumbnail/SJR%20En%20La%20Rueda.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR En La Rueda.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-sancion-contra-maltrato-de-animales-6991412.html">
Piden sanción contra maltrato de animales
</a>
</h4>
<p class="summary ">
La Rueda y El Sagrado Corazón son las colonias donde más animales abandonados se han registrado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rftum1-sjr-seseq.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Seseq.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rftum1-sjr-seseq.jpg/BINARY/thumbnail/SJR%20Seseq.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Seseq.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/activan-alerta-por-medicamento-falso-6991350.html">
Activan alerta por medicamento falso
</a>
</h4>
<p class="summary ">
Cofepris advierte sobre la comercialización de Remdesivir y afectaciones contra la salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/v5knli-sjr-mesas-de-trabajo.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Mesas%20de%20trabajo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/v5knli-sjr-mesas-de-trabajo.jpg/BINARY/thumbnail/SJR%20Mesas%20de%20trabajo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Mesas de trabajo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nuevo-gobierno-integrara-a-los-profesionistas-6991388.html">
Nuevo gobierno integrará a los profesionistas
</a>
</h4>
<p class="summary ">
Hay varias prioritarias que requieren de atención especializada, dijo la presidenta de este sector
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=6990887&type=article&title=Aparatoso+percance+ocurre+al+desvanecerse+conductora&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2faparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6990887&amp;type=article&amp;title=Aparatoso+percance+ocurre+al+desvanecerse+conductora&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2faparatoso-percance-ocurre-al-desvanecerse-conductora-6990887.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=63543749&title=Accidente&url=tag%3amain.ewf%2c2014%3aaccidente&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=63543749&amp;title=Accidente&amp;url=tag%3amain.ewf%2c2014%3aaccidente&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'José Salas | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
