<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "José Salas | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Choque, Moto, Percance Vial]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Choque entre camión y auto particular termina en riña - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Choque,Moto,Percance Vial, "/>
<meta name="description" content="Se presume que la conductora del carro le dio una mordida al chofer de la unidad durante el argumento"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/ALTERNATES/LANDSCAPE_1140/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Choque entre camión y auto particular termina en riña"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html"/>
<meta property="og:description" content="Se presume que la conductora del carro le dio una mordida al chofer de la unidad durante el argumento"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Choque entre camión y auto particular termina en riña"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html"/>
<meta name="twitter:description" content="Se presume que la conductora del carro le dio una mordida al chofer de la unidad durante el argumento"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/ALTERNATES/LANDSCAPE_400/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '8420342');
googletag.pubads().setTargeting("topic", [
"Choque",
"Moto",
"Percance Vial",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html"
},
"headline" : "Choque entre camión y auto particular termina en riña",
"datePublished": "2022-06-11T16:42:25CDT",
"dateModified": "2022-06-11T16:42:25CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "José Salas | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/ALTERNATES/LANDSCAPE_960/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg",
"height": "599",
"width": "960"
},
"description" : "Se presume que la conductora del carro le dio una mordida al chofer de la unidad durante el argumento",
"articleSection": "policiaca",
"keywords": "[Choque, Moto, Percance Vial]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 11 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Choque entre camión y auto particular termina en riña
</h1>
</div>
<h3
class="subtitle">
Se presume que la conductora del carro le dio una mordida al chofer de la unidad durante el argumento
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/ALTERNATES/LANDSCAPE_160/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/BINARY/thumbnail/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diseño sin título (9).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: José Salas | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Salas | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8420342"
>
<p>Un carro y un camión de transporte público escenificaron un choque, la conductora del carro arremetió contra el otro chofer, incluso le dio una mordida, en tanto, el hijo de la mujer agredió a un reportero que cubría el percance causándole lesiones, los hechos ocurrieron en la avenida Lomas de San Juan, en la colonia del mismo nombre.</p><p>En el lugar del percance, el chofer del camión refirió que iba sobre la mencionada vialidad, el algún momento el auto, un Renault Azul, salió de un cajón de estacionamiento y ocurrió el choque.</p><p>
<article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-pierde-el-control-y-vuelca-una-de-sus-cajas-8418690.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/o9eats-be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg/ALTERNATES/LANDSCAPE_160/be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/o9eats-be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg/BINARY/thumbnail/be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>La mujer que iba al volante del carro, se bajó del auto, se subió al camión y le dio de cachetadas al chofer, luego lo mordió, el conductor cerró la puerta antes las agresiones, en ese momento el hijo de la mujer bajó del auto y patio la puerta del camión hasta romper los vidrios. </p><p>Luego, el joven arremetió contra reporteros que estaban en la zona cubriendo el hecho de tránsito causando lesiones a uno de ellos, al sitio llegaron policías municipales quienes detuvieron al joven sujeto que resultó ser menor de edad. </p><p>Minutos más tarde, el afectado decidió poner la formal denuncia contra el agresor, por lo que fue llevado a la Fiscalía, en tanto, en el lugar del choque, elementos de tránsito municipal informaron a los involucrados los protocolos a seguir para el pago de los daños.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8420342 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8420342").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8420342").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8420342").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8420342"
>
<p>Un carro y un camión de transporte público escenificaron un choque, la conductora del carro arremetió contra el otro chofer, incluso le dio una mordida, en tanto, el hijo de la mujer agredió a un reportero que cubría el percance causándole lesiones, los hechos ocurrieron en la avenida Lomas de San Juan, en la colonia del mismo nombre.</p><p>En el lugar del percance, el chofer del camión refirió que iba sobre la mencionada vialidad, el algún momento el auto, un Renault Azul, salió de un cajón de estacionamiento y ocurrió el choque.</p><p>
<article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/trailer-pierde-el-control-y-vuelca-una-de-sus-cajas-8418690.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/o9eats-be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg/ALTERNATES/LANDSCAPE_160/be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/o9eats-be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg/BINARY/thumbnail/be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="be37e3ff-504e-4378-9480-40e4bc67b0e4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>La mujer que iba al volante del carro, se bajó del auto, se subió al camión y le dio de cachetadas al chofer, luego lo mordió, el conductor cerró la puerta antes las agresiones, en ese momento el hijo de la mujer bajó del auto y patio la puerta del camión hasta romper los vidrios. </p><p>Luego, el joven arremetió contra reporteros que estaban en la zona cubriendo el hecho de tránsito causando lesiones a uno de ellos, al sitio llegaron policías municipales quienes detuvieron al joven sujeto que resultó ser menor de edad. </p><p>Minutos más tarde, el afectado decidió poner la formal denuncia contra el agresor, por lo que fue llevado a la Fiscalía, en tanto, en el lugar del choque, elementos de tránsito municipal informaron a los involucrados los protocolos a seguir para el pago de los daños.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8420342 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8420342").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8420342").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8420342").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/percance-vial" class ="item-tags" >
Percance Vial
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/moto" class ="item-tags" >
Moto
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/choque" class ="item-tags" >
Choque
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/protagonizan-choque-en-paseo-central-y-cuatro-poniente-en-valle-oro-8400759.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/r720r9-choque/ALTERNATES/LANDSCAPE_160/choque"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/r720r9-choque/BINARY/thumbnail/choque"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/protagonizan-choque-en-paseo-central-y-cuatro-poniente-en-valle-oro-8400759.html">
Protagonizan choque en Paseo Central y Cuatro Poniente en Valle Oro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/derribo-luminaria-y-escapo-del-sitio-8401506.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/cxu3cr-sjr-poli-quedo-en-el-suelo_cmyk.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20POLI%20QUEDO%20EN%20EL%20SUELO_CMYK.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/cxu3cr-sjr-poli-quedo-en-el-suelo_cmyk.jpeg/BINARY/thumbnail/SJR%20POLI%20QUEDO%20EN%20EL%20SUELO_CMYK.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR POLI QUEDO EN EL SUELO_CMYK.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/derribo-luminaria-y-escapo-del-sitio-8401506.html">
Derribó luminaria y escapó del sitio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/muere-motociclista-en-paseo-central-8418685.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wbijgv-ff887635-196e-4f9f-a313-188f222238be.jpg/ALTERNATES/LANDSCAPE_160/ff887635-196e-4f9f-a313-188f222238be.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wbijgv-ff887635-196e-4f9f-a313-188f222238be.jpg/BINARY/thumbnail/ff887635-196e-4f9f-a313-188f222238be.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ff887635-196e-4f9f-a313-188f222238be.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/muere-motociclista-en-paseo-central-8418685.html">
Muere motociclista en Paseo Central
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-apoyos-para-vivienda-a-familias-sanjuanenses-8419208.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fmms5l-94a6c29c-1037-4450-bf41-6d58fba66f3d.jpg/ALTERNATES/LANDSCAPE_160/94a6c29c-1037-4450-bf41-6d58fba66f3d.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fmms5l-94a6c29c-1037-4450-bf41-6d58fba66f3d.jpg/BINARY/thumbnail/94a6c29c-1037-4450-bf41-6d58fba66f3d.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="94a6c29c-1037-4450-bf41-6d58fba66f3d.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/entregan-apoyos-para-vivienda-a-familias-sanjuanenses-8419208.html">
Entregan apoyos para vivienda a familias sanjuanenses
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continua-entrega-de-calentadores-solares-7115320.html"> Continúa entrega de calentadores solares</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/afinan-apoyos-sociales-que-se-brindaran-a-sanjuanenses-8325774.html"> Afinan apoyos sociales que se brindarán a sanjuanenses</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/planean-programa-de-apoyo-para-las-comunidades-8187035.html"> Planean programa de apoyo para las comunidades </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/cw9gw7-sjr_mejorar.jpeg/ALTERNATES/LANDSCAPE_160/SJR_Mejorar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/cw9gw7-sjr_mejorar.jpeg/BINARY/thumbnail/SJR_Mejorar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR_Mejorar.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html">
IMM fortalece capacitación
</a>
</h4>
<p class="summary ">
Titulares de los institutos se capacitan para que puedan mejorar el desempeño de sus funciones en la atención de mujeres
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wxxed4-sjr-comercio.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Comercio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wxxed4-sjr-comercio.jpg/BINARY/thumbnail/SJR%20Comercio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Comercio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/comercio-de-temporada-a-la-baja-8416910.html">
Comercio de temporada a la baja
</a>
</h4>
<p class="summary ">
En lo que va del año no han tenido recuperación los integrantes de este gremio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/43lgkb-sjr-practicas.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Practicas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/43lgkb-sjr-practicas.jpg/BINARY/thumbnail/SJR%20Practicas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Practicas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/impartiran-tecnicas-sobre-agroecologicas-8416971.html">
Impartirán técnicas sobre agroecológicas
</a>
</h4>
<p class="summary ">
Preparan taller para los pobladores de la comunidad de Santa Lucia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/9btx84-jaime-rodriguez-el-bronco-.png/ALTERNATES/LANDSCAPE_160/Jaime%20Rodri%CC%81guez%20El%20Bronco%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/9btx84-jaime-rodriguez-el-bronco-.png/BINARY/thumbnail/Jaime%20Rodri%CC%81guez%20El%20Bronco%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jaime Rodríguez El Bronco .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/justicia/juez-otorga-prision-domiciliaria-a-jaime-rodriguez-el-bronco-8420591.html">
Juez otorga prisión domiciliaria a Jaime Rodríguez Calderón </a>
</h4>
<p class="summary ">
El abogado acompañado de Adalina Dávalos, esposa del Bronco, informó que ahora se buscará trasladarlo a otro hospital
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/l7ek7-fotografia-cortesia-pagina-hsbc.jpg/ALTERNATES/LANDSCAPE_160/Fotograf%C3%ADa%20CORTES%C3%8DA%20P%C3%81GINA%20HSBC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/l7ek7-fotografia-cortesia-pagina-hsbc.jpg/BINARY/thumbnail/Fotograf%C3%ADa%20CORTES%C3%8DA%20P%C3%81GINA%20HSBC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fotografía CORTESÍA PÁGINA HSBC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/atencion-hsbc-pide-a-clientes-tomar-precauciones-no-habra-servicio-el-fin-de-semana-8420594.html">
¡Atención! HSBC pide a clientes tomar precauciones; no habrá servicio el fin de semana
</a>
</h4>
<p class="summary ">
Este domingo 12 de junio HSBC no contará con servicio en cajeros automáticos y las tarjetas no podrán ser utilizadas en compras en línea, comercios o pagos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/ALTERNATES/LANDSCAPE_160/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rdiw4u-diseno-sin-titulo-9.jpg/BINARY/thumbnail/Dise%C3%B1o%20sin%20t%C3%ADtulo%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diseño sin título (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/choque-entre-camion-y-auto-particular-termina-en-rina-8420342.html">
Choque entre camión y auto particular termina en riña
</a>
</h4>
<p class="summary ">
Se presume que la conductora del carro le dio una mordida al chofer de la unidad durante el argumento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/uzyq48-chpoque/ALTERNATES/LANDSCAPE_160/chpoque"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/uzyq48-chpoque/BINARY/thumbnail/chpoque"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chpoque"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/auto-y-moto-escenificaron-choque-en-la-22-8420340.html">
Auto y moto escenificaron choque en la 22
</a>
</h4>
<p class="summary ">
El de la ligera unidad terminó en el suelo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/c54dmo-..jpg/ALTERNATES/LANDSCAPE_160/..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/c54dmo-..jpg/BINARY/thumbnail/..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/apuestan-por-un-san-juan-sin-residuos-8420315.html">
Apuestan por un San Juan sin residuos
</a>
</h4>
<p class="summary ">
“El nuevo modelo de ciudad que pretendemos está en darle lo mejor a nuestra familia, ahí comienza el cambio” dijo edil Roberto Cabrera.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ey52m9-betty-memes-.png/ALTERNATES/LANDSCAPE_160/Betty%20Memes%20%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ey52m9-betty-memes-.png/BINARY/thumbnail/Betty%20Memes%20%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Betty Memes .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/betty-la-fea-sale-de-netflix-estos-son-los-mejores-memes-8420222.html">
Con memes, fans de Betty la Fea intentan asimilar su salida de Netflix
</a>
</h4>
<p class="summary ">
Son muchas las expresiones de enojo que los fans de la serie colombiana han expresado ante su salida del catalogo del gigante del streaming
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=8420342&type=article&title=Choque+entre+cami%c3%b3n+y+auto+particular+termina+en+ri%c3%b1a&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fchoque-entre-camion-y-auto-particular-termina-en-rina-8420342.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=8420342&amp;type=article&amp;title=Choque+entre+cami%c3%b3n+y+auto+particular+termina+en+ri%c3%b1a&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fchoque-entre-camion-y-auto-particular-termina-en-rina-8420342.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=873623678&title=Choque&url=tag%3amain.ewf%2c2014%3achoque&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=873623678&amp;title=Choque&amp;url=tag%3amain.ewf%2c2014%3achoque&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=484806332&title=Moto&url=tag%3amain.ewf%2c2014%3amoto&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=484806332&amp;title=Moto&amp;url=tag%3amain.ewf%2c2014%3amoto&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=1103154363&title=Percance+Vial&url=tag%3amain.ewf%2c2014%3apercance-vial&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=1103154363&amp;title=Percance+Vial&amp;url=tag%3amain.ewf%2c2014%3apercance-vial&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'José Salas | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
