<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "José Salas | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Choque, Accidente Vial]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Conductor pierde el control y termina en el fondo del Río San Juan - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Choque,Accidente Vial, "/>
<meta name="description" content="Presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/ALTERNATES/LANDSCAPE_1140/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Conductor pierde el control y termina en el fondo del Río San Juan"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html"/>
<meta property="og:description" content="Presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Conductor pierde el control y termina en el fondo del Río San Juan"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html"/>
<meta name="twitter:description" content="Presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río "/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/ALTERNATES/LANDSCAPE_400/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7973037');
googletag.pubads().setTargeting("topic", [
"Choque",
"Accidente Vial",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html"
},
"headline" : "Conductor pierde el control y termina en el fondo del Río San Juan",
"datePublished": "2022-03-10T11:24:01CST",
"dateModified": "2022-03-10T11:24:01CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "José Salas | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/ALTERNATES/LANDSCAPE_960/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg",
"height": "599",
"width": "960"
},
"description" : "Presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río ",
"articleSection": "policiaca",
"keywords":"[Choque, Accidente Vial]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 10 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Conductor pierde el control y termina en el fondo del Río San Juan
</h1>
</div>
<h3
class="subtitle">
Presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/ALTERNATES/LANDSCAPE_160/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/BINARY/thumbnail/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La camioneta terminó en el fondo del río | Foto: Alejandro Arredondo | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Salas | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7973037"
>
<p>El conductor de una camioneta perdió el control, presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río San Juan, a pocos metros de Avenida Paso de los Guzmán.</p><p>Testimonios en el lugar de lo ocurrido refirieron que, la camioneta una Xtrail de la Nissan en color blanca era guiada sobre Paso de los Guzmán, al intentar ingresar hacia la colonia Las Huertas, ocurrió el percance. </p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camion-embistio-puerta-de-auto-7966031.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/jd6wf8-sjr-poli-el-camion-_cmyk.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20POLI%20EL%20CAMION%20_CMYK.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/jd6wf8-sjr-poli-el-camion-_cmyk.jpeg/BINARY/thumbnail/SJR%20POLI%20EL%20CAMION%20_CMYK.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR POLI EL CAMION _CMYK.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camion-embistio-puerta-de-auto-7966031.html">
Camión embistió puerta de auto
</a>
</h4>
</div>
</article>
</p><p>Algunas personas solicitaron al apoyo correspondiente al 911, desplazándose al sitio cuerpos de emergencia, quienes trabajaron en la zona, descartando alguna lesión en el chofer. </p><p>Al lugar llegaron elementos de tránsito municipal, para hacer los trabajos conducentes en la zona con el apoyo de una grúa, además, informar al afectado los pasos a seguir en este tipo de casos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7973037 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7973037").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7973037").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7973037").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7973037"
>
<p>El conductor de una camioneta perdió el control, presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río San Juan, a pocos metros de Avenida Paso de los Guzmán.</p><p>Testimonios en el lugar de lo ocurrido refirieron que, la camioneta una Xtrail de la Nissan en color blanca era guiada sobre Paso de los Guzmán, al intentar ingresar hacia la colonia Las Huertas, ocurrió el percance. </p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camion-embistio-puerta-de-auto-7966031.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/jd6wf8-sjr-poli-el-camion-_cmyk.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20POLI%20EL%20CAMION%20_CMYK.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/jd6wf8-sjr-poli-el-camion-_cmyk.jpeg/BINARY/thumbnail/SJR%20POLI%20EL%20CAMION%20_CMYK.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR POLI EL CAMION _CMYK.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camion-embistio-puerta-de-auto-7966031.html">
Camión embistió puerta de auto
</a>
</h4>
</div>
</article>
</p><p>Algunas personas solicitaron al apoyo correspondiente al 911, desplazándose al sitio cuerpos de emergencia, quienes trabajaron en la zona, descartando alguna lesión en el chofer. </p><p>Al lugar llegaron elementos de tránsito municipal, para hacer los trabajos conducentes en la zona con el apoyo de una grúa, además, informar al afectado los pasos a seguir en este tipo de casos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7973037 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7973037").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7973037").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7973037").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/accidente-vial" class ="item-tags" >
Accidente Vial
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/choque" class ="item-tags" >
Choque
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/pesado-derribo-un-poste-de-telepeaje-7970892.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/m5r9js-caseta-palmillls/ALTERNATES/LANDSCAPE_160/caseta%20palmillls"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/m5r9js-caseta-palmillls/BINARY/thumbnail/caseta%20palmillls"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caseta palmillls"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/pesado-derribo-un-poste-de-telepeaje-7970892.html">
Pesado derribó un poste de telepeaje
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/carambola-ocurrio-en-la-57-cuando-trailer-no-alcanzo-a-frenar-7970209.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gbp2v3-carambola/ALTERNATES/LANDSCAPE_160/carambola"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gbp2v3-carambola/BINARY/thumbnail/carambola"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carambola"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/carambola-ocurrio-en-la-57-cuando-trailer-no-alcanzo-a-frenar-7970209.html">
Carambola ocurrió en la 57 cuando tráiler no alcanzó a frenar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/no-alcanza-a-frenar-y-termina-contra-una-camioneta-de-valores-7969617.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/pzxqq-choque/ALTERNATES/LANDSCAPE_160/choque"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/pzxqq-choque/BINARY/thumbnail/choque"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/no-alcanza-a-frenar-y-termina-contra-una-camioneta-de-valores-7969617.html">
No alcanza a frenar y termina contra una camioneta de valores
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urge-dignificar-calles-en-guadalupe-de-las-penas-7970650.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/stevjf-nicanor/ALTERNATES/LANDSCAPE_160/Nicanor"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/stevjf-nicanor/BINARY/thumbnail/Nicanor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nicanor"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/urge-dignificar-calles-en-guadalupe-de-las-penas-7970650.html">
Urge dignificar calles en Guadalupe de las Peñas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/recarga-en-captacion-de-agua-subira-este-2022-7886412.html"> Recarga en captación de agua subirá este 2022</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/expiro-seguro-en-la-rueda-dice-cabrera-7461857.html"> Expiró seguro en La Rueda, dice Cabrera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplica-kuri-107-mdp-en-obras-por-lluvias-en-san-juan-del-rio-7551758.html"> Aplica Kuri 107 mdp en obras por lluvias en San Juan del Río</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/9rnwsq-sjr-industria-textilera/ALTERNATES/LANDSCAPE_160/SJR%20Industria%20textilera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/9rnwsq-sjr-industria-textilera/BINARY/thumbnail/SJR%20Industria%20textilera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Industria textilera"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/industria-del-textil-repunta-por-el-clima-7970774.html">
Industria del textil repunta por el clima
</a>
</h4>
<p class="summary ">
Textileros registran 20 por ciento de aumento en manufactura de ropa de calor
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/z8buhl-indigentes/ALTERNATES/LANDSCAPE_160/indigentes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/z8buhl-indigentes/BINARY/thumbnail/indigentes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indigentes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/indigentes-se-apoderan-del-quiosco-sanjuanense-7970811.html">
Indigentes se apoderan del quiosco sanjuanense
</a>
</h4>
<p class="summary ">
Se ubica en el corazón de San Juan del Río, los fines de semana incluso de daban algunas funciones de payasos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/v6a9rz-estadio/ALTERNATES/LANDSCAPE_160/Estadio"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/v6a9rz-estadio/BINARY/thumbnail/Estadio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estadio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-limitar-venta-de-alcohol-en-estadios-7970827.html">
Buscan limitar venta de alcohol en estadios
</a>
</h4>
<p class="summary ">
Diputado de Morena propone la instalación de alcoholímetros en instalaciones deportivas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/ALTERNATES/LANDSCAPE_160/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1md06y-9bad682b-5825-43a0-ac10-4609b6a4c593.jpg/BINARY/thumbnail/9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9bad682b-5825-43a0-ac10-4609b6a4c593.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/conductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html">
Conductor pierde el control y termina en el fondo del Río San Juan
</a>
</h4>
<p class="summary ">
Presuntamente por evitar colisionar con otro vehículo, terminando en el fondo del río
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/lgqkhf-elimina-nuevo-leon-uso-de-cubrebocas-en-espacios-abiertos.jpg/ALTERNATES/LANDSCAPE_160/Elimina%20Nuevo%20Le%C3%B3n%20uso%20de%20cubrebocas%20en%20espacios%20abiertos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/lgqkhf-elimina-nuevo-leon-uso-de-cubrebocas-en-espacios-abiertos.jpg/BINARY/thumbnail/Elimina%20Nuevo%20Le%C3%B3n%20uso%20de%20cubrebocas%20en%20espacios%20abiertos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elimina Nuevo León uso de cubrebocas en espacios abiertos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/nuevo-leon-elimina-uso-de-cubrebocas-en-espacios-abiertos-7973020.html">
Nuevo León elimina uso de cubrebocas en espacios abiertos
</a>
</h4>
<p class="summary ">
El gobierno informó que su uso será opcional y algunas medidas sanitarias como tomar la temperatura ya no serán necesarias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/b13lqm-volcan-indonesia-reuters.jpg/ALTERNATES/LANDSCAPE_160/volcan-indonesia-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/b13lqm-volcan-indonesia-reuters.jpg/BINARY/thumbnail/volcan-indonesia-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="volcan-indonesia-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/cientos-de-evacuados-en-indonesia-tras-erupcion-de-volcan-merapi-7972890.html">
Cientos de evacuados en Indonesia tras erupción de volcán Merapi
</a>
</h4>
<p class="summary ">
El volcán, uno de los más activos del mundo, lanzó varias veces durante la noche gas, cenizas volcánicas y rocas a una distancia de unos cinco kilómetros del cráter
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/2ya6m2-emmanuel-macron-francia-afp.jpg/ALTERNATES/LANDSCAPE_160/Emmanuel%20Macr%C3%B3n-Francia-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/2ya6m2-emmanuel-macron-francia-afp.jpg/BINARY/thumbnail/Emmanuel%20Macr%C3%B3n-Francia-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emmanuel Macrón-Francia-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/emmanuel-macron-o-el-imposible-debate-electoral-en-francia-7972859.html">
Emmanuel Macron o el imposible debate electoral en Francia
</a>
</h4>
<p class="summary ">
El gran favorito, el actual mandatario, se escuda en la guerra en Ucrania para evitar debatir con sus rivales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jko9bd-petroleo-mexicano-y-extranjeros.jpg/ALTERNATES/LANDSCAPE_160/Petroleo%20Mexicano%20y%20extranjeros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jko9bd-petroleo-mexicano-y-extranjeros.jpg/BINARY/thumbnail/Petroleo%20Mexicano%20y%20extranjeros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Petroleo Mexicano y extranjeros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html">
Crudo mexicano por encima de los 100 dólares por conflicto Rusia-Ucrania
</a>
</h4>
<p class="summary ">
De acuerdo con especialistas, el alza de precios significa que el petróleo ruso no será aceptado en puertos de Estados Unidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/62nf3y-ataque-hospital-mariupol-afp.jpg/ALTERNATES/LANDSCAPE_160/ataque%20hospital-mariupol-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/62nf3y-ataque-hospital-mariupol-afp.jpg/BINARY/thumbnail/ataque%20hospital-mariupol-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ataque hospital-mariupol-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/muere-nina-en-ataque-a-hospital-pediatrico-de-mariupol-7972811.html">
Muere niña en ataque a hospital pediátrico de Mariúpol
</a>
</h4>
<p class="summary ">
Un anterior balance de las autoridades publicado la víspera daba cuenta de 17 personas heridas y tres personas muertas, entre ellas, la niña
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=7973037&type=article&title=Conductor+pierde+el+control+y+termina+en+el+fondo+del+R%c3%ado+San+Juan&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fconductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7973037&amp;type=article&amp;title=Conductor+pierde+el+control+y+termina+en+el+fondo+del+R%c3%ado+San+Juan&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fconductor-pierde-el-control-y-termina-en-el-fondo-del-rio-san-juan-7973037.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=873623678&title=Choque&url=tag%3amain.ewf%2c2014%3achoque&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=873623678&amp;title=Choque&amp;url=tag%3amain.ewf%2c2014%3achoque&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=1925153788&title=Accidente+Vial&url=tag%3amain.ewf%2c2014%3aaccidente-vial&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=1925153788&amp;title=Accidente+Vial&amp;url=tag%3amain.ewf%2c2014%3aaccidente-vial&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'José Salas | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
