<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "David Valdez | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Accidente, "/>
<meta name="description" content="Estos hechos se registraron cerca de la una de la madrugada de este domingo"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/ALTERNATES/LANDSCAPE_1140/accidente"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Fallece persona en accidente sobre la 57"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"/>
<meta property="og:description" content="Estos hechos se registraron cerca de la una de la madrugada de este domingo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fallece persona en accidente sobre la 57"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"/>
<meta name="twitter:description" content="Estos hechos se registraron cerca de la una de la madrugada de este domingo"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/ALTERNATES/LANDSCAPE_400/accidente"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<title>Fallece persona en accidente sobre la 57 - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html/amp">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7260236');
googletag.pubads().setTargeting("topic", [
"Accidente",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"
},
"headline" : "Fallece persona en accidente sobre la 57",
"datePublished": "2021-09-26T11:16:08CDT",
"dateModified": "2021-09-26T11:16:08CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "David Valdez | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/ALTERNATES/LANDSCAPE_960/accidente",
"height": "599",
"width": "960"
},
"description" : "Estos hechos se registraron cerca de la una de la madrugada de este domingo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 26 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Fallece persona en accidente sobre la 57
</h1>
</div>
<h3
class="subtitle">
Estos hechos se registraron cerca de la una de la madrugada de este domingo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: David Valdez | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
David Valdez | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7260236"
>
<p><br></p><p>Una persona muerta y daños materiales de consideración, fue el resultado que dejó aparatosa salida de camino y volcadura de un automóvil, que circulaba sobre la carretera Federal número 57, México - Querétaro, provocando la movilización de los bomberos voluntarios de Pedro Escobedo, así como de la guardia nacional.</p><p>Estos hechos se registraron cerca de la una de la madrugada de este domingo, sobre la autopista mencionada a la altura del kilómetro 181 + 500, dentro de los límites del municipio de Pedro Escobedo.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
Con las llantas al cielo quedó un taxi al accidentarse
</a>
</h4>
</div>
</article>
</p><p>Sobre los hechos se informo que el automóvil Marca Ford, tipo Ikon, con placas de circulación UKS 829 C, para este estado se desplazaba sobre los carriles de la mencionada carretera con dirección a San Juan del Río.</p><p>Al llegar al kilómetro de referencia, por motivos desconocidos, el conductor perdió el control del volante, provocando su salida de camino y volcándose estrepitosamente en varias ocasiones, quedando en el camellón central.</p><p>El cuerpo fue encontrado varios metros del vehículo y a pesar de que los cuerpos de emergencia le prestaron los primeros auxilios, nada se pudo hacer por la víctima, ya que se encontraba sin signos vitales.</p><p>Al lugar arribaron elementos de la guardia nacional quienes abanderado en la zona para evitar más accidentes, además de que dieron parte a las autoridades correspondientes para que acudieran a tomar conocimiento de estos lamentables hechos.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7260236 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7260236").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7260236").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7260236").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7260236"
>
<p><br></p><p>Una persona muerta y daños materiales de consideración, fue el resultado que dejó aparatosa salida de camino y volcadura de un automóvil, que circulaba sobre la carretera Federal número 57, México - Querétaro, provocando la movilización de los bomberos voluntarios de Pedro Escobedo, así como de la guardia nacional.</p><p>Estos hechos se registraron cerca de la una de la madrugada de este domingo, sobre la autopista mencionada a la altura del kilómetro 181 + 500, dentro de los límites del municipio de Pedro Escobedo.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
Con las llantas al cielo quedó un taxi al accidentarse
</a>
</h4>
</div>
</article>
</p><p>Sobre los hechos se informo que el automóvil Marca Ford, tipo Ikon, con placas de circulación UKS 829 C, para este estado se desplazaba sobre los carriles de la mencionada carretera con dirección a San Juan del Río.</p><p>Al llegar al kilómetro de referencia, por motivos desconocidos, el conductor perdió el control del volante, provocando su salida de camino y volcándose estrepitosamente en varias ocasiones, quedando en el camellón central.</p><p>El cuerpo fue encontrado varios metros del vehículo y a pesar de que los cuerpos de emergencia le prestaron los primeros auxilios, nada se pudo hacer por la víctima, ya que se encontraba sin signos vitales.</p><p>Al lugar arribaron elementos de la guardia nacional quienes abanderado en la zona para evitar más accidentes, además de que dieron parte a las autoridades correspondientes para que acudieran a tomar conocimiento de estos lamentables hechos.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7260236 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7260236").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7260236").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7260236").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/accidente" class ="item-tags" >
Accidente
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html/default/wf.fragment/d5180c53-1f70-4700-b68f-b26b77cb3458"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/dos-personas-detenidas-con-arma-de-fuego-7258811.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1m0jkz-arma/ALTERNATES/LANDSCAPE_160/Arma"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1m0jkz-arma/BINARY/thumbnail/Arma"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arma"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/dos-personas-detenidas-con-arma-de-fuego-7258811.html">
Dos personas detenidas con arma de fuego
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capturan-a-mujer-con-moneda-falsa-y-drogas-7258789.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rhhah6-detenida/ALTERNATES/LANDSCAPE_160/Detenida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rhhah6-detenida/BINARY/thumbnail/Detenida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenida"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/capturan-a-mujer-con-moneda-falsa-y-drogas-7258789.html">
Capturan a mujer con moneda falsa y drogas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vujujs-detenido/ALTERNATES/LANDSCAPE_160/Detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vujujs-detenido/BINARY/thumbnail/Detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html">
Aseguran a un sujeto por golpear a su madre
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-trasplante-cinco-sanjuanenses-7258914.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/7n85fr-operacion-doctores/ALTERNATES/LANDSCAPE_160/Operaci%C3%B3n,%20doctores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/7n85fr-operacion-doctores/BINARY/thumbnail/Operaci%C3%B3n,%20doctores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Operación, doctores"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-trasplante-cinco-sanjuanenses-7258914.html">
Esperan trasplante cinco sanjuanenses
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/realizaran-carrera-virtual-en-pro-de-la-donacion-de-organos-7131341.html"> Realizarán carrera virtual en pro de la donación de órganos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/fortalecen-cultura-de-donacion-de-organos-6932018.html"> Fortalecen cultura de donación de órganos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/destaca-san-juan-en-donacion-de-organos-6923454.html"> Destaca San Juan en donación de órganos </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
Fallece persona en accidente sobre la 57
</a>
</h4>
<p class="summary ">
Estos hechos se registraron cerca de la una de la madrugada de este domingo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/u1036y-restaurantes/ALTERNATES/LANDSCAPE_160/Restaurantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/u1036y-restaurantes/BINARY/thumbnail/Restaurantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Restaurantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/negocios-restauranteros-afectados-por-inundaciones-7258958.html">
Negocios restauranteros afectados por inundaciones
</a>
</h4>
<p class="summary ">
El presidente del Consejo Queretano de Restauranteros A.C., Antonio Rosas Carapia dio a conocer que este sector ha sido uno de los que más ha resentido las lluvias
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
Con las llantas al cielo quedó un taxi al accidentarse
</a>
</h4>
<p class="summary ">
Estos hechos se registraron sobre la carretera federal 120, San Juan del Río - Xilitla
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/kglxcg-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fallece-persona-en-accidente-sobre-la-57-7260236.html">
Fallece persona en accidente sobre la 57
</a>
</h4>
<p class="summary ">
Estos hechos se registraron cerca de la una de la madrugada de este domingo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gqus3a-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-las-llantas-al-cielo-quedo-un-taxi-al-accidentarse-7260040.html">
Con las llantas al cielo quedó un taxi al accidentarse
</a>
</h4>
<p class="summary ">
Estos hechos se registraron sobre la carretera federal 120, San Juan del Río - Xilitla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/s1u3a2-cultivos-rosas-invernadero/ALTERNATES/LANDSCAPE_160/Cultivos,%20rosas,%20invernadero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/s1u3a2-cultivos-rosas-invernadero/BINARY/thumbnail/Cultivos,%20rosas,%20invernadero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cultivos, rosas, invernadero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cultivos-de-rosas-registran-perdidas-7259032.html">
Cultivos de rosas registran pérdidas
</a>
</h4>
<p class="summary ">
Daños graves se tienen en los cultivos de rosas de El Organal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1gypf6-medicos-dentistas/ALTERNATES/LANDSCAPE_160/M%C3%A9dicos%20dentistas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1gypf6-medicos-dentistas/BINARY/thumbnail/M%C3%A9dicos%20dentistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Médicos dentistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aumento-la-demanda-de-odontologos-en-80-7259001.html">
Aumentó la demanda de odontólogos en 80%
</a>
</h4>
<p class="summary ">
Necesario que las personas acudan de manera semestral al dentista, aseguran los expertos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/7debn2-munecas-lele/ALTERNATES/LANDSCAPE_160/Mu%C3%B1ecas%20lele"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/7debn2-munecas-lele/BINARY/thumbnail/Mu%C3%B1ecas%20lele"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muñecas lele"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/esperan-un-repunte-de-ventas-en-casa-doni-7258719.html">
Esperan un repunte de ventas en Casa Donï
</a>
</h4>
<p class="summary ">
Artesanas dicen que el proceso de reactivación ha sido lento en este espacio comercial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vujujs-detenido/ALTERNATES/LANDSCAPE_160/Detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vujujs-detenido/BINARY/thumbnail/Detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/aseguran-a-un-sujeto-por-golpear-a-su-madre-7258772.html">
Aseguran a un sujeto por golpear a su madre
</a>
</h4>
<p class="summary ">
Estos hechos ocurrieron en la Colonia Solares Banthí al Oriente de la ciudad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=7260236&type=article&title=Fallece+persona+en+accidente+sobre+la+57&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2ffallece-persona-en-accidente-sobre-la-57-7260236.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7260236&amp;type=article&amp;title=Fallece+persona+en+accidente+sobre+la+57&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2ffallece-persona-en-accidente-sobre-la-57-7260236.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=63543749&title=Accidente&url=tag%3amain.ewf%2c2014%3aaccidente&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=63543749&amp;title=Accidente&amp;url=tag%3amain.ewf%2c2014%3aaccidente&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'David Valdez | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
