<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Luis Luévanos | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Roban negocio de telefonía - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Robos, "/>
<meta name="description" content="A 120 mil pesos asciende el monto de lo robado en el negocio de telefonía"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/l24smf-las-vitrinas.jpeg/ALTERNATES/LANDSCAPE_1140/Las%20vitrinas.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro"/>
<meta property="og:title" content="Roban negocio de telefonía "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html"/>
<meta property="og:description" content="A 120 mil pesos asciende el monto de lo robado en el negocio de telefonía"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Roban negocio de telefonía "/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html"/>
<meta name="twitter:description" content="A 120 mil pesos asciende el monto de lo robado en el negocio de telefonía"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/l24smf-las-vitrinas.jpeg/ALTERNATES/LANDSCAPE_400/Las%20vitrinas.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6196210');
googletag.pubads().setTargeting("topic", [
"Robos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html"
},
"headline" : "Roban negocio de telefonía ",
"datePublished": "2021-01-02T06:01:00CST",
"dateModified": "2021-01-01T19:45:18CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Juan del Río | Querétaro",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Luis Luévanos | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/l24smf-las-vitrinas.jpeg/ALTERNATES/LANDSCAPE_960/Las%20vitrinas.jpeg",
"height": "599",
"width": "960"
},
"description" : "A 120 mil pesos asciende el monto de lo robado en el negocio de telefonía"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 2 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Roban negocio de telefonía </h1>
</div>
<h3
class="subtitle">
A 120 mil pesos asciende el monto de lo robado en el negocio de telefonía
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/l24smf-las-vitrinas.jpeg/ALTERNATES/LANDSCAPE_160/Las%20vitrinas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/l24smf-las-vitrinas.jpeg/BINARY/thumbnail/Las%20vitrinas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Las vitrinas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Luis Luévanos | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2froban-negocio-de-telefonia-6196210.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Luis Luévanos | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6196210"
>
<p>Un establecimiento dedicado a la venta de telefonía celular fue visitado por los amantes de lo ajeno este 1 de enero, en pleno centro de la ciudad, quienes se llevaron completamente toda la mercancía que había en el lugar. </p><p>Los hechos se registraron en la calle Riva Palacio, en el negocio marcado con el número 58, donde los delincuentes rompieron los candados para poder introducirse al lugar y arremeter contra todo lo que encontraron a su paso. </p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/nino-herido-por-bala-perdida-durante-ano-nuevo-6194049.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ek2bok-nino-bala/ALTERNATES/LANDSCAPE_160/ni%C3%B1o%20bala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ek2bok-nino-bala/BINARY/thumbnail/ni%C3%B1o%20bala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niño bala"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/nino-herido-por-bala-perdida-durante-ano-nuevo-6194049.html">
Niño herido por bala perdida durante año nuevo
</a>
</h4>
</div>
</article>
</p><p> Los malandros se tomaron el tiempo necesario para llevarse teléfonos nuevos, y aparatos que se encontraban en proceso de reparación, así como las herramientas de trabajo especial del negocio. </p><p>Se estima que el valor de lo robado asciende a 120 mil pesos, y de los ladrones no se tiene pista alguna, pues aprovecharon la oscuridad de la madrugada para, sin ninguna presión, escapar con el botín, sin que hubiera testigos de los hechos.</p><p>Al lugar arribaron elementos de la Secretaría de Seguridad Pública Municipal, quienes tomaron conocimiento de los hechos y procedieron al levantamiento de la denuncia correspondiente. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6196210 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6196210").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6196210").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6196210").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6196210"
>
<p>Un establecimiento dedicado a la venta de telefonía celular fue visitado por los amantes de lo ajeno este 1 de enero, en pleno centro de la ciudad, quienes se llevaron completamente toda la mercancía que había en el lugar. </p><p>Los hechos se registraron en la calle Riva Palacio, en el negocio marcado con el número 58, donde los delincuentes rompieron los candados para poder introducirse al lugar y arremeter contra todo lo que encontraron a su paso. </p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/nino-herido-por-bala-perdida-durante-ano-nuevo-6194049.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ek2bok-nino-bala/ALTERNATES/LANDSCAPE_160/ni%C3%B1o%20bala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ek2bok-nino-bala/BINARY/thumbnail/ni%C3%B1o%20bala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niño bala"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/nino-herido-por-bala-perdida-durante-ano-nuevo-6194049.html">
Niño herido por bala perdida durante año nuevo
</a>
</h4>
</div>
</article>
</p><p> Los malandros se tomaron el tiempo necesario para llevarse teléfonos nuevos, y aparatos que se encontraban en proceso de reparación, así como las herramientas de trabajo especial del negocio. </p><p>Se estima que el valor de lo robado asciende a 120 mil pesos, y de los ladrones no se tiene pista alguna, pues aprovecharon la oscuridad de la madrugada para, sin ninguna presión, escapar con el botín, sin que hubiera testigos de los hechos.</p><p>Al lugar arribaron elementos de la Secretaría de Seguridad Pública Municipal, quienes tomaron conocimiento de los hechos y procedieron al levantamiento de la denuncia correspondiente. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6196210 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6196210").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6196210").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6196210").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Robos" class ="item-tags" >
Robos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-impacta-a-motociclistas-6193782.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6vnst1-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6vnst1-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-impacta-a-motociclistas-6193782.html">
Camioneta impacta a motociclistas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-impacta-contra-arbol-6186689.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ld52fo-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ld52fo-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-impacta-contra-arbol-6186689.html">
Camioneta se impacta contra árbol
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-viento-derribo-arboles-6192669.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6jh3fi-arboles-derribados/ALTERNATES/LANDSCAPE_160/%C3%A1rboles%20derribados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6jh3fi-arboles-derribados/BINARY/thumbnail/%C3%A1rboles%20derribados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="árboles derribados"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-viento-derribo-arboles-6192669.html">
Fuerte viento derribó árboles
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/roban-negocio-de-telefonia-6196210.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cierran-200-negocios-por-pandemia-en-san-juan-del-rio-canaco-pandemia-contagios-crisis-economica-6195899.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wxcdmb-hubo-pocas-incorporaciones-a-la-canaco-el-a_o-pasado.-luis-lu_vanos..jpg/ALTERNATES/LANDSCAPE_160/Hubo%20pocas%20incorporaciones%20a%20la%20Canaco%20el%20a_o%20pasado.%20%20Luis%20Lu_vanos..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wxcdmb-hubo-pocas-incorporaciones-a-la-canaco-el-a_o-pasado.-luis-lu_vanos..jpg/BINARY/thumbnail/Hubo%20pocas%20incorporaciones%20a%20la%20Canaco%20el%20a_o%20pasado.%20%20Luis%20Lu_vanos..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hubo pocas incorporaciones a la Canaco el a_o pasado. Luis Lu_vanos..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cierran-200-negocios-por-pandemia-en-san-juan-del-rio-canaco-pandemia-contagios-crisis-economica-6195899.html">
Cierran 200 negocios por pandemia en San Juan del Río
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alertan-de-extorsiones-a-comerciantes-canaco-fraude-6187081.html"> Alertan de extorsiones a comerciantes</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/acumulan-mas-de-504-suspensiones-de-establecimientos-6187227.html"> Acumulan más de 504 suspensiones de establecimientos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/tianguistas-escobedenses-acatan-protocolos-sanitarios-covid-pandemia-comercio-6178135.html"> Tianguistas escobedenses acatan protocolos sanitarios </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/7qiryb-en-san-juan-del-r_o-han-perdido-la-vida-198-personas-a-casusa-del-coronavirus.-o-miriam-mart_nez..jpg/ALTERNATES/LANDSCAPE_160/En%20San%20Juan%20del%20R_o%20han%20perdido%20la%20vida%20198%20personas%20a%20casusa%20del%20Coronavirus.%20o%20Miriam%20Mart_nez..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/7qiryb-en-san-juan-del-r_o-han-perdido-la-vida-198-personas-a-casusa-del-coronavirus.-o-miriam-mart_nez..jpg/BINARY/thumbnail/En%20San%20Juan%20del%20R_o%20han%20perdido%20la%20vida%20198%20personas%20a%20casusa%20del%20Coronavirus.%20o%20Miriam%20Mart_nez..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En San Juan del R_o han perdido la vida 198 personas a casusa del Coronavirus. o Miriam Mart_nez..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-sobrepasa-dos-mil-contagios-de-covid-19-contagios-pandemia-noticias-de-san-juan-6195885.html">
San Juan sobrepasa dos mil contagios de Covid-19
</a>
</h4>
<p class="summary ">
En el estado de Querétaro se acumulan más de 31 mil casos en lo que va de la contingencia sanitaria
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/69mu7w-con-estas-medidas.jpg/ALTERNATES/LANDSCAPE_160/Con%20estas%20medidas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/69mu7w-con-estas-medidas.jpg/BINARY/thumbnail/Con%20estas%20medidas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Con estas medidas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/predial-en-san-juan-se-podra-pagar-en-linea-6195921.html">
Predial en San Juan se podrá pagar en línea </a>
</h4>
<p class="summary ">
Habrá un call center para aclaración de dudas y para ayudar a los contribuyentes a pagar en línea
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/qlqatm-refrendan.jpg/ALTERNATES/LANDSCAPE_160/refrendan.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/qlqatm-refrendan.jpg/BINARY/thumbnail/refrendan.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="refrendan.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/impulsan-uso-de-energias-limpias-6195864.html">
Impulsan uso de energías limpias </a>
</h4>
<p class="summary ">
Este esfuerzo se suma a otras acciones impulsadas anteriormente como la puesta en operación de más de 220 unidades de taxi híbrido
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ri5ll6-centenas-de-ni_os-se-vieron-beneficiados-con-esta-edici_n-especial-durante-el-_ltimo-mes-del-a_o-pasado.-cortes_a-casa-otom_..jpg/ALTERNATES/LANDSCAPE_160/Centenas%20de%20ni_os%20se%20vieron%20beneficiados%20con%20esta%20edici_n%20especial%20durante%20el%20_ltimo%20mes%20del%20a_o%20pasado.%20%20Cortes_a%20Casa%20Otom_..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ri5ll6-centenas-de-ni_os-se-vieron-beneficiados-con-esta-edici_n-especial-durante-el-_ltimo-mes-del-a_o-pasado.-cortes_a-casa-otom_..jpg/BINARY/thumbnail/Centenas%20de%20ni_os%20se%20vieron%20beneficiados%20con%20esta%20edici_n%20especial%20durante%20el%20_ltimo%20mes%20del%20a_o%20pasado.%20%20Cortes_a%20Casa%20Otom_..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Centenas de ni_os se vieron beneficiados con esta edici_n especial durante el _ltimo mes del a_o pasado. Cortes_a Casa Otom_..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/padrinos-navidenos-llevaron-alegria-a-ninos-6195194.html">
Padrinos Navideños llevaron alegría a niños </a>
</h4>
<p class="summary ">
Debido a la pandemia por Covid.19, el programa tuvo algunos ajustes para no hacer un evento masivo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/emb3cx-1.-bello.jpg/ALTERNATES/LANDSCAPE_160/1.-%20Bello.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/emb3cx-1.-bello.jpg/BINARY/thumbnail/1.-%20Bello.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.- Bello.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/mane-uribe-captura-bellas-imagenes-6195969.html">
Mane Uribe captura bellas imágenes
</a>
</h4>
<p class="summary ">
Esta vez muestra algunas de las fotografías que ha tomado a la principal parroquial de su pueblo, Amealco de Bonfil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/zfrjaq-el_as.jpeg/ALTERNATES/LANDSCAPE_160/El_as.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/zfrjaq-el_as.jpeg/BINARY/thumbnail/El_as.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El_as.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/buscan-a-elias-gonzalez-6196239.html">
Buscan a Elías González
</a>
</h4>
<p class="summary ">
Se detalla que tiene 35 años de edad, la última vez que se le vio fue en San Pedro Ahuacatlá
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/oyt624-como-mudo-testigo.jpeg/ALTERNATES/LANDSCAPE_160/Como%20mudo%20testigo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/oyt624-como-mudo-testigo.jpeg/BINARY/thumbnail/Como%20mudo%20testigo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Como mudo testigo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/ciclista-cayo-varios-metros-6196223.html">
Ciclista cayó varios metros
</a>
</h4>
<p class="summary ">
Fueron elementos de Protección Civil los que tomaron conocimiento de los hecho
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/o0h8oe-la-camioneta.jpeg/ALTERNATES/LANDSCAPE_160/La%20camioneta.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/o0h8oe-la-camioneta.jpeg/BINARY/thumbnail/La%20camioneta.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La camioneta.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/borrachazo-de-ano-nuevo-6196214.html">
Borrachazo de año nuevo </a>
</h4>
<p class="summary ">
Conductor se estrelló contra poste y provocó serias afectaciones en Nuevo San Juan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/pfrhz-1.-los-graduados.jpg/ALTERNATES/LANDSCAPE_160/1.-%20Los%20graduados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/pfrhz-1.-los-graduados.jpg/BINARY/thumbnail/1.-%20Los%20graduados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.- Los graduados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/graduacion-en-la-uaq-amealco-6195962.html">
Graduación en la UAQ Amealco
</a>
</h4>
<p class="summary ">
Durante el último mes del año 2020, egresados de la Facultad de Contaduría y Administración recibieron su constancia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=6196210&type=article&title=Roban+negocio+de+telefon%c3%ada&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2froban-negocio-de-telefonia-6196210.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6196210&amp;type=article&amp;title=Roban+negocio+de+telefon%c3%ada&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2froban-negocio-de-telefonia-6196210.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=1689329112&title=Robos&url=tag%3amain.ewf%2c2014%3aRobos&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=1689329112&amp;title=Robos&amp;url=tag%3amain.ewf%2c2014%3aRobos&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Luis Luévanos | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
