<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!--Datos estructurados -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" },
"url": "https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html",
"headline": "Robó en La Rueda y fue capturado",
"description": "El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido",
"author": { "@type": "Person", "name": "José Salas | El Sol de San Juan del Río" },
"datePublished": "2020-08-07 07:30:00.0",
"publisher": {
"@id": "elsoldesanjuandelrio",
"@type": "NewsMediaOrganization",
"name": "El Sol de San Juan del Río",
},
}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<script>
dataLayer.push({"autor" : "José Salas | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Robó en La Rueda y fue capturado - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Robos, "/>
<meta name="description" content="El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/ALTERNATES/LANDSCAPE_1140/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Robó en La Rueda y fue capturado"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html"/>
<meta property="og:description" content="El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Robó en La Rueda y fue capturado"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html"/>
<meta name="twitter:description" content="El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/ALTERNATES/LANDSCAPE_400/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.c09a4987b7fdcb59e566e79025809eb8.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5592287');
googletag.pubads().setTargeting("topic", [
"Robos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html"
},
"headline" : "Robó en La Rueda y fue capturado",
"datePublished": "2020-08-07T07:30:00CDT",
"dateModified": "2020-08-06T17:53:29CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "José Salas | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/ALTERNATES/LANDSCAPE_960/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg",
"height": 599,
"width": 960
},
"description": "El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 7 de agosto de 2020
</p>
</div>
<h1
class="title">
Robó en La Rueda y fue capturado
</h1>
<h3
class="subtitle">
El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/ALTERNATES/LANDSCAPE_160/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/BINARY/thumbnail/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="06 AGOS DETNEIDO POR ROBO A.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: José Salas | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2frobo-en-la-rueda-y-fue-capturado-5592287.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Salas | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5592287"
>
<p>Un sujeto fue detenido cuando en compañía de su cómplice, hurtaron piezas de un pozo de la Junta de Agua Potable y Alcantarillado Municipal (JAPAM), logró ser retenido por vecinos y fue entregado a elementos de policía, su cómplice logró huir.</p><p>Los vecinos de la Avenida la Rueda esquina con avenida La Noria, se percataron de que algo inusual estaba ocurriendo dentro de las instalaciones del pozo número 38 de la JAPAM, por lo que se aproximaron para ver.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/72ucuj-06-agos-la-ligera-unidad-se-quedo.jpeg/ALTERNATES/LANDSCAPE_160/06%20AGOS%20LA%20LIGERA%20UNIDAD%20SE%20QUEDO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/72ucuj-06-agos-la-ligera-unidad-se-quedo.jpeg/BINARY/thumbnail/06%20AGOS%20LA%20LIGERA%20UNIDAD%20SE%20QUEDO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="06 AGOS LA LIGERA UNIDAD SE QUEDO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
Fuerte choque de moto y auto en boulevard Hidalgo </a>
</h4>
</div>
</article>
</p><p>Descubrieron que un par de sujetos estaban dentro del inmueble, incluso el pozo detuvo su funcionamiento, fue entonces que, estando organizados para este tipo de incidentes, hicieron sonar algunos silbatos que tienen.</p><p>Uno de los sujetos, se percató de lo que estaba ocurriendo, por lo que de inmediato salió corriendo con la pieza que le había sustraído al pozo, sin embargo, el otro, al parecer sordo mudo, no escuchó el ruido, por lo que fue retenido en la zona por los vecinos.</p><p>Alguien ya había hecho el reporte correspondiente al 911, por lo que a la zona se desplazaron elementos de Policía Municipal, a su arribo solicitaron el apoyo de paramédicos, pues el sujeto, presentó algunos golpes pues, cuando intentó escapar, tropezó en varias ocasiones y se golpeó el rostro.</p><p> Paramédicos de Cruz Roja arribaron a la zona y le brindaron la asistencia médica necesaria, sin necesidad de ser trasladado, el sujeto fue detenido y consginado a la autoridad correspondiente por su presunta participación en el delito de robo; por su parte el presidente de colonos, acudió ante la FGE para que se iniciara la correspondiente denuncia, alguno vecinos manifestaron que no era la primera vez que se robaban esa pieza del pozo de agua y que sin ella, se quedarían sin agua por los menos tres días hasta que fuera colocada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5592287 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5592287").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5592287").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5592287").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5592287"
>
<p>Un sujeto fue detenido cuando en compañía de su cómplice, hurtaron piezas de un pozo de la Junta de Agua Potable y Alcantarillado Municipal (JAPAM), logró ser retenido por vecinos y fue entregado a elementos de policía, su cómplice logró huir.</p><p>Los vecinos de la Avenida la Rueda esquina con avenida La Noria, se percataron de que algo inusual estaba ocurriendo dentro de las instalaciones del pozo número 38 de la JAPAM, por lo que se aproximaron para ver.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/72ucuj-06-agos-la-ligera-unidad-se-quedo.jpeg/ALTERNATES/LANDSCAPE_160/06%20AGOS%20LA%20LIGERA%20UNIDAD%20SE%20QUEDO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/72ucuj-06-agos-la-ligera-unidad-se-quedo.jpeg/BINARY/thumbnail/06%20AGOS%20LA%20LIGERA%20UNIDAD%20SE%20QUEDO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="06 AGOS LA LIGERA UNIDAD SE QUEDO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
Fuerte choque de moto y auto en boulevard Hidalgo </a>
</h4>
</div>
</article>
</p><p>Descubrieron que un par de sujetos estaban dentro del inmueble, incluso el pozo detuvo su funcionamiento, fue entonces que, estando organizados para este tipo de incidentes, hicieron sonar algunos silbatos que tienen.</p><p>Uno de los sujetos, se percató de lo que estaba ocurriendo, por lo que de inmediato salió corriendo con la pieza que le había sustraído al pozo, sin embargo, el otro, al parecer sordo mudo, no escuchó el ruido, por lo que fue retenido en la zona por los vecinos.</p><p>Alguien ya había hecho el reporte correspondiente al 911, por lo que a la zona se desplazaron elementos de Policía Municipal, a su arribo solicitaron el apoyo de paramédicos, pues el sujeto, presentó algunos golpes pues, cuando intentó escapar, tropezó en varias ocasiones y se golpeó el rostro.</p><p> Paramédicos de Cruz Roja arribaron a la zona y le brindaron la asistencia médica necesaria, sin necesidad de ser trasladado, el sujeto fue detenido y consginado a la autoridad correspondiente por su presunta participación en el delito de robo; por su parte el presidente de colonos, acudió ante la FGE para que se iniciara la correspondiente denuncia, alguno vecinos manifestaron que no era la primera vez que se robaban esa pieza del pozo de agua y que sin ella, se quedarían sin agua por los menos tres días hasta que fuera colocada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5592287 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5592287").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5592287").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5592287").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/robos" class ="item-tags" >
Robos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html/default/wf.fragment/9d16d13a-d627-4e4c-a908-f9af96d51aa8"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/par-de-rateros-descubiertos-y-detenidos-5592260.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/g6hlxh-dtenidos.jpg/ALTERNATES/LANDSCAPE_160/dtenidos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/g6hlxh-dtenidos.jpg/BINARY/thumbnail/dtenidos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dtenidos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/par-de-rateros-descubiertos-y-detenidos-5592260.html">
Par de rateros descubiertos y detenidos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-impacta-contra-trailer-5589905.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/tibtaz-choque.jpg/ALTERNATES/LANDSCAPE_160/Choque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/tibtaz-choque.jpg/BINARY/thumbnail/Choque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Choque.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-se-impacta-contra-trailer-5589905.html">
Camioneta se impacta contra tráiler
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vecinos-desalojaron-a-presuntos-rateros-en-cerro-gordo-5587344.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/5b6z5-05-ago-objetos-fueron-sacados.jpeg/ALTERNATES/LANDSCAPE_160/05%20AGO%20OBJETOS%20FUERON%20SACADOS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/5b6z5-05-ago-objetos-fueron-sacados.jpeg/BINARY/thumbnail/05%20AGO%20OBJETOS%20FUERON%20SACADOS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="05 AGO OBJETOS FUERON SACADOS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vecinos-desalojaron-a-presuntos-rateros-en-cerro-gordo-5587344.html">
Vecinos desalojaron a presuntos rateros en Cerro Gordo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/satura-a-la-usebeq-cambio-de-escuelas-5592610.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mrbbgz-alumnos-escuelas-educacion/ALTERNATES/LANDSCAPE_160/Alumnos,%20escuelas,%20educaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mrbbgz-alumnos-escuelas-educacion/BINARY/thumbnail/Alumnos,%20escuelas,%20educaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alumnos, escuelas, educación"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/satura-a-la-usebeq-cambio-de-escuelas-5592610.html">
Satura a la USEBEQ cambio de escuelas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arribo-a-queretaro-62-de-libros-de-texto-5578502.html"> Arribó a Querétaro 62% de libros de texto </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/seguiran-clases-a-distancia-a-partir-del-proximo-24-de-agosto-5577253.html"> Seguirán clases a distancia a partir del próximo 24 de agosto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/quitan-por-pandemia-dinero-a-las-escuelas-5574047.html"> Quitan por pandemia dinero a las escuelas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ld3ft4-las-avionetas-aparecen-cuando-se-acerca-la-lluvia.-cortes_a-consejo-ambiental-sjr..jpg/ALTERNATES/LANDSCAPE_160/Las%20avionetas%20aparecen%20cuando%20se%20acerca%20la%20lluvia.%20%20Cortes_a%20Consejo%20Ambiental%20SJR..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ld3ft4-las-avionetas-aparecen-cuando-se-acerca-la-lluvia.-cortes_a-consejo-ambiental-sjr..jpg/BINARY/thumbnail/Las%20avionetas%20aparecen%20cuando%20se%20acerca%20la%20lluvia.%20%20Cortes_a%20Consejo%20Ambiental%20SJR..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Las avionetas aparecen cuando se acerca la lluvia. Cortes_a Consejo Ambiental SJR..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/indagan-avionetas-inhibidoras-de-lluvia-5592676.html">
Indagan avionetas inhibidoras de lluvia
</a>
</h4>
<p class="summary ">
Consejo Ambiental y Animal de San Juan del Río sostuvo una reunión con representantes de la Secretaría de Desarrollo Agropecuario
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/58e7hr-pescadores-realizan-repoblamiento-de-cr_as-de-peces-en-la-presa-constituci_n-de.jpg/ALTERNATES/LANDSCAPE_160/Pescadores%20realizan%20repoblamiento%20de%20cr_as%20de%20peces%20en%20la%20presa%20Constituci_n%20de.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/58e7hr-pescadores-realizan-repoblamiento-de-cr_as-de-peces-en-la-presa-constituci_n-de.jpg/BINARY/thumbnail/Pescadores%20realizan%20repoblamiento%20de%20cr_as%20de%20peces%20en%20la%20presa%20Constituci_n%20de.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pescadores realizan repoblamiento de cr_as de peces en la presa Constituci_n de.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/buscan-reactivar-presa-constitucion-5592697.html">
Buscan reactivar presa Constitución
</a>
</h4>
<p class="summary ">
Siembran 20 mil peces de la especie carpa para repoblar en lugar de pesca
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/no16no-diversion.jpeg/ALTERNATES/LANDSCAPE_160/DIVERSION.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/no16no-diversion.jpeg/BINARY/thumbnail/DIVERSION.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIVERSION.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/incierta-reapertura-para-antros-5592707.html">
Incierta reapertura para antros </a>
</h4>
<p class="summary ">
Este giro solo podrá retomar actividades cuando el semáforo epidemiológico esté en verde
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/ALTERNATES/LANDSCAPE_160/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/pphp06-06-agos-detneido-por-robo-a.jpeg/BINARY/thumbnail/06%20AGOS%20DETNEIDO%20POR%20ROBO%20A.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="06 AGOS DETNEIDO POR ROBO A.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/robo-en-la-rueda-y-fue-capturado-5592287.html">
Robó en La Rueda y fue capturado
</a>
</h4>
<p class="summary ">
El sujeto, al parecer sordo mudo, no alcanzó a escuchar los silbatos que estaban tocando los vecinos como señal de alerta, por lo que fue detenido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2cpveh-nino-covid.jpg/ALTERNATES/LANDSCAPE_160/ni%C3%B1o%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2cpveh-nino-covid.jpg/BINARY/thumbnail/ni%C3%B1o%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niño covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/ahora-tienes-coronavirus-detienen-a-hombre-por-escupir-en-cara-de-nino-covid19-florida-5594331.html">
Ahora tienes coronavirus: detienen a hombre por escupir en cara de niño
</a>
</h4>
<p class="summary ">
El hombre fue arrestado luego de haber escupido en la cara de un menor, luego de que éste no atendiera su petición de quitase el cubrebocoas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/72ucuj-06-agos-la-ligera-unidad-se-quedo.jpeg/ALTERNATES/LANDSCAPE_160/06%20AGOS%20LA%20LIGERA%20UNIDAD%20SE%20QUEDO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/72ucuj-06-agos-la-ligera-unidad-se-quedo.jpeg/BINARY/thumbnail/06%20AGOS%20LA%20LIGERA%20UNIDAD%20SE%20QUEDO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="06 AGOS LA LIGERA UNIDAD SE QUEDO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/fuerte-choque-de-moto-y-auto-en-boulevard-hidalgo-5592276.html">
Fuerte choque de moto y auto en boulevard Hidalgo </a>
</h4>
<p class="summary ">
La ligera unidad se habría quedado sin frenos cuando ocurrió el encontronazo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/dl3x1t-checo-perez-positivo-covid.jpg/ALTERNATES/LANDSCAPE_160/checo%20perez%20positivo%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/dl3x1t-checo-perez-positivo-covid.jpg/BINARY/thumbnail/checo%20perez%20positivo%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="checo perez positivo covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/automotriz/estoy-bien-espero-regresar-pronto-checo-perez-vuelve-a-dar-positivo-al-covid-19-segunda-prueba-gran-premio-formula1-5594321.html">
Estoy bien, espero regresar pronto: Checo Pérez vuelve a dar positivo al Covid-19
</a>
</h4>
<p class="summary ">
El piloto mexicano anunció que se encuentra "muy bien de salud" y espera poder estar de regreso a la pista cuanto antes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3npr07-2.-en-el-espacio.jpg/ALTERNATES/LANDSCAPE_160/2.-%20En%20el%20espacio.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3npr07-2.-en-el-espacio.jpg/BINARY/thumbnail/2.-%20En%20el%20espacio.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2.- En el espacio.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/edificio-del-centro-historico-y-cultural-5592449.html">
Edificio del Centro Histórico y Cultural
</a>
</h4>
<p class="summary ">
Prefectura municipal, cárcel, casa de artesanías, y espacios dedicados al arte y la cultura son algunos de los usos que se le ha dado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6lp7d7-arte-ni_o.jpg/ALTERNATES/LANDSCAPE_160/ARTE%20NI_O.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6lp7d7-arte-ni_o.jpg/BINARY/thumbnail/ARTE%20NI_O.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ARTE NI_O.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rafael-anaya-embajador-del-freestyle-5592389.html">
Rafael Anaya embajador del freestyle
</a>
</h4>
<p class="summary ">
Con un balón en manos, “Arte Niño” ha podido explorar el viejo continente representando a San Juan del Río
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=5592287&type=article&title=Rob%c3%b3+en+La+Rueda+y+fue+capturado&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2frobo-en-la-rueda-y-fue-capturado-5592287.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5592287&amp;type=article&amp;title=Rob%c3%b3+en+La+Rueda+y+fue+capturado&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2frobo-en-la-rueda-y-fue-capturado-5592287.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=1718881784&title=Robos&url=tag%3amain.ewf%2c2014%3arobos&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=1718881784&amp;title=Robos&amp;url=tag%3amain.ewf%2c2014%3arobos&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'José Salas | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
