<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Festejan el legado de Hermoso de Mendoza - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Toros, "/>
<meta name="description" content="Guillermo Hermoso de Mendoza, confirmará su alternativa en la clausura de la Temporada Grande 2019-2020"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/circulos/xbqj2x-toros.jpg/ALTERNATES/LANDSCAPE_1140/toros.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Festejan el legado de Hermoso de Mendoza "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html"/>
<meta property="og:description" content="Guillermo Hermoso de Mendoza, confirmará su alternativa en la clausura de la Temporada Grande 2019-2020"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Festejan el legado de Hermoso de Mendoza "/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html"/>
<meta name="twitter:description" content="Guillermo Hermoso de Mendoza, confirmará su alternativa en la clausura de la Temporada Grande 2019-2020"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/circulos/xbqj2x-toros.jpg/ALTERNATES/LANDSCAPE_400/toros.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '4833629');
googletag.pubads().setTargeting("topic", [
"Toros",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/">
Círculos
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 14 de febrero de 2020
</p>
</div>
<h1
class="title">
Festejan el legado de Hermoso de Mendoza </h1>
<h3
class="subtitle">
Guillermo Hermoso de Mendoza, confirmará su alternativa en la clausura de la Temporada Grande 2019-2020
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/circulos/xbqj2x-toros.jpg/ALTERNATES/LANDSCAPE_160/toros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/xbqj2x-toros.jpg/BINARY/thumbnail/toros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toros.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Guillermo y Pablo Hermoso de Mendoza
<span class="pic-credits">/&nbsp;Federico Xolocotzi | El Sol de México </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fcirculos%2ffestejan-el-legado-de-hermoso-de-mendoza-4833629.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Festejan el legado de Hermoso de Mendoza &amp;body=https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mildred Estrada | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4833629"
>
<p>La comunidad taurina está de manteles largos, porque a 30 años de que el mejor rejoneador que marcó a toda una época de la fiesta brava, Pablo Hermoso de Mendoza, tomó su alternativa y con 2,500 corridas ya a cuestas, ahora su heredero, Guillermo, confirmará su alternativa en La México, durante la Clausura de la Temporada Grande 2019-2020, que será el domingo 16 de febrero.</p><p>Para celebrar dicho acontecimiento, amigos cercanos de la dinastía española, invitados especiales como Miguel Herrera, Daniel Goñi con su esposa Isabel Rojo, Paco Dodoli, Chumel Torres, Germán Mercado, entre otros, se dieron cita en la terraza de un hotel de la colonia Roma, donde se realizó un coctel privado para convivir y desearles todo el éxito a las figuras del toreo a caballo. </p><p> <article class="circulos
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/premian-lo-mejor-de-la-temporada-grande-3371021.html">
<img src="https://www.elsoldemexico.com.mx/circulos/xhr2en-premios.jpg/ALTERNATES/LANDSCAPE_160/premios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/xhr2en-premios.jpg/BINARY/thumbnail/premios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="premios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/premian-lo-mejor-de-la-temporada-grande-3371021.html">
Premian lo mejor de la Temporada Grande 
</a>
</h4>
</div>
</article>
</p><p>Durante el evento, el joven rejoneador explicó a <b>El Sol de México</b> que es para él un sueño, confirmar su alternativa en una de las plazas más icónicas del mundo y aún más que sea su propio padre uno de sus padrinos “cada actuación y cada vivencia se te quedan grabadas, desde niño yo ya sabía que en mis venas corría la pasión por los toros”. </p><p>Por otra parte, su padre le envío un consejo para esta tarde especial, en la que comenzará una nueva historia para ambos rejoneadores, “no queda más que esperar el gran momento, prepararse de la mejor manera, dejar a un lado los nervios y dar todo lo que se pueda en el ruedo”. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4833629 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4833629").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4833629").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4833629").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4833629"
>
<p>La comunidad taurina está de manteles largos, porque a 30 años de que el mejor rejoneador que marcó a toda una época de la fiesta brava, Pablo Hermoso de Mendoza, tomó su alternativa y con 2,500 corridas ya a cuestas, ahora su heredero, Guillermo, confirmará su alternativa en La México, durante la Clausura de la Temporada Grande 2019-2020, que será el domingo 16 de febrero.</p><p>Para celebrar dicho acontecimiento, amigos cercanos de la dinastía española, invitados especiales como Miguel Herrera, Daniel Goñi con su esposa Isabel Rojo, Paco Dodoli, Chumel Torres, Germán Mercado, entre otros, se dieron cita en la terraza de un hotel de la colonia Roma, donde se realizó un coctel privado para convivir y desearles todo el éxito a las figuras del toreo a caballo. </p><p> <article class="circulos
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/premian-lo-mejor-de-la-temporada-grande-3371021.html">
<img src="https://www.elsoldemexico.com.mx/circulos/xhr2en-premios.jpg/ALTERNATES/LANDSCAPE_160/premios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/xhr2en-premios.jpg/BINARY/thumbnail/premios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="premios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/premian-lo-mejor-de-la-temporada-grande-3371021.html">
Premian lo mejor de la Temporada Grande 
</a>
</h4>
</div>
</article>
</p><p>Durante el evento, el joven rejoneador explicó a <b>El Sol de México</b> que es para él un sueño, confirmar su alternativa en una de las plazas más icónicas del mundo y aún más que sea su propio padre uno de sus padrinos “cada actuación y cada vivencia se te quedan grabadas, desde niño yo ya sabía que en mis venas corría la pasión por los toros”. </p><p>Por otra parte, su padre le envío un consejo para esta tarde especial, en la que comenzará una nueva historia para ambos rejoneadores, “no queda más que esperar el gran momento, prepararse de la mejor manera, dejar a un lado los nervios y dar todo lo que se pueda en el ruedo”. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4833629 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4833629").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4833629").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4833629").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/toros" class ="item-tags" >
Toros
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/la-plaza-mexico-celebra-su-cumpleanos-74-4802876.html">
<img src="https://www.elsoldemexico.com.mx/circulos/bg8udz-toros.jpg/ALTERNATES/LANDSCAPE_160/toros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/bg8udz-toros.jpg/BINARY/thumbnail/toros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/la-plaza-mexico-celebra-su-cumpleanos-74-4802876.html">
La Plaza México celebra su cumpleaños 74
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/circulos/inicio-la-temporada-grande-2019-2020-4427683.html">
<img src="https://www.elsoldemexico.com.mx/circulos/lulp05-plaza.jpg/ALTERNATES/LANDSCAPE_160/plaza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/lulp05-plaza.jpg/BINARY/thumbnail/plaza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plaza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/circulos/inicio-la-temporada-grande-2019-2020-4427683.html">
Inició la Temporada Grande 2019-2020 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/circulos/celebran-al-deporte-blanco-4518083.html">
<img src="https://www.elsoldemexico.com.mx/circulos/b9d0bj-tenis.jpg/ALTERNATES/LANDSCAPE_160/tenis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/b9d0bj-tenis.jpg/BINARY/thumbnail/tenis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tenis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/circulos/celebran-al-deporte-blanco-4518083.html">
Celebran al deporte blanco 
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/festejan-el-legado-de-hermoso-de-mendoza-4833629.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/noticias-de-san-juan-empleo-oferta-de-trabajo-contratacion-por-outsourcing-gana-terreno-en-san-juan-del-rio-4831031.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/evw5pz-el-sistema-del-outsourcing-foto-cesar-ortiz-el-sol-de-san-juan-del-rio./ALTERNATES/LANDSCAPE_160/El%20sistema%20del%20outsourcing%20Foto:%20C%C3%A9sar%20Ortiz%20-%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/evw5pz-el-sistema-del-outsourcing-foto-cesar-ortiz-el-sol-de-san-juan-del-rio./BINARY/thumbnail/El%20sistema%20del%20outsourcing%20Foto:%20C%C3%A9sar%20Ortiz%20-%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El sistema del outsourcing Foto: César Ortiz / El Sol de San Juan del Río."
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/noticias-de-san-juan-empleo-oferta-de-trabajo-contratacion-por-outsourcing-gana-terreno-en-san-juan-del-rio-4831031.html">
Contratación por outsourcing gana terreno en San Juan del Río
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-acatan-nom-035-4809884.html"> Empresarios acatan Nom 035</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-de-las-mejores-economias-4773271.html"> Querétaro de las mejores economías</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-referente-en-mejora-regulatoria-4767197.html"> Querétaro referente en mejora regulatoria</a>
</li>
</ul>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/preservaran-y-rescataran-iconografia-en-el-bordado-nhonho-4831721.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/preservaran-y-rescataran-iconografia-en-el-bordado-nhonho-4831721.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/m7guqg-muneca-indigena-dontxu/ALTERNATES/LANDSCAPE_160/Mu%C3%B1eca%20ind%C3%ADgena%20D%C3%B6ntxu"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/m7guqg-muneca-indigena-dontxu/BINARY/thumbnail/Mu%C3%B1eca%20ind%C3%ADgena%20D%C3%B6ntxu"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muñeca indígena Döntxu"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/preservaran-y-rescataran-iconografia-en-el-bordado-nhonho-4831721.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/preservaran-y-rescataran-iconografia-en-el-bordado-nhonho-4831721.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/preservaran-y-rescataran-iconografia-en-el-bordado-nhonho-4831721.html">
Preservarán y rescatarán iconografía en el bordado Ñhöñhö
</a>
</h4>
<p class="summary ">
Serán 20 niñas, niños y jóvenes que se beneficiarán con el taller en San Ildefonso
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sanjuanense-acudira-a-parlamento-4827931.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sanjuanense-acudira-a-parlamento-4827931.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/e6mqdj-sera-una-nina-de-san-juan-del-rio-la-que-represente-el-distrito-electoral-federal-ii-en-el.jpeg/ALTERNATES/LANDSCAPE_160/Sera%CC%81%20una%20nin%CC%83a%20de%20San%20Juan%20del%20Ri%CC%81o%20la%20que%20represente%20el%20Distrito%20Electoral%20Federal%20II%20en%20el.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/e6mqdj-sera-una-nina-de-san-juan-del-rio-la-que-represente-el-distrito-electoral-federal-ii-en-el.jpeg/BINARY/thumbnail/Sera%CC%81%20una%20nin%CC%83a%20de%20San%20Juan%20del%20Ri%CC%81o%20la%20que%20represente%20el%20Distrito%20Electoral%20Federal%20II%20en%20el.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Será una niña de San Juan del Río la que represente el Distrito Electoral Federal II en el.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sanjuanense-acudira-a-parlamento-4827931.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/sanjuanense-acudira-a-parlamento-4827931.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sanjuanense-acudira-a-parlamento-4827931.html">
Sanjuanense acudirá a Parlamento </a>
</h4>
<p class="summary ">
Este proceso de selección se llevó a cabo en la Centenaria Benemérita Escuela Normal del Estado de Querétaro (CBENEQ), unidad San Juan del Río
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/le-gana-el-peso-y-caja-seca-termina-en-el-suelo-4832262.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/le-gana-el-peso-y-caja-seca-termina-en-el-suelo-4832262.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/u8brs9-la-caja-seca-termino-en-el-piso.-cesar-ortiz/ALTERNATES/LANDSCAPE_160/La%20caja%20seca%20termin%C3%B3%20en%20el%20piso.%20-%20Cesar%20Ortiz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/u8brs9-la-caja-seca-termino-en-el-piso.-cesar-ortiz/BINARY/thumbnail/La%20caja%20seca%20termin%C3%B3%20en%20el%20piso.%20-%20Cesar%20Ortiz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La caja seca terminó en el piso. / Cesar Ortiz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/le-gana-el-peso-y-caja-seca-termina-en-el-suelo-4832262.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/le-gana-el-peso-y-caja-seca-termina-en-el-suelo-4832262.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/le-gana-el-peso-y-caja-seca-termina-en-el-suelo-4832262.html">
Le gana el peso y caja seca termina en el suelo
</a>
</h4>
<p class="summary ">
En este hecho no hubo personas lesionadas, pero si la afectación a la vialidad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/recuperan-un-litro-de-gasolina-durante-todo-2019-en-cdmx-4834107.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/recuperan-un-litro-de-gasolina-durante-todo-2019-en-cdmx-4834107.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/rbkj4q-gasolina-gasolineria-gasolinera-roberto-hernandez-3.jpg/ALTERNATES/LANDSCAPE_160/Gasolina-gasolineria-gasolinera%20ROBERTO%20HERNANDEZ%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/rbkj4q-gasolina-gasolineria-gasolinera-roberto-hernandez-3.jpg/BINARY/thumbnail/Gasolina-gasolineria-gasolinera%20ROBERTO%20HERNANDEZ%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gasolina-gasolineria-gasolinera ROBERTO HERNANDEZ (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/recuperan-un-litro-de-gasolina-durante-todo-2019-en-cdmx-4834107.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/recuperan-un-litro-de-gasolina-durante-todo-2019-en-cdmx-4834107.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/recuperan-un-litro-de-gasolina-durante-todo-2019-en-cdmx-4834107.html">
Recuperan un litro de gasolina durante todo 2019 en CDMX
</a>
</h4>
<p class="summary ">
La capital del país es la entidad con más personas detenidas por presunto robo de combustible
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/el-es-el-juez-de-hierro-que-llevara-el-proceso-de-lozoya-4834127.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/el-es-el-juez-de-hierro-que-llevara-el-proceso-de-lozoya-4834127.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/hvk4c8-emilio-lozoya.jpg/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/hvk4c8-emilio-lozoya.jpg/BINARY/thumbnail/Emilio%20Lozoya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/el-es-el-juez-de-hierro-que-llevara-el-proceso-de-lozoya-4834127.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/el-es-el-juez-de-hierro-que-llevara-el-proceso-de-lozoya-4834127.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/el-es-el-juez-de-hierro-que-llevara-el-proceso-de-lozoya-4834127.html">
Él es el "Juez de hierro" que llevará el proceso de Lozoya
</a>
</h4>
<p class="summary ">
México tiene 45 días para solicitar la extradición del director de Pemex en la administración de Peña Nieto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/acusaciones-contra-iusa-son-caricias-carlos-peralta-4834156.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/acusaciones-contra-iusa-son-caricias-carlos-peralta-4834156.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hrloid-carlos-peralta..-daniel-galeana_7.jpg/ALTERNATES/LANDSCAPE_160/CARLOS%20PERALTA..%20DANIEL%20GALEANA_(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hrloid-carlos-peralta..-daniel-galeana_7.jpg/BINARY/thumbnail/CARLOS%20PERALTA..%20DANIEL%20GALEANA_(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS PERALTA.. DANIEL GALEANA_(7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/acusaciones-contra-iusa-son-caricias-carlos-peralta-4834156.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/acusaciones-contra-iusa-son-caricias-carlos-peralta-4834156.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/acusaciones-contra-iusa-son-caricias-carlos-peralta-4834156.html">
Acusaciones contra IUSA son caricias: Carlos Peralta
</a>
</h4>
<p class="summary ">
Peralta Quintero, uno de los personajes icónicos del Grupo Atlacomulco, llegó tranquilo y a paso lento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/por-ingrid-y-por-todas-hoy-marchan-para-exigir-justicia-4834193.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/por-ingrid-y-por-todas-hoy-marchan-para-exigir-justicia-4834193.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ahjp42-marcha-feminista-alejandro-aguilar10.jpg/ALTERNATES/LANDSCAPE_160/MARCHA%20FEMINISTA%20alejandro%20aguilar(10).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ahjp42-marcha-feminista-alejandro-aguilar10.jpg/BINARY/thumbnail/MARCHA%20FEMINISTA%20alejandro%20aguilar(10).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCHA FEMINISTA alejandro aguilar(10).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/por-ingrid-y-por-todas-hoy-marchan-para-exigir-justicia-4834193.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/por-ingrid-y-por-todas-hoy-marchan-para-exigir-justicia-4834193.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/por-ingrid-y-por-todas-hoy-marchan-para-exigir-justicia-4834193.html">
Por Ingrid y por todas, hoy marchan para exigir justicia
</a>
</h4>
<p class="summary ">
La jefa de gobierno, Claudia Sheinbaum, adelantó que habrá operativos seguridad para resguardar a las manifestantes y a los comercios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/critican-metodo-para-elegir-a-ministros-en-reforma-judicial-4834202.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/critican-metodo-para-elegir-a-ministros-en-reforma-judicial-4834202.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/5yygda-dsc_0380.jpg/ALTERNATES/LANDSCAPE_160/DSC_0380.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/5yygda-dsc_0380.jpg/BINARY/thumbnail/DSC_0380.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC_0380.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/critican-metodo-para-elegir-a-ministros-en-reforma-judicial-4834202.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/critican-metodo-para-elegir-a-ministros-en-reforma-judicial-4834202.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/critican-metodo-para-elegir-a-ministros-en-reforma-judicial-4834202.html">
Critican método para elegir a ministros en reforma Judicial
</a>
</h4>
<p class="summary ">
Especialistas y legisladores reconocen que la propuesta de Arturo Zaldívar respeta la independencia de la Corte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conago-acepta-falta-de-acceso-real-a-la-justicia-en-el-pais-4834210.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conago-acepta-falta-de-acceso-real-a-la-justicia-en-el-pais-4834210.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/wr3y5-francisco-dominguez-cortesia.jpg/ALTERNATES/LANDSCAPE_160/FRANCISCO%20DOMINGUEZ%20cortesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/wr3y5-francisco-dominguez-cortesia.jpg/BINARY/thumbnail/FRANCISCO%20DOMINGUEZ%20cortesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FRANCISCO DOMINGUEZ cortesia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conago-acepta-falta-de-acceso-real-a-la-justicia-en-el-pais-4834210.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conago-acepta-falta-de-acceso-real-a-la-justicia-en-el-pais-4834210.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/conago-acepta-falta-de-acceso-real-a-la-justicia-en-el-pais-4834210.html">
Conago acepta falta de acceso real a la justicia en el país
</a>
</h4>
<p class="summary ">
Pide Francisco Domínguez fortalecer a las instituciones para evitar que se sigan dando casos de impunidad en las entidades
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=350&contextPath=181-350-&pubId=8&cat=&meta=read-story&objId=4833629&type=article&title=Festejan+el+legado+de+Hermoso+de+Mendoza&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fcirculos%2ffestejan-el-legado-de-hermoso-de-mendoza-4833629.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=350&amp;contextPath=181-350-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=4833629&amp;type=article&amp;title=Festejan+el+legado+de+Hermoso+de+Mendoza&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fcirculos%2ffestejan-el-legado-de-hermoso-de-mendoza-4833629.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-350-&cat=main.ewf%2c2014&objId=1720744202&title=Toros&url=tag%3amain.ewf%2c2014%3atoros&rt=1&ctxId=350&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-350-&amp;cat=main.ewf%2c2014&amp;objId=1720744202&amp;title=Toros&amp;url=tag%3amain.ewf%2c2014%3atoros&amp;rt=1&amp;ctxId=350&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'circulos';
_sf_async_config.authors = 'Mildred Estrada | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
