<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Xóchitl Guerrero | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Beisbol, Victoria, Tequis]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Bagres suma victoria en plays off - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Beisbol,Victoria,Tequis, "/>
<meta name="description" content="Bagres y Marineros tomaron ventaja dentro de la Liga de Beisbol de San Juan del Río"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/690js7-sjr-en-la-primera.jpg/ALTERNATES/LANDSCAPE_1140/SJR%20EN%20LA%20PRIMERA.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Bagres suma victoria en plays off"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html"/>
<meta property="og:description" content="Bagres y Marineros tomaron ventaja dentro de la Liga de Beisbol de San Juan del Río"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Bagres suma victoria en plays off"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html"/>
<meta name="twitter:description" content="Bagres y Marineros tomaron ventaja dentro de la Liga de Beisbol de San Juan del Río"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/690js7-sjr-en-la-primera.jpg/ALTERNATES/LANDSCAPE_400/SJR%20EN%20LA%20PRIMERA.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '8928299');
googletag.pubads().setTargeting("topic", [
"Beisbol",
"Victoria",
"Tequis",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html"
},
"headline" : "Bagres suma victoria en plays off",
"datePublished": "2022-09-23T06:00:00CDT",
"dateModified": "2022-09-22T15:22:08CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Xóchitl Guerrero | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/690js7-sjr-en-la-primera.jpg/ALTERNATES/LANDSCAPE_960/SJR%20EN%20LA%20PRIMERA.JPG",
"height": "599",
"width": "960"
},
"description" : "Bagres y Marineros tomaron ventaja dentro de la Liga de Beisbol de San Juan del Río",
"articleSection": "deportes",
"keywords": "[Beisbol, Victoria, Tequis]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 23 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Bagres suma victoria en plays off
</h1>
</div>
<h3
class="subtitle">
Bagres y Marineros tomaron ventaja dentro de la Liga de Beisbol de San Juan del Río
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/690js7-sjr-en-la-primera.jpg/ALTERNATES/LANDSCAPE_160/SJR%20EN%20LA%20PRIMERA.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/690js7-sjr-en-la-primera.jpg/BINARY/thumbnail/SJR%20EN%20LA%20PRIMERA.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR EN LA PRIMERA.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Xóchitl Guerrero | El Sol de San Juan del Río</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Xóchitl Guerrero | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8928299"
>
<p>Grandes emociones las que generaron los encuentros de la Liga de Beisbol en su etapa de play off con Bagres que sumó una victoria jugando como locales contra Atléticos, mientras que Marineros ganó como visitante a Alacranes.</p><p>Cachorros de Tequis ganaron a Santa Rosa. Astros se impusieron a Ángeles de Ojo de Agua. Canarios sufrió de una derrota ante Ranger. Cachorros de Cazadero fueron superiores a San Clemente. Mientras que Cazadero logró una victoria para su afición frente a Castores.</p><p>Es así como el torneo se desarrolla con grandes emociones. Este fin de semana Marineros se enfrentan a Alacranes en Cazadero al medio día. Mientras que Atléticos jugará a Bagres en el Ángel Guerrero al medio día.</p><p>
<article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/roll-de-juegos-de-la-liga-de-beisbol-8725118.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fnwsy4-beisbol.jpg/ALTERNATES/LANDSCAPE_160/beisbol.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fnwsy4-beisbol.jpg/BINARY/thumbnail/beisbol.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="beisbol.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/roll-de-juegos-de-la-liga-de-beisbol-8725118.html">
Roll de juegos de la Liga de Beisbol
</a>
</h4>
</div>
</article>
</p><p>En la categoría Primera Fuerza A, Sultanes va contra Cazadero en el diamante de El Deposito. Comandos contra Canarios en Pedro Escondido. Diamantes contra Gatos al medio día en el campo Vistha. Rangers contra Diablos en el campo de Santa Rosa. Primera Fuerza B, Tomateros de Tequis contra Cometas en la Deportiva de Tequis. Tomateros de San Juan del Río contra Cerveceros a las primeras horas del domingo.</p><p>En la Segunda Fuerza Cachorros enfrenta a su igual de Cazadero en el Deposito. Vaqueros contra Rieleros en El Cerrito. Bravos contra Cachorro de Santa Rosa en San Clemente.</p><p>En la Primera Fuerza Ángeles de Ojo de Agua y Tomateros de Tequis están en lo más alto. En la Segunda Fuerza, Cazadero marcha invicto, le siguen de cerca Rangers de Santa Rosa, Sultanes de Hacienda Grande, Canarios de Santa Rosa y Yankees de San Nicolás.</p><p>En la Tercera Fuerza, Bravos de San Clemente, Vaqueros de El Cerrito, Cachorros de Cazadero y Cachorros de Tequis están en férrea batalla por la calificación, informó el titular de la Liga Manuel Hernández.</p><p>Invitó a los equipos a dar lo mejor en cada encuentro.</p><p>Los peloteros continúan con la tradición por el juego de la pelota caliente, con el legado Don Ángel Guerrero, en busca de sumar un campeonato a su vitrina de triunfos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8928299 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8928299").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8928299").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8928299").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8928299"
>
<p>Grandes emociones las que generaron los encuentros de la Liga de Beisbol en su etapa de play off con Bagres que sumó una victoria jugando como locales contra Atléticos, mientras que Marineros ganó como visitante a Alacranes.</p><p>Cachorros de Tequis ganaron a Santa Rosa. Astros se impusieron a Ángeles de Ojo de Agua. Canarios sufrió de una derrota ante Ranger. Cachorros de Cazadero fueron superiores a San Clemente. Mientras que Cazadero logró una victoria para su afición frente a Castores.</p><p>Es así como el torneo se desarrolla con grandes emociones. Este fin de semana Marineros se enfrentan a Alacranes en Cazadero al medio día. Mientras que Atléticos jugará a Bagres en el Ángel Guerrero al medio día.</p><p>
<article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/roll-de-juegos-de-la-liga-de-beisbol-8725118.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fnwsy4-beisbol.jpg/ALTERNATES/LANDSCAPE_160/beisbol.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fnwsy4-beisbol.jpg/BINARY/thumbnail/beisbol.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="beisbol.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/roll-de-juegos-de-la-liga-de-beisbol-8725118.html">
Roll de juegos de la Liga de Beisbol
</a>
</h4>
</div>
</article>
</p><p>En la categoría Primera Fuerza A, Sultanes va contra Cazadero en el diamante de El Deposito. Comandos contra Canarios en Pedro Escondido. Diamantes contra Gatos al medio día en el campo Vistha. Rangers contra Diablos en el campo de Santa Rosa. Primera Fuerza B, Tomateros de Tequis contra Cometas en la Deportiva de Tequis. Tomateros de San Juan del Río contra Cerveceros a las primeras horas del domingo.</p><p>En la Segunda Fuerza Cachorros enfrenta a su igual de Cazadero en el Deposito. Vaqueros contra Rieleros en El Cerrito. Bravos contra Cachorro de Santa Rosa en San Clemente.</p><p>En la Primera Fuerza Ángeles de Ojo de Agua y Tomateros de Tequis están en lo más alto. En la Segunda Fuerza, Cazadero marcha invicto, le siguen de cerca Rangers de Santa Rosa, Sultanes de Hacienda Grande, Canarios de Santa Rosa y Yankees de San Nicolás.</p><p>En la Tercera Fuerza, Bravos de San Clemente, Vaqueros de El Cerrito, Cachorros de Cazadero y Cachorros de Tequis están en férrea batalla por la calificación, informó el titular de la Liga Manuel Hernández.</p><p>Invitó a los equipos a dar lo mejor en cada encuentro.</p><p>Los peloteros continúan con la tradición por el juego de la pelota caliente, con el legado Don Ángel Guerrero, en busca de sumar un campeonato a su vitrina de triunfos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8928299 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8928299").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8928299").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8928299").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/tequis" class ="item-tags" >
Tequis
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/victoria" class ="item-tags" >
Victoria
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/beisbol" class ="item-tags" >
Beisbol
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/la-novena-de-tomateros-fue-superior-8899940.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/t1wp7b-sjr-en-el-diamante.jpg/ALTERNATES/LANDSCAPE_160/SJR%20EN%20EL%20DIAMANTE.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/t1wp7b-sjr-en-el-diamante.jpg/BINARY/thumbnail/SJR%20EN%20EL%20DIAMANTE.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR EN EL DIAMANTE.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/la-novena-de-tomateros-fue-superior-8899940.html">
La novena de Tomateros fue superior
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/liga-de-beisbol-de-sjr-lideres-de-la-competencia-8790246.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6oroif-beisbol.jpg/ALTERNATES/LANDSCAPE_160/Beisbol.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6oroif-beisbol.jpg/BINARY/thumbnail/Beisbol.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Beisbol.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/liga-de-beisbol-de-sjr-lideres-de-la-competencia-8790246.html">
Liga de Beisbol de SJR, líderes de la competencia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rumbo-a-los-plays-off-de-la-liga-de-beisbol-de-san-juan-del-rio-8871479.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/2f9zar-sjr-beisbol.jpg/ALTERNATES/LANDSCAPE_160/SJR%20BEISBOL.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/2f9zar-sjr-beisbol.jpg/BINARY/thumbnail/SJR%20BEISBOL.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR BEISBOL.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/rumbo-a-los-plays-off-de-la-liga-de-beisbol-de-san-juan-del-rio-8871479.html">
Rumbo a los plays off de la Liga de Beisbol de San Juan del Río
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/bagres-suma-victoria-en-plays-off-8928299.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cerro-guardia-nacional-135-tomas-clandestinas-de-combustible-8929452.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/l7i3pp-sjr_en-trabajo.jpeg/ALTERNATES/LANDSCAPE_160/SJR_En%20trabajo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/l7i3pp-sjr_en-trabajo.jpeg/BINARY/thumbnail/SJR_En%20trabajo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR_En trabajo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cerro-guardia-nacional-135-tomas-clandestinas-de-combustible-8929452.html">
Cerró Guardia Nacional 135 tomas clandestinas de combustible
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sigue-en-litigio-la-carretera-san-pedro-8913149.html"> Sigue en litigio la carretera San Pedro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/continuan-labores-de-pemex-en-dolores-godoy-8836986.html"> Continúan labores de Pemex en Dolores Godoy</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/liberan-a-jueza-procesada-por-delito-de-cohecho-8867838.html"> Liberan a jueza procesada por delito de cohecho</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fmrl0c-sjr-adelanto-que-no.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20Adelanto%20que%20no.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fmrl0c-sjr-adelanto-que-no.jpeg/BINARY/thumbnail/SJR%20Adelanto%20que%20no.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Adelanto que no.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcalde-no-descarta-aumento-en-impuestos-8929527.html">
Alcalde no descarta aumento en impuestos
</a>
</h4>
<p class="summary ">
Están analizando las finanzas del Municipio para determinar esta condición, señaló Cabrera
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/8ucf57-sjr-este-ano.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Este%20a%C3%B1o.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/8ucf57-sjr-este-ano.jpg/BINARY/thumbnail/SJR%20Este%20a%C3%B1o.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Este año.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/regresan-festejos-navidenos-a-las-empresas-sanjuanenses-8929490.html">
Regresan festejos navideños a las empresas sanjuanenses
</a>
</h4>
<p class="summary ">
Tras dos años de haber sido suspendidos, se reanudarán los festejos de fin de año en las empresas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/r2asx4-sjr-comunidad-de-productores.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Comunidad%20de%20productores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/r2asx4-sjr-comunidad-de-productores.jpg/BINARY/thumbnail/SJR%20Comunidad%20de%20productores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Comunidad de productores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/proyectan-exportar-miel-sanjuanense-a-regiones-de-china-8929538.html">
Proyectan exportar miel sanjuanense a regiones de China
</a>
</h4>
<p class="summary ">
Principalmente para el uso medicinal y usar todas las propiedades de este alimento a favor de la salud
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/dv8wvp-sjr-reconocio-alcalde.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Reconocio%20alcalde.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/dv8wvp-sjr-reconocio-alcalde.jpg/BINARY/thumbnail/SJR%20Reconocio%20alcalde.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Reconocio alcalde.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/uaq-y-gobierno-amealcense-fortalecen-lazos-de-cooperacion-8929583.html">
UAQ y gobierno amealcense fortalecen lazos de cooperación
</a>
</h4>
<p class="summary ">
Para abrir espacios al nuevo talento a través de plazas para las prácticas profesionales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/qgv88k-sjr-poli-se-lo-llevaron-a-la.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20POLI%20SE%20LO%20LLEVARON%20A%20LA.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/qgv88k-sjr-poli-se-lo-llevaron-a-la.jpeg/BINARY/thumbnail/SJR%20POLI%20SE%20LO%20LLEVARON%20A%20LA.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR POLI SE LO LLEVARON A LA.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/golpeo-a-su-pareja-y-fue-detenido-8930476.html">
Golpeó a su pareja y fue detenido
</a>
</h4>
<p class="summary ">
Fue asegurado en la colonia Las Águilas y presentado ante Fiscalía General del estado de Querétaro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2hapd-inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia.jpg/ALTERNATES/LANDSCAPE_160/Inician%20votaciones%20en%20regiones%20ocupadas%20de%20Ucrania%20para%20refer%C3%A9ndum%20de%20adhesi%C3%B3n%20a%20Rusia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2hapd-inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia.jpg/BINARY/thumbnail/Inician%20votaciones%20en%20regiones%20ocupadas%20de%20Ucrania%20para%20refer%C3%A9ndum%20de%20adhesi%C3%B3n%20a%20Rusia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inician votaciones en regiones ocupadas de Ucrania para referéndum de adhesión a Rusia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/inician-votaciones-en-regiones-ocupadas-de-ucrania-para-referendum-de-adhesion-a-rusia-8931362.html">
Inician votaciones en regiones ocupadas de Ucrania para referéndum de adhesión a Rusia
</a>
</h4>
<p class="summary ">
Los referéndums recuerdan lo ocurrido en 2014 en la península de Crimea, anexada a Rusia, después de un voto considerado fraudulento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ye1ija-presidente-de-iran-dice-que-muerte-de-mahsa-amini-es-investigada-pero-protestas-son-inaceptables.jpg/ALTERNATES/LANDSCAPE_160/Presidente%20de%20Ir%C3%A1n%20dice%20que%20muerte%20de%20Mahsa%20Amini%20es%20investigada,%20pero%20protestas%20son%20inaceptables.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ye1ija-presidente-de-iran-dice-que-muerte-de-mahsa-amini-es-investigada-pero-protestas-son-inaceptables.jpg/BINARY/thumbnail/Presidente%20de%20Ir%C3%A1n%20dice%20que%20muerte%20de%20Mahsa%20Amini%20es%20investigada,%20pero%20protestas%20son%20inaceptables.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presidente de Irán dice que muerte de Mahsa Amini es investigada, pero protestas son inaceptables.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-mahsa-amini-presidente-de-iran-dice-que-muerte-es-investigada-pero-protestas-son-inaceptables-8931359.html">
Presidente de Irán dice que muerte de Mahsa Amini es investigada, pero protestas son inaceptables
</a>
</h4>
<p class="summary ">
El mandatario afirma que existe libertad de expresión en Irán, "pero los actos de caos son inaceptables"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mmi8h0-carros-seminuevos.jpg/ALTERNATES/LANDSCAPE_160/carros-,-seminuevos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mmi8h0-carros-seminuevos.jpg/BINARY/thumbnail/carros-,-seminuevos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carros-,-seminuevos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/autos-seminuevos-volaron-durante-la-pandemia-8929104.html">
Autos seminuevos “volaron” durante la pandemia
</a>
</h4>
<p class="summary ">
Mismo porcentaje cayó facturación de los autos nuevos, revela Laura Rodríguez (AMDA)
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/xtof3n-tesla-automoviles/ALTERNATES/LANDSCAPE_160/tesla%20automoviles"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/xtof3n-tesla-automoviles/BINARY/thumbnail/tesla%20automoviles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tesla automoviles"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/por-la-escasez-autos-nuevos-sobre-pedido-8929095.html">
Por la escasez, autos nuevos sobre pedido
</a>
</h4>
<p class="summary ">
AMDA intenta reducir inventarios al mínimo, sólo con modelos al gusto de los clientes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=352&contextPath=181-352-&pubId=8&cat=&meta=read-story&objId=8928299&type=article&title=Bagres+suma+victoria+en+plays+off&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fbagres-suma-victoria-en-plays-off-8928299.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=352&amp;contextPath=181-352-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=8928299&amp;type=article&amp;title=Bagres+suma+victoria+en+plays+off&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fbagres-suma-victoria-en-plays-off-8928299.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=102951807&title=Beisbol&url=tag%3amain.ewf%2c2014%3abeisbol&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=102951807&amp;title=Beisbol&amp;url=tag%3amain.ewf%2c2014%3abeisbol&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=247924294&title=Victoria&url=tag%3amain.ewf%2c2014%3avictoria&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=247924294&amp;title=Victoria&amp;url=tag%3amain.ewf%2c2014%3avictoria&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=1357611750&title=Tequis&url=tag%3amain.ewf%2c2014%3atequis&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=1357611750&amp;title=Tequis&amp;url=tag%3amain.ewf%2c2014%3atequis&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Xóchitl Guerrero | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
