<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Daniela Ocampo | Diario de Querétaro"});
dataLayer.push({"seccion" : "doble-via"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Origen y significado de las esferas navideñas - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Esferas,origen,Navidad,Datos, "/>
<meta name="description" content="Un adorno que llena de color el árbol cada navidad y que además tiene un significado muy profundo y un origen muy antiguo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/ALTERNATES/LANDSCAPE_1140/Esferas%20principal.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Origen y significado de las esferas navideñas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html"/>
<meta property="og:description" content="Un adorno que llena de color el árbol cada navidad y que además tiene un significado muy profundo y un origen muy antiguo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Origen y significado de las esferas navideñas"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html"/>
<meta name="twitter:description" content="Un adorno que llena de color el árbol cada navidad y que además tiene un significado muy profundo y un origen muy antiguo"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/ALTERNATES/LANDSCAPE_400/Esferas%20principal.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6029908');
googletag.pubads().setTargeting("topic", [
"Esferas",
"origen",
"Navidad",
"Datos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html"
},
"headline" : "Origen y significado de las esferas navideñas",
"datePublished": "2020-11-18T13:21:40CST",
"dateModified": "2020-11-18T13:21:40CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Daniela Ocampo | Diario de Querétaro"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/ALTERNATES/LANDSCAPE_960/Esferas%20principal.jpg",
"height": "599",
"width": "960"
},
"description" : "Un adorno que llena de color el árbol cada navidad y que además tiene un significado muy profundo y un origen muy antiguo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/">
Doble Vía
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 18 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Origen y significado de las esferas navideñas
</h1>
</div>
<h3
class="subtitle">
Un adorno que llena de color el árbol cada navidad y que además tiene un significado muy profundo y un origen muy antiguo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/ALTERNATES/LANDSCAPE_160/Esferas%20principal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/BINARY/thumbnail/Esferas%20principal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esferas principal.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2forigen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Daniela Ocampo | Diario de Querétaro
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6029908"
>
<p>Las esferas navideñas son de los primeros adornos que buscamos cuando se acerca la época decembrina pues son un elemento indispensable en el árbol de navidad, a continuación te platicamos cuál es su origen y significado.</p><p>Durante la edad media, cuando en los bosques de Europa central el cristianismo trataba de instaurarse entre los habitantes de estas regiones que aún practicaban el culto a las deidades nórdicas, un misionero alemán llamado Bonifacio, quien hoy está canonizado por la iglesia católica, adoptó la costumbre de estos pueblos de decorar un fresno o un roble a mediados de diciembre, pero en una versión cristianizada, pues sustituyó estos árboles por un pino y le colocó manzanas, las cuales representaban el pecado por el cual Adán y Eva habían sido expulsados del paraíso, así como todos los vicios y las tentaciones a los cuales estaba expuesta la humanidad.</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/rituales-mananeros-para-mejorar-tu-vida-rituales-consejos-vida-6008669.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/77wyv4-rituales-1.jpg/ALTERNATES/LANDSCAPE_160/Rituales%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/77wyv4-rituales-1.jpg/BINARY/thumbnail/Rituales%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rituales 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/rituales-mananeros-para-mejorar-tu-vida-rituales-consejos-vida-6008669.html">
Rituales mañaneros para mejorar tu vida
</a>
</h4>
</div>
</article>
</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/brfofu-esferas-1.jpg/ALTERNATES/FREE_160/esferas%201.jpg"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/brfofu-esferas-1.jpg/BINARY/thumbnail/esferas%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esferas 1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Con el paso del tiempo, las manzanas fueron sustituidas por las esferas de cristal que conocemos actualmente, cambiando también sus significado, ya que ahora simbolizan el don y la virtud divina, también representan las oraciones que, según la tradición cristiana, se debe realizar durante el periodo de adviento, que comienza cuatro semanas antes de la navidad. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/dz61cp-esferas-4.jpg/ALTERNATES/FREE_160/esferas%204.jpg"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dz61cp-esferas-4.jpg/BINARY/thumbnail/esferas%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esferas 4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/esta-navidad-viste-de-fiesta-tu-hogar-2743356.html">
<img src="https://www.diariodequeretaro.com.mx/doble-via/e6gcgm-luce-tu-hogar-esta-navidad.jpg/ALTERNATES/LANDSCAPE_160/Luce-tu-hogar-esta-navidad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/doble-via/e6gcgm-luce-tu-hogar-esta-navidad.jpg/BINARY/thumbnail/Luce-tu-hogar-esta-navidad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luce-tu-hogar-esta-navidad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/esta-navidad-viste-de-fiesta-tu-hogar-2743356.html">
Esta Navidad viste de fiesta tu hogar
</a>
</h4>
</div>
</article>
</p><p>Tradicionalmente, las esferas navideñas son de cuatro colores y cada uno representa una oración distinta; las rojas, son principalmente plegarias y deseos; las plateadas son nuestra forma de agradecer por lo que se nos ha dado; las doradas representan las alabanzas hacia Dios; y las azules son nuestra forma de mostrar remordimiento por nuestras faltas y arrepentimientos por los pecados. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/pqsgiz-esferas-3.jpg/ALTERNATES/FREE_160/esferas%203.jpg"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/pqsgiz-esferas-3.jpg/BINARY/thumbnail/esferas%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esferas 3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Fuente:mas-mexico</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6029908 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6029908").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6029908").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6029908").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6029908"
>
<p>Las esferas navideñas son de los primeros adornos que buscamos cuando se acerca la época decembrina pues son un elemento indispensable en el árbol de navidad, a continuación te platicamos cuál es su origen y significado.</p><p>Durante la edad media, cuando en los bosques de Europa central el cristianismo trataba de instaurarse entre los habitantes de estas regiones que aún practicaban el culto a las deidades nórdicas, un misionero alemán llamado Bonifacio, quien hoy está canonizado por la iglesia católica, adoptó la costumbre de estos pueblos de decorar un fresno o un roble a mediados de diciembre, pero en una versión cristianizada, pues sustituyó estos árboles por un pino y le colocó manzanas, las cuales representaban el pecado por el cual Adán y Eva habían sido expulsados del paraíso, así como todos los vicios y las tentaciones a los cuales estaba expuesta la humanidad.</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/rituales-mananeros-para-mejorar-tu-vida-rituales-consejos-vida-6008669.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/77wyv4-rituales-1.jpg/ALTERNATES/LANDSCAPE_160/Rituales%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/77wyv4-rituales-1.jpg/BINARY/thumbnail/Rituales%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rituales 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/rituales-mananeros-para-mejorar-tu-vida-rituales-consejos-vida-6008669.html">
Rituales mañaneros para mejorar tu vida
</a>
</h4>
</div>
</article>
</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/brfofu-esferas-1.jpg/ALTERNATES/FREE_160/esferas%201.jpg"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/brfofu-esferas-1.jpg/BINARY/thumbnail/esferas%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esferas 1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Con el paso del tiempo, las manzanas fueron sustituidas por las esferas de cristal que conocemos actualmente, cambiando también sus significado, ya que ahora simbolizan el don y la virtud divina, también representan las oraciones que, según la tradición cristiana, se debe realizar durante el periodo de adviento, que comienza cuatro semanas antes de la navidad. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/dz61cp-esferas-4.jpg/ALTERNATES/FREE_160/esferas%204.jpg"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dz61cp-esferas-4.jpg/BINARY/thumbnail/esferas%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esferas 4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/esta-navidad-viste-de-fiesta-tu-hogar-2743356.html">
<img src="https://www.diariodequeretaro.com.mx/doble-via/e6gcgm-luce-tu-hogar-esta-navidad.jpg/ALTERNATES/LANDSCAPE_160/Luce-tu-hogar-esta-navidad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/doble-via/e6gcgm-luce-tu-hogar-esta-navidad.jpg/BINARY/thumbnail/Luce-tu-hogar-esta-navidad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luce-tu-hogar-esta-navidad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/esta-navidad-viste-de-fiesta-tu-hogar-2743356.html">
Esta Navidad viste de fiesta tu hogar
</a>
</h4>
</div>
</article>
</p><p>Tradicionalmente, las esferas navideñas son de cuatro colores y cada uno representa una oración distinta; las rojas, son principalmente plegarias y deseos; las plateadas son nuestra forma de agradecer por lo que se nos ha dado; las doradas representan las alabanzas hacia Dios; y las azules son nuestra forma de mostrar remordimiento por nuestras faltas y arrepentimientos por los pecados. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/pqsgiz-esferas-3.jpg/ALTERNATES/FREE_160/esferas%203.jpg"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/pqsgiz-esferas-3.jpg/BINARY/thumbnail/esferas%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esferas 3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Pinterest</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Fuente:mas-mexico</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6029908 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6029908").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6029908").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6029908").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/datos" class ="item-tags" >
Datos
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/navidad" class ="item-tags" >
Navidad
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/origen" class ="item-tags" >
origen
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/esferas" class ="item-tags" >
Esferas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/rituales-mananeros-para-mejorar-tu-vida-rituales-consejos-vida-6008669.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/77wyv4-rituales-1.jpg/ALTERNATES/LANDSCAPE_160/Rituales%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/77wyv4-rituales-1.jpg/BINARY/thumbnail/Rituales%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rituales 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/rituales-mananeros-para-mejorar-tu-vida-rituales-consejos-vida-6008669.html">
Rituales mañaneros para mejorar tu vida
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodequeretaro.com.mx/doble-via/eres-compradora-compulsiva-y-no-lo-sabes-1965500.html">
<img src="https://www.diariodequeretaro.com.mx/doble-via/493jzw-primero-compro.png/ALTERNATES/LANDSCAPE_160/Primero-compro.png"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/doble-via/493jzw-primero-compro.png/BINARY/thumbnail/Primero-compro.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Primero-compro.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodequeretaro.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodequeretaro.com.mx/doble-via/eres-compradora-compulsiva-y-no-lo-sabes-1965500.html">
¿Eres compradora compulsiva y no lo sabes?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/sabias-que-es-mas-facil-entender-un-idioma-que-hablarlo-idiomas-comprension-estudio-6009242.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/nx42gf-es-mas-facil-entender-un-idioma-que-hablarlo.jpg/ALTERNATES/LANDSCAPE_160/Es%20m%C3%A1s%20f%C3%A1cil%20entender%20un%20idioma%20que%20hablarlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/nx42gf-es-mas-facil-entender-un-idioma-que-hablarlo.jpg/BINARY/thumbnail/Es%20m%C3%A1s%20f%C3%A1cil%20entender%20un%20idioma%20que%20hablarlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Es más fácil entender un idioma que hablarlo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/sabias-que-es-mas-facil-entender-un-idioma-que-hablarlo-idiomas-comprension-estudio-6009242.html">
¿Sabías que es más fácil entender un idioma que hablarlo?
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/st-ha-apoyado-a-718-emprendedores-sanjuanenses-emprendedores-empleos-formales-sne-noticias-san-juan-del-rio-6029702.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fl7rf6-secretaria-del-trabajo.jpg/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20del%20Trabajo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fl7rf6-secretaria-del-trabajo.jpg/BINARY/thumbnail/Secretar%C3%ADa%20del%20Trabajo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría del Trabajo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/st-ha-apoyado-a-718-emprendedores-sanjuanenses-emprendedores-empleos-formales-sne-noticias-san-juan-del-rio-6029702.html">
ST ha beneficiado con 718 empleos formales a sanjuanenses
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/van-8-mil-colocaciones-de-empleo-5960888.html"> Van 8 mil colocaciones de empleo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sne-ofertara-40-plazas-laborales-5870907.html"> SNE ofertará 40 plazas laborales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sne-contempla-trabajo-incluyente-5721312.html"> SNE contempla trabajo incluyente </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/hyzjgo-ricardo-badillo.jpg/ALTERNATES/LANDSCAPE_160/Ricardo%20Badillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/hyzjgo-ricardo-badillo.jpg/BINARY/thumbnail/Ricardo%20Badillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Badillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-sjr-se-han-otorgado-tres-mil-500-atenciones-medicas-atencion-medica-cubrebocas-asociacion-civil-medidas-sanitarias-coronavirus-noticias-san-juan-del-rio-6029737.html">
Asociación Civil ha otorgado tres mil 500 atenciones médicas
</a>
</h4>
<p class="summary ">
Además de cinco mil cubrebocas con la intención de aportar en las medidas preventivas durante la emergencia sanitaria por el Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4hzn34-el-presupuesto-de-egresos-2021-no-refleja-las-necesidades-de-las-familias-mexicanas-se_al_-diputada-priista.-luis-lu_vanos-el-sol-de-san-juan-del-r_o..jpg/ALTERNATES/LANDSCAPE_160/El%20Presupuesto%20de%20Egresos%202021%20no%20refleja%20las%20necesidades%20de%20las%20familias%20mexicanas,%20se_al_%20diputada%20priista.%20%20Luis%20Lu_vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4hzn34-el-presupuesto-de-egresos-2021-no-refleja-las-necesidades-de-las-familias-mexicanas-se_al_-diputada-priista.-luis-lu_vanos-el-sol-de-san-juan-del-r_o..jpg/BINARY/thumbnail/El%20Presupuesto%20de%20Egresos%202021%20no%20refleja%20las%20necesidades%20de%20las%20familias%20mexicanas,%20se_al_%20diputada%20priista.%20%20Luis%20Lu_vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Presupuesto de Egresos 2021 no refleja las necesidades de las familias mexicanas, se_al_ diputada priista. Luis Lu_vanos El Sol de San Juan del R_o..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/maria-aleman-descalifica-el-presupuesto-de-egresos-federal-2021-noticias-de-san-juan-6027724.html">
María Alemán descalifica el Presupuesto de Egresos Federal 2021
</a>
</h4>
<p class="summary ">
Grupo parlamentario del Partido Revolucionario Institucional (PRI) decidió votar en contra de “un presupuesto que no refleja las necesidades de las familias mexicanas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/it2oem-la-secretar_a.jpg/ALTERNATES/LANDSCAPE_160/La%20Secretar_a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/it2oem-la-secretar_a.jpg/BINARY/thumbnail/La%20Secretar_a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Secretar_a.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/renuevan-banquetas-en-san-juan-obras-publicas-noticias-de-san-juan-6027768.html">
Renuevan banquetas en San Juan
</a>
</h4>
<p class="summary ">
La obra en la calle 20 de noviembre tendrá una inversión de 1.4 millones de pesos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/lw78qn-erika-rosales.jpg/ALTERNATES/LANDSCAPE_160/Erika%20Rosales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/lw78qn-erika-rosales.jpg/BINARY/thumbnail/Erika%20Rosales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Erika Rosales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/mujeres-del-pvem-aspiran-candidatura-municipal-de-sjr-pvem-candidatas-eleciones-presidencia-municipal-noticias-san-juan-del-rio-6030129.html">
Mujeres del PVEM aspiran candidatura municipal de SJR
</a>
</h4>
<p class="summary ">
Erika Rosales destacó que la paridad de género nunca ha sido un problema para el partido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/l07luf-zona-acordonada.jpg/ALTERNATES/LANDSCAPE_160/Zona%20acordonada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/l07luf-zona-acordonada.jpg/BINARY/thumbnail/Zona%20acordonada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zona acordonada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-dispara-y-amenaza-a-policias-de-san-juan-del-rio-disparos-amenaza-policias-sujeto-persecucion-noticias-san-juan-del-rio-6030094.html">
Sujeto dispara y amenaza a policías de San Juan del Río
</a>
</h4>
<p class="summary ">
Generó una persecución hasta que se metió en un domicilio. La zona fue asegurada por lo elementos y la calle acordonada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/8j6wm0-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/8j6wm0-joe-biden-afp.jpg/BINARY/thumbnail/Joe%20Biden-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-futuro-gobierno-de-biden-se-anuncia-mixto-y-femenino-6030051.html">
El futuro gobierno de Biden se anuncia mixto y femenino
</a>
</h4>
<p class="summary ">
El exvicepresidente, que llegará a la Casa Blanca el 20 de enero, ya designó al veterano demócrata Ron Klain como su jefe de gabinete y a varios de sus futuros asesores.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/j5s9yu-burocrata-bancaria.jpg/ALTERNATES/LANDSCAPE_160/Bur%C3%B3crata%20Bancaria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/j5s9yu-burocrata-bancaria.jpg/BINARY/thumbnail/Bur%C3%B3crata%20Bancaria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Burócrata Bancaria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/destaca-por-buen-nivel-la-burocrata-bancaria-femenil-6029963.html">
Destaca por buen nivel la Burócrata Bancaria femenil
</a>
</h4>
<p class="summary ">
Los equipos femeniles en el Torneo de liga “Salvador “Mono” Núñez” de la Burócrata Bancaria, han dado partidos emocionantes en cada fecha
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hf047t-nuevo-modelo-laboral-amlo.jpg/ALTERNATES/LANDSCAPE_160/Nuevo%20Modelo%20Laboral-amlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hf047t-nuevo-modelo-laboral-amlo.jpg/BINARY/thumbnail/Nuevo%20Modelo%20Laboral-amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nuevo Modelo Laboral-amlo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/fallece-candelaria-beatriz-lopez-obrador-hermana-de-amlo-andres-manuel-lopez-obrador-candelaria-beatriz-lopez-obrado-hermana-presidente-6029913.html">
Fallece Candelaria Beatriz López Obrador, hermana de AMLO
</a>
</h4>
<p class="summary ">
"Nuestras más sentidas condolencias al Lic. López Obrador, y las hacemos extensivas a toda su familia", dijo Ricardo Monreal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/ALTERNATES/LANDSCAPE_160/Esferas%20principal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/8ge5se-esferas-principal.jpg/BINARY/thumbnail/Esferas%20principal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esferas principal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/origen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html">
Origen y significado de las esferas navideñas
</a>
</h4>
<p class="summary ">
Un adorno que llena de color el árbol cada navidad y que además tiene un significado muy profundo y un origen muy antiguo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=353&contextPath=181-353-&pubId=8&cat=&meta=read-story&objId=6029908&type=article&title=Origen+y+significado+de+las+esferas+navide%c3%b1as&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2forigen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=353&amp;contextPath=181-353-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6029908&amp;type=article&amp;title=Origen+y+significado+de+las+esferas+navide%c3%b1as&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2forigen-y-significado-de-las-esferas-navidenas-esferas-navidad-significado-origen-6029908.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=1337772634&title=Esferas&url=tag%3amain.ewf%2c2014%3aesferas&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=1337772634&amp;title=Esferas&amp;url=tag%3amain.ewf%2c2014%3aesferas&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=1226219857&title=origen&url=tag%3amain.ewf%2c2014%3aorigen&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=1226219857&amp;title=origen&amp;url=tag%3amain.ewf%2c2014%3aorigen&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=1854350512&title=Navidad&url=tag%3amain.ewf%2c2014%3anavidad&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=1854350512&amp;title=Navidad&amp;url=tag%3amain.ewf%2c2014%3anavidad&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-353-&cat=main.ewf%2c2014&objId=1705552714&title=Datos&url=tag%3amain.ewf%2c2014%3adatos&rt=1&ctxId=353&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-353-&amp;cat=main.ewf%2c2014&amp;objId=1705552714&amp;title=Datos&amp;url=tag%3amain.ewf%2c2014%3adatos&amp;rt=1&amp;ctxId=353&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via';
_sf_async_config.authors = 'Daniela Ocampo | Diario de Querétaro';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
