<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Estados Unidos, Votaciones, Donald Trump, Joe Biden]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Elecciones intermedias de EU: llegan votantes a las urnas - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Estados Unidos,Votaciones,Donald Trump,Joe Biden, "/>
<meta name="description" content="Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/ALTERNATES/LANDSCAPE_1140/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Elecciones intermedias de EU: comienzan a llegar votantes para decidir futuro político"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html"/>
<meta property="og:description" content="Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Elecciones intermedias de EU: comienzan a llegar votantes para decidir futuro político"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html"/>
<meta name="twitter:description" content="Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/ALTERNATES/LANDSCAPE_400/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '9156918');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"Votaciones",
"Donald Trump",
"Joe Biden",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html"
},
"headline" : "Elecciones intermedias de EU: comienzan a llegar votantes para decidir futuro político",
"datePublished": "2022-11-08T07:06:04CST",
"dateModified": "2022-11-08T07:11:29CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/ALTERNATES/LANDSCAPE_960/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg",
"height": "599",
"width": "960"
},
"description" : "Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales",
"articleSection": "mundo",
"keywords": "[Estados Unidos, Votaciones, Donald Trump, Joe Biden]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / martes 8 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Elecciones intermedias de EU: comienzan a llegar votantes para decidir futuro político
</h1>
</div>
<h3
class="subtitle">
Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/ALTERNATES/LANDSCAPE_160/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/BINARY/thumbnail/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elecciones intermedias de EU comienzan a llegar votantes para decidir futuro político.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Después de meses de campaña de los candidatos, los estadounidenses votan en las elecciones de mitad de período para decidir carreras reñidas en todo el país
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9156918"
>
<p>Los estadounidenses comenzaron a acudir a las urnas este martes en <b>unas <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/elecciones-en-eu-que-cargos-se-escogen-y-cual-es-la-importancia-de-las-votaciones-intermedias-9148968.html">cruciales elecciones</a></b> de mitad de mandato en las que están en juego las mayorías en las dos cámaras del Congreso, lo que determinará el poder del <b>presidente demócrata Joe Biden</b> durante los próximos dos años y el futuro de <b>Donald Trump</b>.</p><p><b>Joe Biden</b> llamó al país a &quot;defender la democracia&quot; poco antes de que su predecesor republicano prometiera un &quot;gran anuncio&quot; la próxima semana, haciendo presagiar una nueva candidatura a la Casa Blanca.</p><p>Te puede interesar: <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/elecciones-en-eu-que-cargos-se-escogen-y-cual-es-la-importancia-de-las-votaciones-intermedias-9148968.html">Elecciones en EU: ¿qué cargos se escogen y cuál es la importancia de las votaciones intermedias?</a></b></p><p>Los <b>colegios electorales</b> abrieron a las 06:00 (11H00 GMT) el martes siguiente al primer lunes del mes de noviembre, según la tradición de las <b>elecciones nacionales en Estados Unidos</b>.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/dh4sdj-elecciones-eu/ALTERNATES/LANDSCAPE_160/Elecciones%20EU"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dh4sdj-elecciones-eu/BINARY/thumbnail/Elecciones%20EU"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elecciones EU"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
Biden y Trump, en cuenta regresiva a elecciones intermedias
</a>
</h4>
</div>
</article>
</p><p>Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales. También se <b>celebran referéndums sobre el derecho al aborto </b>en cuatro estados: California, Vermont, Kentucky y Michigan. </p><p>Después de una dura campaña centrada en la inflación, los republicanos confían en <b>poder despojar a Joe Biden</b> de sus mayorías en el Congreso el 8 de noviembre. </p><p>&quot;Si quiere <b>poner fin a la destrucción de nuestro país</b> y salvar el sueño americano, debe votar por los republicanos mañana&quot;, afirmó el <b>expresidente Donald Trump</b>, omnipresente en esta campaña, durante un mitin el lunes por la noche en Ohio, uno de los bastiones industriales del país. </p><p>Rodeado de una marea de gorras rojas, el millonario de 76 años anunció que haría &quot;un gran anuncio el martes 15 de noviembre en Mar-a-Lago&quot;, su residencia en Florida, consciente de que una victoria de sus lugartenientes en las urnas este martes podría ofrecerle el trampolín ideal para una candidatura en las <b>elecciones presidenciales de 2024.</b></p><h2>La inflación</h2><p><b>Celebrados dos años después de las presidenciales</b>, estos comicios se convierten en un referéndum de hecho sobre el inquilino de la Casa Blanca. </p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/x2mwx0-biden-condena-la-violencia-politica-y-acusa-a-trump-de-atacar-la-democracia.jpg/ALTERNATES/FREE_160/Biden%20condena%20la%20violencia%20poli%CC%81tica%20y%20acusa%20a%20Trump%20de%20atacar%20la%20democracia.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/x2mwx0-biden-condena-la-violencia-politica-y-acusa-a-trump-de-atacar-la-democracia.jpg/BINARY/thumbnail/Biden%20condena%20la%20violencia%20poli%CC%81tica%20y%20acusa%20a%20Trump%20de%20atacar%20la%20democracia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden condena la violencia política y acusa a Trump de atacar la democracia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El partido del presidente rara vez se libra del voto de castigo. Hasta el final, los <b>demócratas de Joe Biden</b> intentaron atraer el voto de la izquierda y del centro diciendo que la oposición republicana es una amenaza para la democracia y los logros sociales, como el derecho al aborto. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/republicano-prometen-recuperar-el-congreso-de-eu-en-elecciones-intermedias-9150303.html">
<img src="https://www.elsoldemexico.com.mx/mundo/rsnvvk-joe-biden-y-barck-obama.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20y%20Barck%20Obama.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rsnvvk-joe-biden-y-barck-obama.jpg/BINARY/thumbnail/Joe%20Biden%20y%20Barck%20Obama.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden y Barck Obama.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/republicano-prometen-recuperar-el-congreso-de-eu-en-elecciones-intermedias-9150303.html">
Republicanos mandan mensaje a Joe Biden: Prometen recuperar el Congreso de EU
</a>
</h4>
</div>
</article>
</p><p>&quot;Nuestra democracia está en peligro&quot;, declaró el presidente de 79 años durante un último mitin el lunes por la noche en Maryland, en las afueras de Washington. </p><p>Pero la <b>subida de los precios</b> -un 8,2% de media- sigue siendo con diferencia la principal preocupación de los estadounidenses y los <b>esfuerzos de Joe Biden </b>por hacerse pasar por &quot;presidente de la clase media&quot; no parecen haber dado frutos. </p><p>Según las encuestas más recientes, la oposición republicana tiene posibilidades de ganar al menos entre 10 y 25 escaños en la cámara baja, más que suficiente para tener mayoría.</p><p>Hay menos claridad sobre la suerte que correrá el Senado, pero los republicanos también podrían conseguirlo.</p><p>Perder el control de ambas cámaras del Congreso tendría graves consecuencias para el presidente demócrata, que hasta el momento ha dicho que &quot;tiene la intención&quot; de volver a presentarse en 2024, lo que vendría a ser un duelo como el de 2020.</p><p>El lunes por la noche, el presidente aseguró ser &quot;optimista&quot; sobre el resultado de la votación, aunque reconoció que mantener el control de la Cámara será &quot;difícil&quot;. </p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/4vddfl-donald-trump_expresidente-eu.jpg/ALTERNATES/FREE_160/Donald%20Trump_expresidente%20EU.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4vddfl-donald-trump_expresidente-eu.jpg/BINARY/thumbnail/Donald%20Trump_expresidente%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump_expresidente EU.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
</p><p>Como señal del <b>interés de los estadounidenses por estas elecciones</b>, más de 43 millones de ellos ya habían votado el lunes por la noche, por voto anticipado o por correspondencia. </p><p>Los resultados de algunos de los duelos más reñidos podrían tardar días en anunciarse.</p><h2>Duelos ajustados </h2><p>Concretamente, las <b>elecciones intermedias</b> se juegan en un puñado de estados clave, los mismos que en las presidenciales de 2020. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-dice-que-muy-probablemente-se-presentara-a-las-elecciones-de-2024-9139297.html">
<img src="https://www.elsoldemexico.com.mx/mundo/bwplcg-donald-trump2.jpg/ALTERNATES/LANDSCAPE_160/Donald%20Trump2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/bwplcg-donald-trump2.jpg/BINARY/thumbnail/Donald%20Trump2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-dice-que-muy-probablemente-se-presentara-a-las-elecciones-de-2024-9139297.html">
Trump dice que "muy probablemente" se presentará a las elecciones de 2024
</a>
</h4>
</div>
</article>
</p><p>Todos los focos están puestos en Pensilvania, antiguo bastión de la industria siderúrgica, donde el millonario cirujano republicano Mehmet Oz, <b>apoyado por Donald Trump</b>, se enfrenta al exalcalde demócrata de una pequeña localidad, John Fetterman, por el puesto más disputado del Senado.</p><p>Porque de este escaño depende muy posiblemente el equilibrio de poderes de la cámara alta, con un poder inmenso. </p><p>Como en 2020, Georgia también acapara la atención. El demócrata Raphael Warnock, el <b>primer senador negro elegido</b> en este estado sureño con un fuerte pasado segregacionista, intenta ser <b>reelegido frente a Herschel Walker</b>, un exdeportista afroestadounidense, respaldado por el expresidente. </p><p>Arizona, Ohio, Nevada, Wisconsin y Carolina del Norte también son escenario de luchas entre los <b>demócratas y candidatos de Donald Trump</b>, que juran lealtad absoluta al antiguo inquilino de la Casa Blanca.</p><p><b><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Unos duelos a golpe de cientos de millones de dólares que <b>convirtieron estas elecciones de medio mandato</b> en las más caras de la historia de Estados Unidos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9156918 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9156918").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9156918").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9156918").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9156918"
>
<p>Los estadounidenses comenzaron a acudir a las urnas este martes en <b>unas <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/elecciones-en-eu-que-cargos-se-escogen-y-cual-es-la-importancia-de-las-votaciones-intermedias-9148968.html">cruciales elecciones</a></b> de mitad de mandato en las que están en juego las mayorías en las dos cámaras del Congreso, lo que determinará el poder del <b>presidente demócrata Joe Biden</b> durante los próximos dos años y el futuro de <b>Donald Trump</b>.</p><p><b>Joe Biden</b> llamó al país a &quot;defender la democracia&quot; poco antes de que su predecesor republicano prometiera un &quot;gran anuncio&quot; la próxima semana, haciendo presagiar una nueva candidatura a la Casa Blanca.</p><p>Te puede interesar: <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/elecciones-en-eu-que-cargos-se-escogen-y-cual-es-la-importancia-de-las-votaciones-intermedias-9148968.html">Elecciones en EU: ¿qué cargos se escogen y cuál es la importancia de las votaciones intermedias?</a></b></p><p>Los <b>colegios electorales</b> abrieron a las 06:00 (11H00 GMT) el martes siguiente al primer lunes del mes de noviembre, según la tradición de las <b>elecciones nacionales en Estados Unidos</b>.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/dh4sdj-elecciones-eu/ALTERNATES/LANDSCAPE_160/Elecciones%20EU"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dh4sdj-elecciones-eu/BINARY/thumbnail/Elecciones%20EU"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elecciones EU"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
Biden y Trump, en cuenta regresiva a elecciones intermedias
</a>
</h4>
</div>
</article>
</p><p>Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales. También se <b>celebran referéndums sobre el derecho al aborto </b>en cuatro estados: California, Vermont, Kentucky y Michigan. </p><p>Después de una dura campaña centrada en la inflación, los republicanos confían en <b>poder despojar a Joe Biden</b> de sus mayorías en el Congreso el 8 de noviembre. </p><p>&quot;Si quiere <b>poner fin a la destrucción de nuestro país</b> y salvar el sueño americano, debe votar por los republicanos mañana&quot;, afirmó el <b>expresidente Donald Trump</b>, omnipresente en esta campaña, durante un mitin el lunes por la noche en Ohio, uno de los bastiones industriales del país. </p><p>Rodeado de una marea de gorras rojas, el millonario de 76 años anunció que haría &quot;un gran anuncio el martes 15 de noviembre en Mar-a-Lago&quot;, su residencia en Florida, consciente de que una victoria de sus lugartenientes en las urnas este martes podría ofrecerle el trampolín ideal para una candidatura en las <b>elecciones presidenciales de 2024.</b></p><h2>La inflación</h2><p><b>Celebrados dos años después de las presidenciales</b>, estos comicios se convierten en un referéndum de hecho sobre el inquilino de la Casa Blanca. </p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/x2mwx0-biden-condena-la-violencia-politica-y-acusa-a-trump-de-atacar-la-democracia.jpg/ALTERNATES/FREE_160/Biden%20condena%20la%20violencia%20poli%CC%81tica%20y%20acusa%20a%20Trump%20de%20atacar%20la%20democracia.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/x2mwx0-biden-condena-la-violencia-politica-y-acusa-a-trump-de-atacar-la-democracia.jpg/BINARY/thumbnail/Biden%20condena%20la%20violencia%20poli%CC%81tica%20y%20acusa%20a%20Trump%20de%20atacar%20la%20democracia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden condena la violencia política y acusa a Trump de atacar la democracia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El partido del presidente rara vez se libra del voto de castigo. Hasta el final, los <b>demócratas de Joe Biden</b> intentaron atraer el voto de la izquierda y del centro diciendo que la oposición republicana es una amenaza para la democracia y los logros sociales, como el derecho al aborto. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/republicano-prometen-recuperar-el-congreso-de-eu-en-elecciones-intermedias-9150303.html">
<img src="https://www.elsoldemexico.com.mx/mundo/rsnvvk-joe-biden-y-barck-obama.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20y%20Barck%20Obama.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rsnvvk-joe-biden-y-barck-obama.jpg/BINARY/thumbnail/Joe%20Biden%20y%20Barck%20Obama.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden y Barck Obama.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/republicano-prometen-recuperar-el-congreso-de-eu-en-elecciones-intermedias-9150303.html">
Republicanos mandan mensaje a Joe Biden: Prometen recuperar el Congreso de EU
</a>
</h4>
</div>
</article>
</p><p>&quot;Nuestra democracia está en peligro&quot;, declaró el presidente de 79 años durante un último mitin el lunes por la noche en Maryland, en las afueras de Washington. </p><p>Pero la <b>subida de los precios</b> -un 8,2% de media- sigue siendo con diferencia la principal preocupación de los estadounidenses y los <b>esfuerzos de Joe Biden </b>por hacerse pasar por &quot;presidente de la clase media&quot; no parecen haber dado frutos. </p><p>Según las encuestas más recientes, la oposición republicana tiene posibilidades de ganar al menos entre 10 y 25 escaños en la cámara baja, más que suficiente para tener mayoría.</p><p>Hay menos claridad sobre la suerte que correrá el Senado, pero los republicanos también podrían conseguirlo.</p><p>Perder el control de ambas cámaras del Congreso tendría graves consecuencias para el presidente demócrata, que hasta el momento ha dicho que &quot;tiene la intención&quot; de volver a presentarse en 2024, lo que vendría a ser un duelo como el de 2020.</p><p>El lunes por la noche, el presidente aseguró ser &quot;optimista&quot; sobre el resultado de la votación, aunque reconoció que mantener el control de la Cámara será &quot;difícil&quot;. </p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/4vddfl-donald-trump_expresidente-eu.jpg/ALTERNATES/FREE_160/Donald%20Trump_expresidente%20EU.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4vddfl-donald-trump_expresidente-eu.jpg/BINARY/thumbnail/Donald%20Trump_expresidente%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump_expresidente EU.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
</p><p>Como señal del <b>interés de los estadounidenses por estas elecciones</b>, más de 43 millones de ellos ya habían votado el lunes por la noche, por voto anticipado o por correspondencia. </p><p>Los resultados de algunos de los duelos más reñidos podrían tardar días en anunciarse.</p><h2>Duelos ajustados </h2><p>Concretamente, las <b>elecciones intermedias</b> se juegan en un puñado de estados clave, los mismos que en las presidenciales de 2020. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/trump-dice-que-muy-probablemente-se-presentara-a-las-elecciones-de-2024-9139297.html">
<img src="https://www.elsoldemexico.com.mx/mundo/bwplcg-donald-trump2.jpg/ALTERNATES/LANDSCAPE_160/Donald%20Trump2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/bwplcg-donald-trump2.jpg/BINARY/thumbnail/Donald%20Trump2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/trump-dice-que-muy-probablemente-se-presentara-a-las-elecciones-de-2024-9139297.html">
Trump dice que "muy probablemente" se presentará a las elecciones de 2024
</a>
</h4>
</div>
</article>
</p><p>Todos los focos están puestos en Pensilvania, antiguo bastión de la industria siderúrgica, donde el millonario cirujano republicano Mehmet Oz, <b>apoyado por Donald Trump</b>, se enfrenta al exalcalde demócrata de una pequeña localidad, John Fetterman, por el puesto más disputado del Senado.</p><p>Porque de este escaño depende muy posiblemente el equilibrio de poderes de la cámara alta, con un poder inmenso. </p><p>Como en 2020, Georgia también acapara la atención. El demócrata Raphael Warnock, el <b>primer senador negro elegido</b> en este estado sureño con un fuerte pasado segregacionista, intenta ser <b>reelegido frente a Herschel Walker</b>, un exdeportista afroestadounidense, respaldado por el expresidente. </p><p>Arizona, Ohio, Nevada, Wisconsin y Carolina del Norte también son escenario de luchas entre los <b>demócratas y candidatos de Donald Trump</b>, que juran lealtad absoluta al antiguo inquilino de la Casa Blanca.</p><p><b><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Unos duelos a golpe de cientos de millones de dólares que <b>convirtieron estas elecciones de medio mandato</b> en las más caras de la historia de Estados Unidos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9156918 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9156918").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9156918").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9156918").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Joe_Biden" class ="item-tags" >
Joe Biden
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/donaldtrump" class ="item-tags" >
Donald Trump
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/votaciones" class ="item-tags" >
Votaciones
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-decide-el-destino-de-su-democracia-en-elecciones-intermedias-9156863.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ykih52-joe-biden-elecciones/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20elecciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ykih52-joe-biden-elecciones/BINARY/thumbnail/Joe%20Biden%20elecciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden elecciones"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/eu-decide-el-destino-de-su-democracia-en-elecciones-intermedias-9156863.html">
EU decide el destino de su democracia en elecciones intermedias
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kiecro-elon-musk-habria-tenido-un-romance-con-la-esposa-del-cofundador-de-google.png/ALTERNATES/LANDSCAPE_160/Elon%20Musk%20habri%CC%81a%20tenido%20un%20romance%20con%20la%20esposa%20del%20cofundador%20de%20Google.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kiecro-elon-musk-habria-tenido-un-romance-con-la-esposa-del-cofundador-de-google.png/BINARY/thumbnail/Elon%20Musk%20habri%CC%81a%20tenido%20un%20romance%20con%20la%20esposa%20del%20cofundador%20de%20Google.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elon Musk habría tenido un romance con la esposa del cofundador de Google.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html">
Elon Musk pide el voto para los republicanos en las elecciones de EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/el-conteo-de-votos-de-elecciones-legislativas-podria-llevar-dias-casa-blanca-9155904.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6a272v-karine-jean-pierre/ALTERNATES/LANDSCAPE_160/Karine%20Jean-Pierre"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6a272v-karine-jean-pierre/BINARY/thumbnail/Karine%20Jean-Pierre"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Karine Jean-Pierre"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/el-conteo-de-votos-de-elecciones-legislativas-podria-llevar-dias-casa-blanca-9155904.html">
El conteo de votos de elecciones legislativas podría llevar días: Casa Blanca
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-redada-canina-en-comunidades-de-san-juan-9155348.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vqm6d-sjr-los-perros-que.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Los%20perros%20que.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vqm6d-sjr-los-perros-que.jpg/BINARY/thumbnail/SJR%20Los%20perros%20que.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Los perros que.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-redada-canina-en-comunidades-de-san-juan-9155348.html">
Piden redada canina en comunidades de San Juan
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/contabilizan-80-perros-callejeros-en-sta-matilde-9122156.html"> Contabilizan 80 perros callejeros en Sta Matilde</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/incontrolables-los-perros-callejeros-en-el-carrizo-8652921.html"> Incontrolables los perros callejeros en El Carrizo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/malvin-perrito-que-trabaja-como-guardia-8765738.html"> Malvin, perrito que trabaja como guardia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gwldsd-sjr_obras-en-la-57.jpeg/ALTERNATES/LANDSCAPE_160/SJR_Obras%20en%20la%2057.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gwldsd-sjr_obras-en-la-57.jpeg/BINARY/thumbnail/SJR_Obras%20en%20la%2057.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR_Obras en la 57.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/obras-en-la-57-incrementan-tiempo-de-traslado-9155377.html">
Obras en la 57 incrementan tiempo de traslado
</a>
</h4>
<p class="summary ">
Habitantes de las comunidades ubicadas en el norponiente señalaron que en horas pico el traslado sobre la autopista puede ser de hasta una hora
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/cho1ac-sjr-quieren-tener-mejor.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Quieren%20tener%20mejor.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/cho1ac-sjr-quieren-tener-mejor.jpg/BINARY/thumbnail/SJR%20Quieren%20tener%20mejor.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Quieren tener mejor.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/empresarios-invierten-en-seguridad-en-valle-de-oro-9155431.html">
Empresarios invierten en seguridad en Valle de Oro
</a>
</h4>
<p class="summary ">
Mantienen monitoreo mediante el C4 para tener pronta actuación en caso de emergencias
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/orimb5-sjr_se-busca-un-crecimiento.jpeg/ALTERNATES/LANDSCAPE_160/SJR_Se%20busca%20un%20crecimiento.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/orimb5-sjr_se-busca-un-crecimiento.jpeg/BINARY/thumbnail/SJR_Se%20busca%20un%20crecimiento.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR_Se busca un crecimiento.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/vigilaran-desarrollo-urbano-de-la-region-9155454.html">
Vigilarán desarrollo urbano de la región
</a>
</h4>
<p class="summary ">
El presidente de la asociación dijo que especialistas en la materia vigilarán el crecimiento de la zona metropolitana San Juan del Rio-Tequisquiapan
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/e6y8do-corredores-con-causa.jpg/ALTERNATES/LANDSCAPE_160/corredores%20con%20causa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/e6y8do-corredores-con-causa.jpg/BINARY/thumbnail/corredores%20con%20causa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corredores con causa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/suman-esfuerzo-corredores-unidos-con-causa-9157104.html">
Suman esfuerzo corredores unidos con causa
</a>
</h4>
<p class="summary ">
Los deportistas se reunieron en el Cerro de la venta para realizar un entrenamiento a beneficio en las distancias 6 y 12 kilómetros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/hg1x8q-cefoma-gallos.jpg/ALTERNATES/LANDSCAPE_160/Cefoma-Gallos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/hg1x8q-cefoma-gallos.jpg/BINARY/thumbnail/Cefoma-Gallos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cefoma-Gallos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/cefoma-firma-con-gallos-blancos-9157094.html">
Cefoma firma con Gallos Blancos
</a>
</h4>
<p class="summary ">
Para ser escuela oficial del club azul negro en San Juan del Río, teniendo por sedes las canchas de Santa Fe, La Noria y la Deportiva
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ga1zlq-cop-27-.png/ALTERNATES/LANDSCAPE_160/COP%2027%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ga1zlq-cop-27-.png/BINARY/thumbnail/COP%2027%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COP 27 .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/desde-la-cop27-petro-y-maduro-llaman-a-una-gran-alianza-amazonica-9156959.html">
Desde la COP27, Petro y Maduro llaman a una gran alianza amazónica
</a>
</h4>
<p class="summary ">
Los dos mandatarios se felicitaron por el regreso al poder del brasileño Luiz Inácio Lula da Silva
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ire07q-iran-acusa-a-periodistas-que-revelaron-caso-de-amini-de-actuar-contra-el-pais.jpg/ALTERNATES/LANDSCAPE_160/Ira%CC%81n%20acusa%20a%20periodistas%20que%20revelaron%20caso%20de%20Amini%20de%20actuar%20contra%20el%20pai%CC%81s.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ire07q-iran-acusa-a-periodistas-que-revelaron-caso-de-amini-de-actuar-contra-el-pais.jpg/BINARY/thumbnail/Ira%CC%81n%20acusa%20a%20periodistas%20que%20revelaron%20caso%20de%20Amini%20de%20actuar%20contra%20el%20pai%CC%81s.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Irán acusa a periodistas que revelaron caso de Amini de actuar contra el país.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/iran-caso-mahsa-amini-acusan-a-periodistas-que-revelaron-asesinato-y-de-actuar-contra-el-pais-9156953.html">
Irán acusa a periodistas que revelaron caso de Amini de actuar contra el país
</a>
</h4>
<p class="summary ">
Las protestas están siendo tan castigadas que han causado al menos 108 muertos y miles de detenidos, según la ONG "Iran Human Rights"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/ALTERNATES/LANDSCAPE_160/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jrcdq8-elecciones-intermedias-de-eu-comienzan-a-llegar-votantes-para-decidir-futuro-politico.jpg/BINARY/thumbnail/Elecciones%20intermedias%20de%20EU%20comienzan%20a%20llegar%20votantes%20para%20decidir%20futuro%20poli%CC%81tico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elecciones intermedias de EU comienzan a llegar votantes para decidir futuro político.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/elecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html">
Elecciones intermedias de EU: comienzan a llegar votantes para decidir futuro político
</a>
</h4>
<p class="summary ">
Están en juego toda la Cámara de Representantes, un tercio del Senado y una serie de cargos de gobernadores y puestos locales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/zetlh7-sjr-club-danessa.jpg/ALTERNATES/LANDSCAPE_160/SJR%20CLUB%20DANESSA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/zetlh7-sjr-club-danessa.jpg/BINARY/thumbnail/SJR%20CLUB%20DANESSA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR CLUB DANESSA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/gimnastas-de-danessa-destacan-en-aguascalientes-9154539.html">
Gimnastas de Danessa destacan en Aguascalientes
</a>
</h4>
<p class="summary ">
Superan expectativas al terminar un ciclo competitivo en el cambio de nivel
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=359&contextPath=181-359-&pubId=8&cat=&meta=read-story&objId=9156918&type=article&title=Elecciones+intermedias+de+EU%3a+comienzan+a+llegar+votantes+para+decidir+futuro+pol%c3%adtico&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2felecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=359&amp;contextPath=181-359-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=9156918&amp;type=article&amp;title=Elecciones+intermedias+de+EU%3a+comienzan+a+llegar+votantes+para+decidir+futuro+pol%c3%adtico&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2felecciones-intermedias-de-eu-llegan-votantes-a-las-urnas-9156918.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1780137152&title=Votaciones&url=tag%3amain.ewf%2c2014%3avotaciones&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1780137152&amp;title=Votaciones&amp;url=tag%3amain.ewf%2c2014%3avotaciones&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=286885261&title=Donald+Trump&url=tag%3amain.ewf%2c2014%3adonaldtrump&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=286885261&amp;title=Donald+Trump&amp;url=tag%3amain.ewf%2c2014%3adonaldtrump&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=418363786&title=Joe+Biden&url=tag%3amain.ewf%2c2014%3aJoe_Biden&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=418363786&amp;title=Joe+Biden&amp;url=tag%3amain.ewf%2c2014%3aJoe_Biden&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
