<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Xóchitl Guerrero | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Jenko, entusiasmada por la Cultura Urbana - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Danza, "/>
<meta name="description" content="Se enfrentó a un camino inhóspito para las mujeres en esta disciplina"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/ALTERNATES/LANDSCAPE_1140/DEP%2031%20LA%20PARTE.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Jenko, entusiasmada por la Cultura Urbana"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html"/>
<meta property="og:description" content="Se enfrentó a un camino inhóspito para las mujeres en esta disciplina"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Jenko, entusiasmada por la Cultura Urbana"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html"/>
<meta name="twitter:description" content="Se enfrentó a un camino inhóspito para las mujeres en esta disciplina"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/ALTERNATES/LANDSCAPE_400/DEP%2031%20LA%20PARTE.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5712395');
googletag.pubads().setTargeting("topic", [
"Danza",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html"
},
"headline" : "Jenko, entusiasmada por la Cultura Urbana",
"datePublished": "2020-09-04T06:00:00CDT",
"dateModified": "2020-09-03T16:57:34CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Xóchitl Guerrero | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/ALTERNATES/LANDSCAPE_960/DEP%2031%20LA%20PARTE.jpeg",
"height": 599,
"width": 960
},
"description": "Se enfrentó a un camino inhóspito para las mujeres en esta disciplina"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 4 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
Jenko, entusiasmada por la Cultura Urbana
</h1>
</div>
<h3
class="subtitle">
Se enfrentó a un camino inhóspito para las mujeres en esta disciplina
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/ALTERNATES/LANDSCAPE_160/DEP%2031%20LA%20PARTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/BINARY/thumbnail/DEP%2031%20LA%20PARTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEP 31 LA PARTE.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Bgirl Jenko</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fjenko-entusiasmada-por-la-cultura-urbana-5712395.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Xóchitl Guerrero | El Sol de San Juan del Río
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5712395"
>
<p>Elizabeth “Jenko” Fuerte Ruiz recordó lo difícil que fue el comienzo en el breakin con 20 años en esta disciplina, contó los retos que enfrentó para desarrollar una de sus más grandes pasiones.</p><p>“En aquel tiempo no había academias, ni donde enseñaran el breakin, lo aprendí con personas que practicaban en la calle, incluso en barrios muy peligrosos pudiera decir, aunado con el tema de ser mujer, en ese tiempo no había, éramos muy contaditas”, explicó “Jenko”, quien es Licenciada en Administración de Empresas, egresada de la UNAM y trabaja con la comitiva de los Juegos Olímpicos de México rumbo a Paris 2024.</p><p>Apasionada por la Cultura Urbana, es representante en México de ´Hip. Hop Educa´, una alianza que se tiene con Brasil, la <i>bgirl</i> dejó ver cómo fueron sus inicios en el breakin.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-apasionada-del-break-dance-5672235.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/xr33v4-dep-31-durante.jpeg/ALTERNATES/LANDSCAPE_160/DEP%2031%20DURANTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/xr33v4-dep-31-durante.jpeg/BINARY/thumbnail/DEP%2031%20DURANTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEP 31 DURANTE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-apasionada-del-break-dance-5672235.html">
“Jenko” apasionada del break dance </a>
</h4>
</div>
</article>
</p><p>&quot;Había cierto machismo porque los hombres no eran tan fácil se abrieran a que una mujer pudiera llegar a practicar con ellos. Es como lo desarrollo en las calles y practicando sola no había la facilidad de que alguien te enseñara era a través de videos VHS integrar la parte de gimnasia. Fue bastante retador el crear una historia dentro del baile, es lo que se intenta hacer en el breakin crear tu historia, conocer tus verdaderas emociones e incluso habilidades personales, eso significó un reto” comentó.</p><p>A “Jenko” le atrajo el breakin principalmente por el tema de la música.</p><p>“Me llamó bastante la atención y también cómo se podía integrar la parte acrobática, pues de chica fui gimnasta artística a nivel profesional tuve la oportunidad de participar a nivel nacional y me atraía el poder incluir la acrobacia con pasos de baile y la música”, contó la también integrante del Colectivo Mujeres Trabajando dedicado a elementos culturales urbanos</p><p>La talentosa vio en esta disciplina la posibilidad de crear, hacer la diferencia.</p><p>“Porque algunos otros bailes ya estaban muy estructurados y había bastantes reglas, me gustó el breakin porque tenía esa posibilidad de experimentar además me di cuenta que para eso no necesitaba algo adicional, que lo único que necesitaba era mi cuerpo para poder expresarme para incluir toda la acrobacia que siempre me gustó en gimnasia, los mortales, los parados de una sola mano, todo lo que me gustaba hacer lo podía integrar a este nuevo descubrimiento que había tenido”, expuso.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5712395 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5712395").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5712395").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5712395").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5712395"
>
<p>Elizabeth “Jenko” Fuerte Ruiz recordó lo difícil que fue el comienzo en el breakin con 20 años en esta disciplina, contó los retos que enfrentó para desarrollar una de sus más grandes pasiones.</p><p>“En aquel tiempo no había academias, ni donde enseñaran el breakin, lo aprendí con personas que practicaban en la calle, incluso en barrios muy peligrosos pudiera decir, aunado con el tema de ser mujer, en ese tiempo no había, éramos muy contaditas”, explicó “Jenko”, quien es Licenciada en Administración de Empresas, egresada de la UNAM y trabaja con la comitiva de los Juegos Olímpicos de México rumbo a Paris 2024.</p><p>Apasionada por la Cultura Urbana, es representante en México de ´Hip. Hop Educa´, una alianza que se tiene con Brasil, la <i>bgirl</i> dejó ver cómo fueron sus inicios en el breakin.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-apasionada-del-break-dance-5672235.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/xr33v4-dep-31-durante.jpeg/ALTERNATES/LANDSCAPE_160/DEP%2031%20DURANTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/xr33v4-dep-31-durante.jpeg/BINARY/thumbnail/DEP%2031%20DURANTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEP 31 DURANTE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-apasionada-del-break-dance-5672235.html">
“Jenko” apasionada del break dance </a>
</h4>
</div>
</article>
</p><p>&quot;Había cierto machismo porque los hombres no eran tan fácil se abrieran a que una mujer pudiera llegar a practicar con ellos. Es como lo desarrollo en las calles y practicando sola no había la facilidad de que alguien te enseñara era a través de videos VHS integrar la parte de gimnasia. Fue bastante retador el crear una historia dentro del baile, es lo que se intenta hacer en el breakin crear tu historia, conocer tus verdaderas emociones e incluso habilidades personales, eso significó un reto” comentó.</p><p>A “Jenko” le atrajo el breakin principalmente por el tema de la música.</p><p>“Me llamó bastante la atención y también cómo se podía integrar la parte acrobática, pues de chica fui gimnasta artística a nivel profesional tuve la oportunidad de participar a nivel nacional y me atraía el poder incluir la acrobacia con pasos de baile y la música”, contó la también integrante del Colectivo Mujeres Trabajando dedicado a elementos culturales urbanos</p><p>La talentosa vio en esta disciplina la posibilidad de crear, hacer la diferencia.</p><p>“Porque algunos otros bailes ya estaban muy estructurados y había bastantes reglas, me gustó el breakin porque tenía esa posibilidad de experimentar además me di cuenta que para eso no necesitaba algo adicional, que lo único que necesitaba era mi cuerpo para poder expresarme para incluir toda la acrobacia que siempre me gustó en gimnasia, los mortales, los parados de una sola mano, todo lo que me gustaba hacer lo podía integrar a este nuevo descubrimiento que había tenido”, expuso.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5712395 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5712395").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5712395").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5712395").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/danza" class ="item-tags" >
Danza
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/michael-jordan-adquiere-participacion-del-sitio-de-apuestas-draftkings-5705890.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/g4pwfh-v000_1rv775.jpg/ALTERNATES/LANDSCAPE_160/V000_1RV775.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/g4pwfh-v000_1rv775.jpg/BINARY/thumbnail/V000_1RV775.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="V000_1RV775.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/michael-jordan-adquiere-participacion-del-sitio-de-apuestas-draftkings-5705890.html">
Michael Jordan adquiere participación del sitio de apuestas DraftKings
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_tenis
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/venus-williams-cae-ante-ante-la-checa-karolina-muchova-5705484.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/b4tcdh-venus-williams-efe.jpg/ALTERNATES/LANDSCAPE_160/Venus%20Williams-EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/b4tcdh-venus-williams-efe.jpg/BINARY/thumbnail/Venus%20Williams-EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venus Williams-EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/"> Tenis </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/tenis/venus-williams-cae-ante-ante-la-checa-karolina-muchova-5705484.html">
Venus Williams cae ante ante la checa Karolína Muchová
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/el-clan-messi-estudia-opcion-de-quedarse-en-el-fc-barcelona-5710981.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/pczhu9-padre-y-hermano-de-messi-afp.jpg/ALTERNATES/LANDSCAPE_160/Padre%20y%20hermano%20de%20Messi-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/pczhu9-padre-y-hermano-de-messi-afp.jpg/BINARY/thumbnail/Padre%20y%20hermano%20de%20Messi-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Padre y hermano de Messi-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/el-clan-messi-estudia-opcion-de-quedarse-en-el-fc-barcelona-5710981.html">
El clan Messi estudia opción de quedarse en el FC Barcelona
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/suman-74-menores-contagiados-de-covid-19-en-queretaro-5712969.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/5b0k3y-contagios-hospital-general-covid/ALTERNATES/LANDSCAPE_160/Contagios,%20Hospital%20General,%20Covid"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5b0k3y-contagios-hospital-general-covid/BINARY/thumbnail/Contagios,%20Hospital%20General,%20Covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contagios, Hospital General, Covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/suman-74-menores-contagiados-de-covid-19-en-queretaro-5712969.html">
Suman 74 menores contagiados de Covid-19 en Querétaro
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/llama-imss-a-acudir-ante-cualquier-padecimiento-grave-5711029.html"> Llama IMSS a acudir ante cualquier padecimiento grave</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/hospital-general-de-san-juan-al-11-de-su-capacidad-5696085.html"> Hospital General de San Juan al 11% de su capacidad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-registra-69-defunciones-por-covid-19-en-san-juan-5702227.html"> San Juan registra 69 defunciones por Covid-19 en San Juan</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3sspr-durante-las-dos-_ltimas-semanas-de-agosto-se-registr_-mayor-n_mero-de-defunciones-por-covid-19.-cortes_a-diario-de-quer_taro..jpg/ALTERNATES/LANDSCAPE_160/Durante%20las%20dos%20_ltimas%20semanas%20de%20agosto%20se%20registr_%20mayor%20n_mero%20de%20defunciones%20por%20Covid-19.%20%20Cortes_a%20Diario%20de%20Quer_taro..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3sspr-durante-las-dos-_ltimas-semanas-de-agosto-se-registr_-mayor-n_mero-de-defunciones-por-covid-19.-cortes_a-diario-de-quer_taro..jpg/BINARY/thumbnail/Durante%20las%20dos%20_ltimas%20semanas%20de%20agosto%20se%20registr_%20mayor%20n_mero%20de%20defunciones%20por%20Covid-19.%20%20Cortes_a%20Diario%20de%20Quer_taro..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Durante las dos _ltimas semanas de agosto se registr_ mayor n_mero de defunciones por Covid-19. Cortes_a Diario de Quer_taro..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html">
En San Juan van al alza defunciones por Covid-19 </a>
</h4>
<p class="summary ">
En las últimas dos semanas de agosto se registró el mayor número de casos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/gfayws-evitar_n-que-actividades-culturales-sean-presenciales-con-motivo-de-festejos-patrios.-luis-lu_vanos-el-sol-de-san-juan-del-r_o..jpg/ALTERNATES/LANDSCAPE_160/Evitar_n%20que%20actividades%20culturales%20sean%20presenciales%20con%20motivo%20de%20festejos%20patrios.%20%20Luis%20Lu_vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/gfayws-evitar_n-que-actividades-culturales-sean-presenciales-con-motivo-de-festejos-patrios.-luis-lu_vanos-el-sol-de-san-juan-del-r_o..jpg/BINARY/thumbnail/Evitar_n%20que%20actividades%20culturales%20sean%20presenciales%20con%20motivo%20de%20festejos%20patrios.%20%20Luis%20Lu_vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Evitar_n que actividades culturales sean presenciales con motivo de festejos patrios. Luis Lu_vanos El Sol de San Juan del R_o..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/fiesta-patria-sin-eventos-masivos-5713012.html">
Fiesta patria sin eventos masivos </a>
</h4>
<p class="summary ">
Es posible que sólo se lleve a cabo alguna transmisión
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/j3v1yr-guillermo-tamborrel-su_rez-comisionado-del-ceca.jpg/ALTERNATES/LANDSCAPE_160/Guillermo%20Tamborrel%20Su_rez,%20comisionado%20del%20CECA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/j3v1yr-guillermo-tamborrel-su_rez-comisionado-del-ceca.jpg/BINARY/thumbnail/Guillermo%20Tamborrel%20Su_rez,%20comisionado%20del%20CECA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guillermo Tamborrel Su_rez, comisionado del CECA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html">
Reprobados centros de rehabilitación </a>
</h4>
<p class="summary ">
La mayoría no cuenta con aval de la Conadic, aseguró titular del CECA
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/6ij7ld-cuerpo.jpg/ALTERNATES/LANDSCAPE_160/Cuerpo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/6ij7ld-cuerpo.jpg/BINARY/thumbnail/Cuerpo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuerpo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/hallan-cuerpo-sin-vida-en-terreno-baldio-5714731.html">
Hallan cuerpo sin vida en terreno baldío
</a>
</h4>
<p class="summary ">
Policías municipales encontraron al joven de 25 años de edad boca abajo y con signos de violencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/qkll1a-03-sep-fue-la-totalidad-de.jpg/ALTERNATES/LANDSCAPE_160/03%20SEP%20FUE%20LA%20TOTALIDAD%20DE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/qkll1a-03-sep-fue-la-totalidad-de.jpg/BINARY/thumbnail/03%20SEP%20FUE%20LA%20TOTALIDAD%20DE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="03 SEP FUE LA TOTALIDAD DE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/reciben-capacitacion-en-desaparicion-forzada-en-escobedo-5713324.html">
Reciben capacitación en desaparición forzada en Escobedo
</a>
</h4>
<p class="summary ">
Desde la instalación de la Comisión Local de Búsqueda de Personas del Estado de Querétaro han participado 518 miembros de la sociedad civil organizada y mil 860 servidores públicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/rday6-03-sep-cuatro-sujetos-iban.jpg/ALTERNATES/LANDSCAPE_160/03%20SEP%20CUATRO%20SUJETOS%20IBAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/rday6-03-sep-cuatro-sujetos-iban.jpg/BINARY/thumbnail/03%20SEP%20CUATRO%20SUJETOS%20IBAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="03 SEP CUATRO SUJETOS IBAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/caen-cuatro-en-auto-robado-5713301.html">
Caen cuatro en auto robado
</a>
</h4>
<p class="summary ">
La unidad motora fue sustraída en la calle 2 Abril, en el centro de la ciudad, fue ubicado en la zona poniente del municipio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/ALTERNATES/LANDSCAPE_160/DEP%2031%20LA%20PARTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/v2kure-dep-31-la-parte.jpeg/BINARY/thumbnail/DEP%2031%20LA%20PARTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEP 31 LA PARTE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/jenko-entusiasmada-por-la-cultura-urbana-5712395.html">
Jenko, entusiasmada por la Cultura Urbana
</a>
</h4>
<p class="summary ">
Se enfrentó a un camino inhóspito para las mujeres en esta disciplina
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3sspr-durante-las-dos-_ltimas-semanas-de-agosto-se-registr_-mayor-n_mero-de-defunciones-por-covid-19.-cortes_a-diario-de-quer_taro..jpg/ALTERNATES/LANDSCAPE_160/Durante%20las%20dos%20_ltimas%20semanas%20de%20agosto%20se%20registr_%20mayor%20n_mero%20de%20defunciones%20por%20Covid-19.%20%20Cortes_a%20Diario%20de%20Quer_taro..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3sspr-durante-las-dos-_ltimas-semanas-de-agosto-se-registr_-mayor-n_mero-de-defunciones-por-covid-19.-cortes_a-diario-de-quer_taro..jpg/BINARY/thumbnail/Durante%20las%20dos%20_ltimas%20semanas%20de%20agosto%20se%20registr_%20mayor%20n_mero%20de%20defunciones%20por%20Covid-19.%20%20Cortes_a%20Diario%20de%20Quer_taro..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Durante las dos _ltimas semanas de agosto se registr_ mayor n_mero de defunciones por Covid-19. Cortes_a Diario de Quer_taro..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-san-juan-van-al-alza-defunciones-por-covid-19-5712996.html">
En San Juan van al alza defunciones por Covid-19 </a>
</h4>
<p class="summary ">
En las últimas dos semanas de agosto se registró el mayor número de casos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/j3v1yr-guillermo-tamborrel-su_rez-comisionado-del-ceca.jpg/ALTERNATES/LANDSCAPE_160/Guillermo%20Tamborrel%20Su_rez,%20comisionado%20del%20CECA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/j3v1yr-guillermo-tamborrel-su_rez-comisionado-del-ceca.jpg/BINARY/thumbnail/Guillermo%20Tamborrel%20Su_rez,%20comisionado%20del%20CECA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guillermo Tamborrel Su_rez, comisionado del CECA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reprobados-centros-de-rehabilitacion-5713031.html">
Reprobados centros de rehabilitación </a>
</h4>
<p class="summary ">
La mayoría no cuenta con aval de la Conadic, aseguró titular del CECA
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=352&contextPath=181-352-&pubId=8&cat=&meta=read-story&objId=5712395&type=article&title=Jenko%2c+entusiasmada+por+la+Cultura+Urbana&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fjenko-entusiasmada-por-la-cultura-urbana-5712395.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=352&amp;contextPath=181-352-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5712395&amp;type=article&amp;title=Jenko%2c+entusiasmada+por+la+Cultura+Urbana&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdeportes%2fjenko-entusiasmada-por-la-cultura-urbana-5712395.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-352-&cat=main.ewf%2c2014&objId=1705547271&title=Danza&url=tag%3amain.ewf%2c2014%3adanza&rt=1&ctxId=352&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-352-&amp;cat=main.ewf%2c2014&amp;objId=1705547271&amp;title=Danza&amp;url=tag%3amain.ewf%2c2014%3adanza&amp;rt=1&amp;ctxId=352&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Xóchitl Guerrero | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
