<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Spider-Man, Taquilla]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>&#034;Spider-Man&#034; vuelve a trepar a la cima de la taquilla en América del Norte - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Spider-Man,Taquilla, "/>
<meta name="description" content="En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/ALTERNATES/LANDSCAPE_1140/spiderman"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="&#034;Spider-Man&#034; vuelve a trepar a la cima de la taquilla en América del Norte"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html"/>
<meta property="og:description" content="En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&#034;Spider-Man&#034; vuelve a trepar a la cima de la taquilla en América del Norte"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html"/>
<meta name="twitter:description" content="En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/ALTERNATES/LANDSCAPE_400/spiderman"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.diariodequeretaro.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7769258');
googletag.pubads().setTargeting("topic", [
"Spider-Man",
"Taquilla",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html"
},
"headline" : "'Spider-Man' vuelve a trepar a la cima de la taquilla en América del Norte",
"datePublished": "2022-01-23T16:31:09CST",
"dateModified": "2022-01-23T16:31:09CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/ALTERNATES/LANDSCAPE_960/spiderman",
"height": "599",
"width": "960"
},
"description" : "En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 23 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
"Spider-Man" vuelve a trepar a la cima de la taquilla en América del Norte
</h1>
</div>
<h3
class="subtitle">
En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/ALTERNATES/LANDSCAPE_160/spiderman"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/BINARY/thumbnail/spiderman"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="spiderman"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7769258"
>
<p>Una semana después de que su poderosa telaraña se debilitara lo suficiente como para permitir que &quot;Scream&quot; lo desplazara en las taquillas norteamericanas, &quot;Spider-Man: No Way Home&quot; regresó a la cima, informó el domingo el observador de la industria Exhibitor Relations. </p><p>En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares después de perder brevemente el primer puesto el fin de semana pasado. </p><p>A nivel mundial, un total esperado de 1.690 millones de dólares lo empujaría al lugar que ocuparon &quot;Mundo Jurásico&quot; (1.670 millones millones) y &quot;El Rey León&quot; (1.660 millones) en la lista de películas más taquilleras de todos los tiempos, según Box Office Mojo, una división de Internet Movie Database (IMDb). </p><p>La última entrega de la franquicia de terror de Paramount &quot;Scream&quot; recaudó 12,4 millones de dólares, quedando en segundo lugar en el período comprendido entre viernes y domingo. </p><p>Al igual que en el &quot;Scream&quot; original de 1996, protagonizan esta entrega Neve Campbell, Courteney Cox y David Arquette.</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tom-cruise-cierra-cinemacon-a-lo-grande-con-mission-imposible-y-top-gun-7135099.html">
<img src="https://www.diariodequeretaro.com.mx/cultura/cine/d1qj5i-tom-cruise.jpg/ALTERNATES/LANDSCAPE_160/TOM%20CRUISE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/cultura/cine/d1qj5i-tom-cruise.jpg/BINARY/thumbnail/TOM%20CRUISE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TOM CRUISE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>El tercer puesto fue para el musical animado de Universal &quot;Sing 2&quot;, con 5,7 millones de dólares de ingresos. </p><p>La película familiar tiene un gran elenco de voces que incluye a Reese Witherspoon, Scarlett Johansson, Matthew McConaughey, Pharrell Williams y Bono. </p><p>Universal también ocupó el cuarto lugar con el nuevo drama romántico &quot;Redeeming Love&quot;, que recaudó 3,7 millones de dólares. </p><p>Ambientada durante la fiebre del oro de California, aunque fue filmada en Ciudad del Cabo, la película ofrece una parábola sobre el pecado y la salvación que ha tenido más éxito entre el público, especialmente en el sur, que entre los críticos.</p><p>En quinto lugar, por segunda semana, se ubicó la comedia de acción de espías &quot;The King's Man&quot; de 20th Century, con 1,8 millones, protagonizada por Ralph Fiennes, Gemma Arterton, Rhys Ifans y Matthew Goode. El filme recaudó 1,8 millones de dólares. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7769258 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7769258").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7769258").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7769258").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7769258"
>
<p>Una semana después de que su poderosa telaraña se debilitara lo suficiente como para permitir que &quot;Scream&quot; lo desplazara en las taquillas norteamericanas, &quot;Spider-Man: No Way Home&quot; regresó a la cima, informó el domingo el observador de la industria Exhibitor Relations. </p><p>En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares después de perder brevemente el primer puesto el fin de semana pasado. </p><p>A nivel mundial, un total esperado de 1.690 millones de dólares lo empujaría al lugar que ocuparon &quot;Mundo Jurásico&quot; (1.670 millones millones) y &quot;El Rey León&quot; (1.660 millones) en la lista de películas más taquilleras de todos los tiempos, según Box Office Mojo, una división de Internet Movie Database (IMDb). </p><p>La última entrega de la franquicia de terror de Paramount &quot;Scream&quot; recaudó 12,4 millones de dólares, quedando en segundo lugar en el período comprendido entre viernes y domingo. </p><p>Al igual que en el &quot;Scream&quot; original de 1996, protagonizan esta entrega Neve Campbell, Courteney Cox y David Arquette.</p><p>
<article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/tom-cruise-cierra-cinemacon-a-lo-grande-con-mission-imposible-y-top-gun-7135099.html">
<img src="https://www.diariodequeretaro.com.mx/cultura/cine/d1qj5i-tom-cruise.jpg/ALTERNATES/LANDSCAPE_160/TOM%20CRUISE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/cultura/cine/d1qj5i-tom-cruise.jpg/BINARY/thumbnail/TOM%20CRUISE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TOM CRUISE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>El tercer puesto fue para el musical animado de Universal &quot;Sing 2&quot;, con 5,7 millones de dólares de ingresos. </p><p>La película familiar tiene un gran elenco de voces que incluye a Reese Witherspoon, Scarlett Johansson, Matthew McConaughey, Pharrell Williams y Bono. </p><p>Universal también ocupó el cuarto lugar con el nuevo drama romántico &quot;Redeeming Love&quot;, que recaudó 3,7 millones de dólares. </p><p>Ambientada durante la fiebre del oro de California, aunque fue filmada en Ciudad del Cabo, la película ofrece una parábola sobre el pecado y la salvación que ha tenido más éxito entre el público, especialmente en el sur, que entre los críticos.</p><p>En quinto lugar, por segunda semana, se ubicó la comedia de acción de espías &quot;The King's Man&quot; de 20th Century, con 1,8 millones, protagonizada por Ralph Fiennes, Gemma Arterton, Rhys Ifans y Matthew Goode. El filme recaudó 1,8 millones de dólares. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7769258 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7769258").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7769258").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7769258").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/taquilla" class ="item-tags" >
Taquilla
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Spider-Man" class ="item-tags" >
Spider-Man
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/s.w.a.t-llega-a-mexico-artista-queretana-forma-parte-del-elenco-7551575.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/gviuo0-swat_s5_ep501_502_valdorantes-65.jpg/ALTERNATES/LANDSCAPE_160/SWAT_S5_EP501_502_VALDORANTES-65.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gviuo0-swat_s5_ep501_502_valdorantes-65.jpg/BINARY/thumbnail/SWAT_S5_EP501_502_VALDORANTES-65.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SWAT_S5_EP501_502_VALDORANTES-65.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/s.w.a.t-llega-a-mexico-artista-queretana-forma-parte-del-elenco-7551575.html">
“S.W.A.T” llega a México; artista queretana forma parte del elenco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodequeretaro.com.mx/gossip/hombres-g-se-reencuentra-con-su-publico-en-queretaro-7565228.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/lk0os0-hombres-g/ALTERNATES/LANDSCAPE_160/HOMBRES%20G"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/lk0os0-hombres-g/BINARY/thumbnail/HOMBRES%20G"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HOMBRES G"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodequeretaro.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodequeretaro.com.mx/gossip/hombres-g-se-reencuentra-con-su-publico-en-queretaro-7565228.html">
Hombres G se reencuentra con su público en Querétaro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.diariodequeretaro.com.mx/gossip/furor-total-en-preventa-por-spiderman-7541241.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/787pya-spiderman-marvel/ALTERNATES/LANDSCAPE_160/Spiderman%20marvel"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/787pya-spiderman-marvel/BINARY/thumbnail/Spiderman%20marvel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Spiderman marvel"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.diariodequeretaro.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.diariodequeretaro.com.mx/gossip/furor-total-en-preventa-por-spiderman-7541241.html">
Furor total en preventa por Spiderman
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-de-la-mano-con-seguridad-privada-para-combatir-delincuencia-7768545.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wad27j-guillermo-vega/ALTERNATES/LANDSCAPE_160/Guillermo%20Vega"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wad27j-guillermo-vega/BINARY/thumbnail/Guillermo%20Vega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guillermo Vega"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-de-la-mano-con-seguridad-privada-para-combatir-delincuencia-7768545.html">
San Juan de la mano con seguridad privada para combatir delincuencia
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/secuestradores-tienen-impunidad-7758570.html"> Secuestradores tienen impunidad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/comercios-piden-mayor-seguridad-ante-frecuentes-robos-7680380.html"> Comercios piden mayor seguridad ante frecuentes robos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/imparables-los-robos-a-domicilio-en-amealco-7702212.html"> Imparables los robos a domicilio en Amealco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/q6k4ib-industria-empleo/ALTERNATES/LANDSCAPE_160/industria,%20empleo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/q6k4ib-industria-empleo/BINARY/thumbnail/industria,%20empleo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="industria, empleo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/home-office-podria-volver-a-implementarse-7768728.html">
"Home office" podría volver a implementarse
</a>
</h4>
<p class="summary ">
Al respecto, aseguró que se han tenido mesas de trabajo entre representantes sindicales e integrantes del sector empresarial
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/shtjn-congreso-legislatura-diputados/ALTERNATES/LANDSCAPE_160/congreso,%20legislatura,%20diputados"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/shtjn-congreso-legislatura-diputados/BINARY/thumbnail/congreso,%20legislatura,%20diputados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso, legislatura, diputados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/presentaran-iniciativa-de-ley-para-acelerar-trabajo-en-congreso-del-estado-7768027.html">
Presentarán iniciativa de ley para acelerar trabajo en Congreso del estado
</a>
</h4>
<p class="summary ">
“Hay un ritmo bastante lento y estamos analizando, junto con otros diputados de otras bancadas, presentar algunas iniciativas que hablen de los tiempos que debe de haber en el parlamento"
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/bdkfj9-voleibol/ALTERNATES/LANDSCAPE_160/voleibol"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/bdkfj9-voleibol/BINARY/thumbnail/voleibol"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="voleibol"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/voleibolistas-se-preparan-rumbo-a-los-juego-nacionales-7767881.html">
Voleibolistas se preparan rumbo a los juego nacionales
</a>
</h4>
<p class="summary ">
Como en otros años, Castores trabaja por reforzar las selecciones estatales en sus diferentes compromisos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/i4al5t-tortugas/ALTERNATES/LANDSCAPE_160/tortugas"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/i4al5t-tortugas/BINARY/thumbnail/tortugas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tortugas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/ecologia/decenas-de-tortugas-mueren-en-india-probablemente-envenenadas-7769339.html">
Decenas de tortugas mueren en India, probablemente envenenadas
</a>
</h4>
<p class="summary ">
Los agentes de protección de la naturaleza fueron advertidos del incidente después de que un responsable político local les pidiera investigar sobre un olor nauseabundo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/ALTERNATES/LANDSCAPE_160/spiderman"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/56rv1u-spiderman/BINARY/thumbnail/spiderman"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="spiderman"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/spider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html">
"Spider-Man" vuelve a trepar a la cima de la taquilla en América del Norte
</a>
</h4>
<p class="summary ">
En su sexta semana en salas, la historia de superhéroes de Sony, con Tom Holland en el papel principal, recaudó unos 14,1 millones de dólares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/skcb2q-messi/ALTERNATES/LANDSCAPE_160/messi"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/skcb2q-messi/BINARY/thumbnail/messi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="messi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/futbol/messi-suplente-con-el-psg-ante-reims-navas-y-ramos-en-once-titular-7769193.html">
Messi suplente con el PSG ante Reims, Navas y Ramos en once titular
</a>
</h4>
<p class="summary ">
Messi, que se infectó del coronavirus durante sus vacaciones navideñas, no juega ningún partido desde el empate 1-1 del 22 de diciembre ante el Lorient
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fkrjjm-cuauhtemoc-blanco-acusaciones-froylan.jpeg/ALTERNATES/LANDSCAPE_160/cuauhtemoc-blanco-acusaciones-froylan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fkrjjm-cuauhtemoc-blanco-acusaciones-froylan.jpeg/BINARY/thumbnail/cuauhtemoc-blanco-acusaciones-froylan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuauhtemoc-blanco-acusaciones-froylan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/justicia/fiscalia-anticorrupcion-investiga-siete-denuncias-contra-cuauh-en-morelos-7769197.html">
Fiscalía Anticorrupción investiga siete denuncias contra Cuauh en Morelos
</a>
</h4>
<p class="summary ">
"Le asiste la presunción de inocencia al Gobernador", aclaró Juan Salazar Núñez, fiscal Anticorrupción de Morelos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ex1tjp-eurpo-covid/ALTERNATES/LANDSCAPE_160/eurpo%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ex1tjp-eurpo-covid/BINARY/thumbnail/eurpo%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eurpo covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/tras-omicron-es-plausible-que-termine-la-pandemia-en-europa-oms-7769168.html">
Tras ómicron, es "plausible" que termine la pandemia en Europa (OMS)
</a>
</h4>
<p class="summary ">
"Es plausible que la región se acerque al final de la pandemia", Hans Kluge, director regional de la Organización Mundial de la Salud (OMS) para Europa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html">
<img src="https://www.elheraldodejuarez.com.mx/local/r9z94f-aduana-fronteriza-29.jpg/ALTERNATES/LANDSCAPE_160/ADUANA%20FRONTERIZA%20(29).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/local/r9z94f-aduana-fronteriza-29.jpg/BINARY/thumbnail/ADUANA%20FRONTERIZA%20(29).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADUANA FRONTERIZA (29).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html">
Aduana exige a transportistas esquema de vacunación completo para ingresar a EU
</a>
</h4>
<p class="summary ">
Autoridades del Departamente de Aduana de EU indicaron que esta medida no afectará a las exportaciones e importaciones entre ambas naciones
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=355&contextPath=181-355-&pubId=8&cat=&meta=read-story&objId=7769258&type=article&title=%26%23034%3bSpider-Man%26%23034%3b+vuelve+a+trepar+a+la+cima+de+la+taquilla+en+Am%c3%a9rica+del+Norte&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fspider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=355&amp;contextPath=181-355-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7769258&amp;type=article&amp;title=%26%23034%3bSpider-Man%26%23034%3b+vuelve+a+trepar+a+la+cima+de+la+taquilla+en+Am%c3%a9rica+del+Norte&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fspider-man-vuelve-a-trepar-a-la-cima-de-la-taquilla-en-america-del-norte-7769258.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-&cat=main.ewf%2c2014&objId=269547751&title=Spider-Man&url=tag%3amain.ewf%2c2014%3aSpider-Man&rt=1&ctxId=355&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-&amp;cat=main.ewf%2c2014&amp;objId=269547751&amp;title=Spider-Man&amp;url=tag%3amain.ewf%2c2014%3aSpider-Man&amp;rt=1&amp;ctxId=355&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-&cat=main.ewf%2c2014&objId=1346244016&title=Taquilla&url=tag%3amain.ewf%2c2014%3ataquilla&rt=1&ctxId=355&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-&amp;cat=main.ewf%2c2014&amp;objId=1346244016&amp;title=Taquilla&amp;url=tag%3amain.ewf%2c2014%3ataquilla&amp;rt=1&amp;ctxId=355&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
