<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Las claves del mundo, Podcast, África, Golpe de Estado]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>[Podcast] Las claves del mundo | África: una epidemia de golpes de Estado - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Las claves del mundo,Podcast,África,Golpe de Estado, "/>
<meta name="description" content="De 2021 a la fecha se cuentan siete golpes de Estado en África, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/w244kj-protestas-en-sudan/ALTERNATES/LANDSCAPE_1140/Protestas%20en%20Sud%C3%A1n"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="[Podcast] Las claves del mundo | África: una epidemia de golpes de Estado"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html"/>
<meta property="og:description" content="De 2021 a la fecha se cuentan siete golpes de Estado en África, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Podcast] Las claves del mundo | África: una epidemia de golpes de Estado"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html"/>
<meta name="twitter:description" content="De 2021 a la fecha se cuentan siete golpes de Estado en África, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/w244kj-protestas-en-sudan/ALTERNATES/LANDSCAPE_400/Protestas%20en%20Sud%C3%A1n"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7828766');
googletag.pubads().setTargeting("topic", [
"Las claves del mundo",
"Podcast",
"África",
"Golpe de Estado",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html"
},
"headline" : "[Podcast] Las claves del mundo | África: una epidemia de golpes de Estado",
"datePublished": "2022-02-07T09:00:00CST",
"dateModified": "2022-02-06T02:23:28CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/w244kj-protestas-en-sudan/ALTERNATES/LANDSCAPE_960/Protestas%20en%20Sud%C3%A1n",
"height": "599",
"width": "960"
},
"description" : "De 2021 a la fecha se cuentan siete golpes de Estado en África, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 7 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
[Podcast] Las claves del mundo | África: una epidemia de golpes de Estado
</h1>
</div>
<h3
class="subtitle">
De 2021 a la fecha se cuentan siete golpes de Estado en África, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/w244kj-protestas-en-sudan/ALTERNATES/LANDSCAPE_160/Protestas%20en%20Sud%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/w244kj-protestas-en-sudan/BINARY/thumbnail/Protestas%20en%20Sud%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas en Sudán"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Se han desatado protestas en Sudán contra el golpe militar del año pasado, en la capital, Jartum, el 30 de enero de 2022. El golpe del 25 de octubre liderado por el general Abdel Fattah al-Burhan, descarriló un poder civil-militar.
<span class="pic-credits">/&nbsp;AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7828766"
>
<p><b>ESCUCHA EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/61ff8140a1fb3700133a4105" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo" title="Escucha en cualquier plataforma" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/show/4Lj6MfN3UeJPUjAFXDywuu" target="_blank" rel="Follow" title="Escucha en Spotify">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/las-claves-del-mundo/id1475297585" title="Escucha en iOs" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv?sa=X&amp;ved=0CAMQ4aUDahcKEwjY39qUiM3vAhUAAAAAHQAAAAAQAQ" title="Escucha en Google Podcasts" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/las-claves-del-mundo" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p><p><br></p><p>La región del sur del Sahara sufre un tipo particular de inestabilidad política, siendo especialmente vulnerable a los golpes de Estado, un fenómeno que se observó con mayor fuerza en 2021. </p><p>Mientras se registraron cinco golpes en el continente entre el 2011 y el 2020, solo de 2021 a la fecha se cuentan siete, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron.</p><p>Todos ocurrieron en el Sahel, una región ubicada entre África del norte y África subsahariana y que se enfrenta a múltiples desafíos desde hace décadas, incluso la lucha contra el terrorismo, la delincuencia organizada transfronteriza y el tráfico de personas.</p><p>En este episodio de Las Claves del Mundo vamos a repasar cada uno de los casos, pero sobre todo vamos a entender las causas de esta ola de sublevaciones que fue catalogada por la ONU como una epidemia de golpes de Estado</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7828766 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7828766").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7828766").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7828766").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7828766"
>
<p><b>ESCUCHA EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/61ff8140a1fb3700133a4105" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo" title="Escucha en cualquier plataforma" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/show/4Lj6MfN3UeJPUjAFXDywuu" target="_blank" rel="Follow" title="Escucha en Spotify">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/las-claves-del-mundo/id1475297585" title="Escucha en iOs" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv?sa=X&amp;ved=0CAMQ4aUDahcKEwjY39qUiM3vAhUAAAAAHQAAAAAQAQ" title="Escucha en Google Podcasts" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/las-claves-del-mundo" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p><p><br></p><p>La región del sur del Sahara sufre un tipo particular de inestabilidad política, siendo especialmente vulnerable a los golpes de Estado, un fenómeno que se observó con mayor fuerza en 2021. </p><p>Mientras se registraron cinco golpes en el continente entre el 2011 y el 2020, solo de 2021 a la fecha se cuentan siete, de los que cinco lograron sacar del poder al jefe de Estado y dos fracasaron.</p><p>Todos ocurrieron en el Sahel, una región ubicada entre África del norte y África subsahariana y que se enfrenta a múltiples desafíos desde hace décadas, incluso la lucha contra el terrorismo, la delincuencia organizada transfronteriza y el tráfico de personas.</p><p>En este episodio de Las Claves del Mundo vamos a repasar cada uno de los casos, pero sobre todo vamos a entender las causas de esta ola de sublevaciones que fue catalogada por la ONU como una epidemia de golpes de Estado</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7828766 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7828766").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7828766").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7828766").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Golpe_de_Estado" class ="item-tags" >
Golpe de Estado
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/%C3%81frica" class ="item-tags" >
África
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Podcast" class ="item-tags" >
Podcast
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Las_claves_del_mundo" class ="item-tags" >
Las claves del mundo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-rusia-vs-ucrania-una-guerra-de-declaraciones-7797152.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pq9o4-rusia-acusa-a-reino-unido-desinformar-sobre-conflicto-por-ucrania-1.jpg/ALTERNATES/LANDSCAPE_160/Rusia%20acusa%20a%20Reino%20Unido%20desinformar%20sobre%20conflicto%20por%20Ucrania%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pq9o4-rusia-acusa-a-reino-unido-desinformar-sobre-conflicto-por-ucrania-1.jpg/BINARY/thumbnail/Rusia%20acusa%20a%20Reino%20Unido%20desinformar%20sobre%20conflicto%20por%20Ucrania%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rusia acusa a Reino Unido desinformar sobre conflicto por Ucrania 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-rusia-vs-ucrania-una-guerra-de-declaraciones-7797152.html">
[Podcast] Las claves del mundo | Rusia vs Ucrania, una guerra de declaraciones
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-2022-continua-la-pesadilla-para-rusia-7737348.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3rqkno-eu-y-rusia/ALTERNATES/LANDSCAPE_160/EU%20y%20Rusia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3rqkno-eu-y-rusia/BINARY/thumbnail/EU%20y%20Rusia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU y Rusia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-2022-continua-la-pesadilla-para-rusia-7737348.html">
[Podcast] Las claves del mundo | 2022, continúa la pesadilla para Rusia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-toma-fuerza-la-izquierda-en-america-latina-7764378.html">
<img src="https://www.elsoldemexico.com.mx/mundo/za0tzf-gabriel-boric-nuevo-presidente-de-chile.jpg/ALTERNATES/LANDSCAPE_160/Gabriel%20Boric,%20nuevo%20presidente%20de%20Chile.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/za0tzf-gabriel-boric-nuevo-presidente-de-chile.jpg/BINARY/thumbnail/Gabriel%20Boric,%20nuevo%20presidente%20de%20Chile.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gabriel Boric, nuevo presidente de Chile.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-toma-fuerza-la-izquierda-en-america-latina-7764378.html">
[Podcast] Las claves del mundo | Toma fuerza la izquierda en América Latina
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/podcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/recuperan-camioneta-robada-en-puerta-de-palmillas-7830861.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/p1mf70-camioneta-robada/ALTERNATES/LANDSCAPE_160/camioneta%20robada"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/p1mf70-camioneta-robada/BINARY/thumbnail/camioneta%20robada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camioneta robada"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/recuperan-camioneta-robada-en-puerta-de-palmillas-7830861.html">
Recuperan camioneta robada en Puerta de Palmillas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-escuela-provoca-movilizacion-en-la-estancia-7830587.html"> Incendio en escuela provoca movilización en La Estancia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/catean-inmueble-en-loma-linda-7830566.html"> Catean inmueble en Loma Linda</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/camioneta-y-auto-protagoniza-choque-7829891.html"> Camioneta y auto protagoniza choque</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/12f1sd-activa-protocolo-alba/ALTERNATES/LANDSCAPE_160/Activa%20protocolo%20Alba"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/12f1sd-activa-protocolo-alba/BINARY/thumbnail/Activa%20protocolo%20Alba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Activa protocolo Alba"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html">
Solicitan apoyo para localizar a Ma. Eva Pérez Vega
</a>
</h4>
<p class="summary ">
Se informó que la mujer salió de su domicilio y no se tuvieron más datos sobre su paradero
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/52v7ar-pcr-pruebas-covid/ALTERNATES/LANDSCAPE_160/pcr%20pruebas%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/52v7ar-pcr-pruebas-covid/BINARY/thumbnail/pcr%20pruebas%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pcr pruebas covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/trabajadores-recurren-a-laboratorios-particulares-para-pruebas-covid-7829346.html">
Trabajadores recurren a laboratorios particulares para pruebas Covid
</a>
</h4>
<p class="summary ">
A fin de haber simplificado su permiso Covid-19 ante el Instituto Mexicano del Seguro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ud1p05-migrantes/ALTERNATES/LANDSCAPE_160/Migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ud1p05-migrantes/BINARY/thumbnail/Migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/menores-migrantes-de-centroamerica-viajan-sin-familiares-7829490.html">
Menores migrantes de Centroamérica viajan sin familiares
</a>
</h4>
<p class="summary ">
Tan solo en enero, aproximadamente ocho mil 500 personas cruzaron por la Antigua Estación Bernal ubicada en Tequisquiapan
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fmthtu-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fmthtu-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vuelca-camion-en-loma-linda-7831166.html">
Vuelca camión en Loma Linda
</a>
</h4>
<p class="summary ">
No se reportaron personas heridas, solo los daños materiales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html">
<img src="https://www.eloccidental.com.mx/incoming/1vwcob-violencia-colima-3.jpg/ALTERNATES/LANDSCAPE_160/Violencia-Colima-3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/1vwcob-violencia-colima-3.jpg/BINARY/thumbnail/Violencia-Colima-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Violencia-Colima-3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/colima-registra-jornada-violenta-despliegan-operativo-policiaco-7831055.html">
Despliegan operativo policíaco tras jornada violenta en Colima </a>
</h4>
<p class="summary ">
Vecinos urgen a la gobernadora de Colima, Indira Vizcaíno Silva, tomar cartas en el asunto en el tema de seguridad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html">
<img src="https://www.elsoldemexico.com.mx/cultura/swdsjm-portada-39.jpg/ALTERNATES/LANDSCAPE_160/PORTADA%20(39).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/swdsjm-portada-39.jpg/BINARY/thumbnail/PORTADA%20(39).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (39).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/muere-el-escritor-carlos-martinez-renteria-7831091.html">
Muere el escritor Carlos Martínez Rentería </a>
</h4>
<p class="summary ">
El escritor y periodista había permanecido varios días hospitalizado antes de su deceso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html">
<img src="https://www.elsoldemexico.com.mx/incoming/b6aiik-josh-wilburne-1xwuewamb3c-unsplash-1.jpg/ALTERNATES/LANDSCAPE_160/josh-wilburne-1xwUewamB3c-unsplash%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/b6aiik-josh-wilburne-1xwuewamb3c-unsplash-1.jpg/BINARY/thumbnail/josh-wilburne-1xwUewamB3c-unsplash%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="josh-wilburne-1xwUewamB3c-unsplash (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/turismo/siete-eventos-que-no-te-puedes-perder-este-ano-7822473.html">
Siete eventos que no te puedes perder este año
</a>
</h4>
<p class="summary ">
Si eres de lo que siempre esta en busca de aventuras, acá te dejamos algunas recomendaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/12f1sd-activa-protocolo-alba/ALTERNATES/LANDSCAPE_160/Activa%20protocolo%20Alba"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/12f1sd-activa-protocolo-alba/BINARY/thumbnail/Activa%20protocolo%20Alba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Activa protocolo Alba"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/solicitan-apoyo-para-localizar-a-ma.-eva-perez-vega-7830947.html">
Solicitan apoyo para localizar a Ma. Eva Pérez Vega
</a>
</h4>
<p class="summary ">
Se informó que la mujer salió de su domicilio y no se tuvieron más datos sobre su paradero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/4d9u05-amlo-mananera-7-feb-2022.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20man%CC%83anera%207%20feb%202022.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/4d9u05-amlo-mananera-7-feb-2022.jpg/BINARY/thumbnail/AMLO%20man%CC%83anera%207%20feb%202022.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO mañanera 7 feb 2022.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/mananera-amlo-decide-no-hablar-sobre-avances-de-obras-publicas-por-veda-electoral-7830854.html">
AMLO decide no hablar sobre avances de obras públicas por veda electoral
</a>
</h4>
<p class="summary ">
Sin embargo, el presidente mencionó que no estaba de acuerdo con esto, pues recalcó que “se tratan de obras para del beneficio de todos"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=359&contextPath=181-359-&pubId=8&cat=&meta=read-story&objId=7828766&type=article&title=%5bPodcast%5d+Las+claves+del+mundo+%7c+%c3%81frica%3a+una+epidemia+de+golpes+de+Estado&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fpodcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=359&amp;contextPath=181-359-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7828766&amp;type=article&amp;title=%5bPodcast%5d+Las+claves+del+mundo+%7c+%c3%81frica%3a+una+epidemia+de+golpes+de+Estado&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fpodcast-las-claves-del-mundo-africa-una-epidemia-de-golpes-de-estado-7828766.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1878484238&title=Las+claves+del+mundo&url=tag%3amain.ewf%2c2014%3aLas_claves_del_mundo&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1878484238&amp;title=Las+claves+del+mundo&amp;url=tag%3amain.ewf%2c2014%3aLas_claves_del_mundo&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1383047539&title=Podcast&url=tag%3amain.ewf%2c2014%3aPodcast&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1383047539&amp;title=Podcast&amp;url=tag%3amain.ewf%2c2014%3aPodcast&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1293792799&title=%c3%81frica&url=tag%3amain.ewf%2c2014%3a%25C3%2581frica&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1293792799&amp;title=%c3%81frica&amp;url=tag%3amain.ewf%2c2014%3a%25C3%2581frica&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1082768851&title=Golpe+de+Estado&url=tag%3amain.ewf%2c2014%3aGolpe_de_Estado&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1082768851&amp;title=Golpe+de+Estado&amp;url=tag%3amain.ewf%2c2014%3aGolpe_de_Estado&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
