<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Con llaves lisas capturan a sujeto - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Ladrón, "/>
<meta name="description" content="Al notar la presencia de los uniformados salió corriendo pero logró ser capturado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanjuandelrio.com.mx/incoming/4mvfeq-14-may-las-llaves-que.jpeg/ALTERNATES/LANDSCAPE_1140/14%20MAY%20LAS%20LLAVES%20QUE.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Con llaves lisas capturan a sujeto"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html"/>
<meta property="og:description" content="Al notar la presencia de los uniformados salió corriendo pero logró ser capturado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con llaves lisas capturan a sujeto"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html"/>
<meta name="twitter:description" content="Al notar la presencia de los uniformados salió corriendo pero logró ser capturado"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldesanjuandelrio.com.mx/incoming/4mvfeq-14-may-las-llaves-que.jpeg/ALTERNATES/LANDSCAPE_400/14%20MAY%20LAS%20LLAVES%20QUE.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5231119');
googletag.pubads().setTargeting("topic", [
"Ladrón",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 15 de mayo de 2020
</p>
</div>
<h1
class="title">
Con llaves lisas capturan a sujeto
</h1>
<h3
class="subtitle">
Al notar la presencia de los uniformados salió corriendo pero logró ser capturado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4mvfeq-14-may-las-llaves-que.jpeg/ALTERNATES/LANDSCAPE_160/14%20MAY%20LAS%20LLAVES%20QUE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4mvfeq-14-may-las-llaves-que.jpeg/BINARY/thumbnail/14%20MAY%20LAS%20LLAVES%20QUE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14 MAY LAS LLAVES QUE.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | SSPM PE</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fcon-llaves-lisas-capturan-a-sujeto-5231119.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Salas | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5231119"
>
<p>Fue durante la madrugada de ayer que un sujeto fue capturado con llaves limadas similares a las usadas para robar autos, la acción policía fue llevada a cabo por elementos de policía quienes estaban en recorridos de vigilancia en Pedro Escobedo, así lo informó su Secretaría de Seguridad Pública.</p><p>Los uniformados estaban en los recorridos de vigilancia sobre la Calle Francisco I Madero en la colonia Girasoles cuando observaron entre las sombras a un sujeto que iba caminando y que al notar su presencia se ocultó entre algunos vehículos pero, después echó a correr.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-detenido-dentro-de-escuela-5231087.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/li583v-14-may-el-reporte-lleg_.jpg/ALTERNATES/LANDSCAPE_160/14%20MAY%20EL%20REPORTE%20LLEG_.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/li583v-14-may-el-reporte-lleg_.jpg/BINARY/thumbnail/14%20MAY%20EL%20REPORTE%20LLEG_.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14 MAY EL REPORTE LLEG_.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-detenido-dentro-de-escuela-5231087.html">
Sujeto detenido dentro de escuela </a>
</h4>
</div>
</article>
</p><p>Una persecución comenzó en la zona siendo detenidos a los pocos metros, luego de intentar agredir a los oficiales fue sometido, al llevar a cabo la inspección en sus pertenencias se le encontraron varias llaves limadas de carros, comúnmente usadas para el robo de los mismos.</p><p>Cayó en contradicciones y no supo explicar la procedencia de las mismas y su actitud por lo que, Jesús “N” originario de la cabecera municipal de Pedro Escobedo fue remitido a la Fiscalía General del Estado por presuntos delitos contra la seguridad pública en donde se abrió al correspondiente carpeta de investigación y tendrá derecho a demostrar su inocencia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5231119 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5231119").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5231119").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5231119").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5231119"
>
<p>Fue durante la madrugada de ayer que un sujeto fue capturado con llaves limadas similares a las usadas para robar autos, la acción policía fue llevada a cabo por elementos de policía quienes estaban en recorridos de vigilancia en Pedro Escobedo, así lo informó su Secretaría de Seguridad Pública.</p><p>Los uniformados estaban en los recorridos de vigilancia sobre la Calle Francisco I Madero en la colonia Girasoles cuando observaron entre las sombras a un sujeto que iba caminando y que al notar su presencia se ocultó entre algunos vehículos pero, después echó a correr.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-detenido-dentro-de-escuela-5231087.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/li583v-14-may-el-reporte-lleg_.jpg/ALTERNATES/LANDSCAPE_160/14%20MAY%20EL%20REPORTE%20LLEG_.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/li583v-14-may-el-reporte-lleg_.jpg/BINARY/thumbnail/14%20MAY%20EL%20REPORTE%20LLEG_.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14 MAY EL REPORTE LLEG_.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sujeto-detenido-dentro-de-escuela-5231087.html">
Sujeto detenido dentro de escuela </a>
</h4>
</div>
</article>
</p><p>Una persecución comenzó en la zona siendo detenidos a los pocos metros, luego de intentar agredir a los oficiales fue sometido, al llevar a cabo la inspección en sus pertenencias se le encontraron varias llaves limadas de carros, comúnmente usadas para el robo de los mismos.</p><p>Cayó en contradicciones y no supo explicar la procedencia de las mismas y su actitud por lo que, Jesús “N” originario de la cabecera municipal de Pedro Escobedo fue remitido a la Fiscalía General del Estado por presuntos delitos contra la seguridad pública en donde se abrió al correspondiente carpeta de investigación y tendrá derecho a demostrar su inocencia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5231119 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5231119").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5231119").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5231119").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Ladr%C3%B3n" class ="item-tags" >
Ladrón
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vehiculo-volco-fuera-de-la-pista-5231048.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ycqc5o-14-m-ay-el-auto-acabo.jpeg/ALTERNATES/LANDSCAPE_160/14%20M%20AY%20EL%20AUTO%20ACABO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ycqc5o-14-m-ay-el-auto-acabo.jpeg/BINARY/thumbnail/14%20M%20AY%20EL%20AUTO%20ACABO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14 M AY EL AUTO ACABO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/vehiculo-volco-fuera-de-la-pista-5231048.html">
Vehículo volcó fuera de la pista
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/taxi-se-fue-a-canal-de-agua-5225815.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/3o32c7-13-may-el-auto-quedo.jpeg/ALTERNATES/LANDSCAPE_160/13%20MAY%20EL%20AUTO%20QUEDO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/3o32c7-13-may-el-auto-quedo.jpeg/BINARY/thumbnail/13%20MAY%20EL%20AUTO%20QUEDO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="13 MAY EL AUTO QUEDO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/taxi-se-fue-a-canal-de-agua-5225815.html">
Taxi se fue a canal de agua
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/brutal-caida-de-motociclistas-5225376.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/syh4mx-accidente/ALTERNATES/LANDSCAPE_160/accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/syh4mx-accidente/BINARY/thumbnail/accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/brutal-caida-de-motociclistas-5225376.html">
Brutal caída de motociclistas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-segundo-municipio-queretano-con-mas-contagios-5231527.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/c9q4u-san-juan-del-r_o-es-el-segundo-municipio-con-mayor-cantidad-de-contagios-en-el-estado.-foto-c_sar-ortiz-el-sol-de-san-juan-del-r_o..jpg/ALTERNATES/LANDSCAPE_160/San%20Juan%20del%20R_o%20es%20el%20segundo%20municipio%20con%20mayor%20cantidad%20de%20contagios%20en%20el%20estado.%20%20Foto%20C_sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/c9q4u-san-juan-del-r_o-es-el-segundo-municipio-con-mayor-cantidad-de-contagios-en-el-estado.-foto-c_sar-ortiz-el-sol-de-san-juan-del-r_o..jpg/BINARY/thumbnail/San%20Juan%20del%20R_o%20es%20el%20segundo%20municipio%20con%20mayor%20cantidad%20de%20contagios%20en%20el%20estado.%20%20Foto%20C_sar%20Ortiz%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="San Juan del R_o es el segundo municipio con mayor cantidad de contagios en el estado. Foto C_sar Ortiz El Sol de San Juan del R_o..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/san-juan-segundo-municipio-queretano-con-mas-contagios-5231527.html">
San Juan, segundo municipio queretano con más contagios
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-345-casos-de-covid-19-5227434.html"> Querétaro registra 345 casos de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ni-el-miedo-los-detiene-en-el-epicentro-de-la-pandemia-5228096.html"> Ni el miedo los detiene en el epicentro de la pandemia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/dos-muertes-por-covid-19-en-la-region-5226821.html"> Dos muertes por Covid-19 en la región</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/inicia-registro-para-apoyo-a-negocios-5231357.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/inicia-registro-para-apoyo-a-negocios-5231357.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/t6z396-comercios-que-tuvieron-que-cerrar-tras-el-inicio-de-la-pandemia-por-covid-19-recibir_n-ayuda-econ_mica.-foto-luis-lu_vanos-el-sol-de-san-juan-del-r_o..jpg/ALTERNATES/LANDSCAPE_160/Comercios%20que%20tuvieron%20que%20cerrar%20tras%20el%20inicio%20de%20la%20pandemia%20por%20Covid-19,%20recibir_n%20ayuda%20econ_mica.%20%20Foto%20Luis%20Lu_vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/t6z396-comercios-que-tuvieron-que-cerrar-tras-el-inicio-de-la-pandemia-por-covid-19-recibir_n-ayuda-econ_mica.-foto-luis-lu_vanos-el-sol-de-san-juan-del-r_o..jpg/BINARY/thumbnail/Comercios%20que%20tuvieron%20que%20cerrar%20tras%20el%20inicio%20de%20la%20pandemia%20por%20Covid-19,%20recibir_n%20ayuda%20econ_mica.%20%20Foto%20Luis%20Lu_vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R_o..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comercios que tuvieron que cerrar tras el inicio de la pandemia por Covid-19, recibir_n ayuda econ_mica. Foto Luis Lu_vanos El Sol de San Juan del R_o..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/inicia-registro-para-apoyo-a-negocios-5231357.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/inicia-registro-para-apoyo-a-negocios-5231357.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/inicia-registro-para-apoyo-a-negocios-5231357.html">
Inicia registro para apoyo a negocios
</a>
</h4>
<p class="summary ">
Está dirigido a quienes cuentan con una licencia municipal de funcionamiento vigente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-identificar-a-personal-que-da-apoyos-para-evitar-ser-victima-de-la-delincuencia-5231361.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-identificar-a-personal-que-da-apoyos-para-evitar-ser-victima-de-la-delincuencia-5231361.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/thunz5-empleados-cuentan-con-prendas-que-los-identifican.-foto-cortes_a-gobierno-de-san-juan-del-r_o..jpg/ALTERNATES/LANDSCAPE_160/Empleados%20cuentan%20con%20prendas%20que%20los%20identifican.%20%20Foto%20Cortes_a%20%20Gobierno%20de%20San%20Juan%20del%20R_o..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/thunz5-empleados-cuentan-con-prendas-que-los-identifican.-foto-cortes_a-gobierno-de-san-juan-del-r_o..jpg/BINARY/thumbnail/Empleados%20cuentan%20con%20prendas%20que%20los%20identifican.%20%20Foto%20Cortes_a%20%20Gobierno%20de%20San%20Juan%20del%20R_o..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados cuentan con prendas que los identifican. Foto Cortes_a Gobierno de San Juan del R_o..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-identificar-a-personal-que-da-apoyos-para-evitar-ser-victima-de-la-delincuencia-5231361.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/piden-identificar-a-personal-que-da-apoyos-para-evitar-ser-victima-de-la-delincuencia-5231361.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/piden-identificar-a-personal-que-da-apoyos-para-evitar-ser-victima-de-la-delincuencia-5231361.html">
Piden identificar a personal que da apoyos para evitar ser víctima de la delincuencia
</a>
</h4>
<p class="summary ">
Personal que hace las entregas suelen contactar antes a los beneficiarios para avisar que irán a entregar dicha ayuda
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/grandes-retos-para-profesores-en-la-actualidad-5231446.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/grandes-retos-para-profesores-en-la-actualidad-5231446.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/u9qqzr-h_ctor-vel_zquez-valles-lleva-6-a_os-entregado-a-la-labor-docente-en-nivel-primaria.c_sar-ortiz.el-sol-de-san-juan-del-r_o..jpg/ALTERNATES/LANDSCAPE_160/H_ctor%20Vel_zquez%20Valles,%20lleva%206%20a_os%20entregado%20a%20la%20labor%20docente%20en%20nivel%20primaria.C_sar%20Ortiz.El%20Sol%20de%20San%20Juan%20del%20R_o..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/u9qqzr-h_ctor-vel_zquez-valles-lleva-6-a_os-entregado-a-la-labor-docente-en-nivel-primaria.c_sar-ortiz.el-sol-de-san-juan-del-r_o..jpg/BINARY/thumbnail/H_ctor%20Vel_zquez%20Valles,%20lleva%206%20a_os%20entregado%20a%20la%20labor%20docente%20en%20nivel%20primaria.C_sar%20Ortiz.El%20Sol%20de%20San%20Juan%20del%20R_o..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="H_ctor Vel_zquez Valles, lleva 6 a_os entregado a la labor docente en nivel primaria.C_sar Ortiz.El Sol de San Juan del R_o..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/grandes-retos-para-profesores-en-la-actualidad-5231446.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/grandes-retos-para-profesores-en-la-actualidad-5231446.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/grandes-retos-para-profesores-en-la-actualidad-5231446.html">
Grandes retos para profesores en la actualidad </a>
</h4>
<p class="summary ">
Deberán involucrarse en otros métodos de aprendizaje y repensar sobre la carrera que eligieron
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/hoy-celebramos-el-dia-del-maestro-5230829.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/hoy-celebramos-el-dia-del-maestro-5230829.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/sv16l6-4.-entre.jpg/ALTERNATES/LANDSCAPE_160/4.-%20Entre.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/sv16l6-4.-entre.jpg/BINARY/thumbnail/4.-%20Entre.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="4.- Entre.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/hoy-celebramos-el-dia-del-maestro-5230829.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/hoy-celebramos-el-dia-del-maestro-5230829.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/hoy-celebramos-el-dia-del-maestro-5230829.html">
Hoy celebramos el Día del Maestro
</a>
</h4>
<p class="summary ">
Hace 102 años fue instituida oficialmente la celebración en honor a los profesores, por el entonces presidente Venustiano Carranza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ceca-da-ayuda-de-forma-virtual-5231599.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ceca-da-ayuda-de-forma-virtual-5231599.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/f3tx60-ceca-habilit_-canales-de-comunicaci_n-para-brindar-apoyo-y-asesor_a-a-las-personas-con.jpg/ALTERNATES/LANDSCAPE_160/CECA%20habilit_%20canales%20de%20comunicaci_n%20para%20brindar%20apoyo%20y%20asesor_a%20a%20las%20personas%20con.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/f3tx60-ceca-habilit_-canales-de-comunicaci_n-para-brindar-apoyo-y-asesor_a-a-las-personas-con.jpg/BINARY/thumbnail/CECA%20habilit_%20canales%20de%20comunicaci_n%20para%20brindar%20apoyo%20y%20asesor_a%20a%20las%20personas%20con.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CECA habilit_ canales de comunicaci_n para brindar apoyo y asesor_a a las personas con.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/ceca-da-ayuda-de-forma-virtual-5231599.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/ceca-da-ayuda-de-forma-virtual-5231599.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/ceca-da-ayuda-de-forma-virtual-5231599.html">
CECA da ayuda de forma virtual </a>
</h4>
<p class="summary ">
Con el fin de brindar orientación y ayuda a las personas con problemas de adicción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/filtros-sanitarios-en-pedro-escobedo-regresan-a-foraneos-5231306.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/filtros-sanitarios-en-pedro-escobedo-regresan-a-foraneos-5231306.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fbqua8-en-el-filtro-toman-temperatura-hasta-el-momento-no-hay-registro-de-personas-con-s_ntomas-de-covid-19.-foto-cortes_a-gobierno-pedro-escobedo..jpg/ALTERNATES/LANDSCAPE_160/En%20el%20filtro%20toman%20temperatura,%20hasta%20el%20momento%20no%20hay%20registro%20de%20personas%20con%20s_ntomas%20de%20Covid-19.%20%20Foto%20Cortes_a%20%20Gobierno%20Pedro%20Escobedo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fbqua8-en-el-filtro-toman-temperatura-hasta-el-momento-no-hay-registro-de-personas-con-s_ntomas-de-covid-19.-foto-cortes_a-gobierno-pedro-escobedo..jpg/BINARY/thumbnail/En%20el%20filtro%20toman%20temperatura,%20hasta%20el%20momento%20no%20hay%20registro%20de%20personas%20con%20s_ntomas%20de%20Covid-19.%20%20Foto%20Cortes_a%20%20Gobierno%20Pedro%20Escobedo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En el filtro toman temperatura, hasta el momento no hay registro de personas con s_ntomas de Covid-19. Foto Cortes_a Gobierno Pedro Escobedo..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/filtros-sanitarios-en-pedro-escobedo-regresan-a-foraneos-5231306.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/filtros-sanitarios-en-pedro-escobedo-regresan-a-foraneos-5231306.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/filtros-sanitarios-en-pedro-escobedo-regresan-a-foraneos-5231306.html">
Filtros sanitarios en Pedro Escobedo regresan a foráneos
</a>
</h4>
<p class="summary ">
Doctores y personal de Protección Civil tomaron la temperatura a cerca de cuatro mil personas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detenido-con-articulos-presuntamente-robados-5231144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detenido-con-articulos-presuntamente-robados-5231144.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/1a59t5-14-may-al-vender.jpg/ALTERNATES/LANDSCAPE_160/14%20MAY%20AL%20VENDER.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/1a59t5-14-may-al-vender.jpg/BINARY/thumbnail/14%20MAY%20AL%20VENDER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14 MAY AL VENDER.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detenido-con-articulos-presuntamente-robados-5231144.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detenido-con-articulos-presuntamente-robados-5231144.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detenido-con-articulos-presuntamente-robados-5231144.html">
Detenido con artículos presuntamente robados
</a>
</h4>
<p class="summary ">
El sujeto estaba vendiendo objetos electrónicos a precios muy bajos, al ser cuestionado por los uniformados cayó en contradicciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/dif-de-tequisquiapan-distribuye-despensas-5231271.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/dif-de-tequisquiapan-distribuye-despensas-5231271.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/p4t89y-actualmente-se-han-entregado-seis-mil-60-despensas-alimentarias-de-siete-mil-que-se-tienen.jpg/ALTERNATES/LANDSCAPE_160/Actualmente%20se%20han%20entregado%20seis%20mil%2060%20despensas%20alimentarias%20de%20siete%20mil%20que%20se%20tienen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/p4t89y-actualmente-se-han-entregado-seis-mil-60-despensas-alimentarias-de-siete-mil-que-se-tienen.jpg/BINARY/thumbnail/Actualmente%20se%20han%20entregado%20seis%20mil%2060%20despensas%20alimentarias%20de%20siete%20mil%20que%20se%20tienen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Actualmente se han entregado seis mil 60 despensas alimentarias de siete mil que se tienen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/dif-de-tequisquiapan-distribuye-despensas-5231271.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/dif-de-tequisquiapan-distribuye-despensas-5231271.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/dif-de-tequisquiapan-distribuye-despensas-5231271.html">
DIF de Tequisquiapan distribuye despensas </a>
</h4>
<p class="summary ">
Esta semana se tiene proyectado concluir con la entrega de siete mil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4mvfeq-14-may-las-llaves-que.jpeg/ALTERNATES/LANDSCAPE_160/14%20MAY%20LAS%20LLAVES%20QUE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4mvfeq-14-may-las-llaves-que.jpeg/BINARY/thumbnail/14%20MAY%20LAS%20LLAVES%20QUE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14 MAY LAS LLAVES QUE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/con-llaves-lisas-capturan-a-sujeto-5231119.html">
Con llaves lisas capturan a sujeto
</a>
</h4>
<p class="summary ">
Al notar la presencia de los uniformados salió corriendo pero logró ser capturado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=399&contextPath=181-399-&pubId=8&cat=&meta=read-story&objId=5231119&type=article&title=Con+llaves+lisas+capturan+a+sujeto&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fcon-llaves-lisas-capturan-a-sujeto-5231119.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=399&amp;contextPath=181-399-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5231119&amp;type=article&amp;title=Con+llaves+lisas+capturan+a+sujeto&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fpoliciaca%2fcon-llaves-lisas-capturan-a-sujeto-5231119.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-399-&cat=main.ewf%2c2014&objId=791211239&title=Ladr%c3%b3n&url=tag%3amain.ewf%2c2014%3aLadr%25C3%25B3n&rt=1&ctxId=399&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-399-&amp;cat=main.ewf%2c2014&amp;objId=791211239&amp;title=Ladr%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aLadr%25C3%25B3n&amp;rt=1&amp;ctxId=399&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'José Salas | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
