<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Samantha Vázquez | El Sol de San Juan del Río"});
dataLayer.push({"seccion" : "circulos"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Premio, Esperanza, DIF Municipal]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Se entregó la Paloma de la Esperanza - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content="Premio,Esperanza,DIF Municipal, "/>
<meta name="description" content="La presea se entrega con el objetivo de reconocer a personas con discapacidad, por su aportación a la sociedad y por ser ejemplo de vida"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/ALTERNATES/LANDSCAPE_1140/El%20Presidente%20con%20la%20familia%20de%20Jorgito"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Se entregó la Paloma de la Esperanza"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html"/>
<meta property="og:description" content="La presea se entrega con el objetivo de reconocer a personas con discapacidad, por su aportación a la sociedad y por ser ejemplo de vida"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se entregó la Paloma de la Esperanza"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html"/>
<meta name="twitter:description" content="La presea se entrega con el objetivo de reconocer a personas con discapacidad, por su aportación a la sociedad y por ser ejemplo de vida"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/ALTERNATES/LANDSCAPE_400/El%20Presidente%20con%20la%20familia%20de%20Jorgito"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/circulos_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '7565385');
googletag.pubads().setTargeting("topic", [
"Premio",
"Esperanza",
"DIF Municipal",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html"
},
"headline" : "Se entregó la Paloma de la Esperanza",
"datePublished": "2021-12-05T06:00:00CST",
"dateModified": "2021-12-04T17:21:27CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Samantha Vázquez | El Sol de San Juan del Río"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/ALTERNATES/LANDSCAPE_960/El%20Presidente%20con%20la%20familia%20de%20Jorgito",
"height": "599",
"width": "960"
},
"description" : "La presea se entrega con el objetivo de reconocer a personas con discapacidad, por su aportación a la sociedad y por ser ejemplo de vida"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html/default/wf.fragment/1e8cb709-47e7-4289-ae5f-3f70e4570abe"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/">
Círculos
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 5 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Se entregó la Paloma de la Esperanza
</h1>
</div>
<h3
class="subtitle">
Jorgito también fue elegido este año como “Soldado por un día” y disfrutó con su familia de esa gran experiencia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/ALTERNATES/LANDSCAPE_160/El%20Presidente%20con%20la%20familia%20de%20Jorgito"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/BINARY/thumbnail/El%20Presidente%20con%20la%20familia%20de%20Jorgito"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Presidente con la familia de Jorgito"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Dif Municipal</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Samantha Vázquez | El Sol de San Juan del Río
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7565385"
>
<p>Este año la entrega de la presea de la “Paloma de la Esperanza 2021” fue diferente. A través de sus redes sociales el Presidente Municipal Roberto Cabrera acompañado de su esposa la Presidenta del DIF Municipal, Georgina Sánchez, se presentaron en el hogar de la persona elegida para la presea.</p><p>Originarios de la comunidad de Ampliación Santa Bárbara la Cueva, la Familia Paz Lizardi recibió a las autoridades municipales para que Jorgito, como todos lo conocen, recibiera la presea.</p><p>Jorgito fue elegido por ser un ejemplo de vida y sobreponerse a su diagnóstico. El pequeño Jorge Paz de tan solo 4 años, se ha sometido a dos operaciones quirúrgicas y ha logrado superar su enfermedad mielomeningocele, un padecimiento con la cual los huesos de la columna no se forman totalmente.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/f4qeml-entrega-del-premio-paloma-de-la-esperanza/ALTERNATES/FREE_160/Entrega%20del%20premio%20paloma%20de%20la%20esperanza"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/f4qeml-entrega-del-premio-paloma-de-la-esperanza/BINARY/thumbnail/Entrega%20del%20premio%20paloma%20de%20la%20esperanza"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entrega del premio paloma de la esperanza"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Dif Municipal</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>A su familia le dijeron que no podría caminar o tener movilidad de sus piernas, pero Jorge ha logrado salir adelante y sobreponerse a su enfermedad. A Jorge lo describen como un niño juguetón, muy alegre y que de grande quiere ser militar. Actualmente cursa el segundo año de preescolar en el jardín de niños de Santa Bárbara la Cueva.</p><p>La familia la completan su madre María de los Ángeles Lizardi Alonso, su padre Jorge Paz Lira y su hermana Nancy de 23 años quien padece una enfermedad llamada Cornelia de Lange.</p><p>En sus redes sociales la Presidenta del DIF Municipal expresó: “el reconocimiento no solo es para Jorgito y Nancy por ser el vivo ejemplo de la esperanza, sino para toda la familia, para su hermanita Sebastiana que ya está en el cielo, y para sus padres que son el puro ejemplo del amor, unión y cuidados que representa el núcleo más importante de nuestra sociedad: la familia. Su fortaleza y dedicación han sacado adelante a sus hijos y los ha convertido en niños llenos de amor y felicidad”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7565385 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7565385").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7565385").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7565385").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7565385"
>
<p>Este año la entrega de la presea de la “Paloma de la Esperanza 2021” fue diferente. A través de sus redes sociales el Presidente Municipal Roberto Cabrera acompañado de su esposa la Presidenta del DIF Municipal, Georgina Sánchez, se presentaron en el hogar de la persona elegida para la presea.</p><p>Originarios de la comunidad de Ampliación Santa Bárbara la Cueva, la Familia Paz Lizardi recibió a las autoridades municipales para que Jorgito, como todos lo conocen, recibiera la presea.</p><p>Jorgito fue elegido por ser un ejemplo de vida y sobreponerse a su diagnóstico. El pequeño Jorge Paz de tan solo 4 años, se ha sometido a dos operaciones quirúrgicas y ha logrado superar su enfermedad mielomeningocele, un padecimiento con la cual los huesos de la columna no se forman totalmente.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/f4qeml-entrega-del-premio-paloma-de-la-esperanza/ALTERNATES/FREE_160/Entrega%20del%20premio%20paloma%20de%20la%20esperanza"
data-variant="FREE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/f4qeml-entrega-del-premio-paloma-de-la-esperanza/BINARY/thumbnail/Entrega%20del%20premio%20paloma%20de%20la%20esperanza"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entrega del premio paloma de la esperanza"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Dif Municipal</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>A su familia le dijeron que no podría caminar o tener movilidad de sus piernas, pero Jorge ha logrado salir adelante y sobreponerse a su enfermedad. A Jorge lo describen como un niño juguetón, muy alegre y que de grande quiere ser militar. Actualmente cursa el segundo año de preescolar en el jardín de niños de Santa Bárbara la Cueva.</p><p>La familia la completan su madre María de los Ángeles Lizardi Alonso, su padre Jorge Paz Lira y su hermana Nancy de 23 años quien padece una enfermedad llamada Cornelia de Lange.</p><p>En sus redes sociales la Presidenta del DIF Municipal expresó: “el reconocimiento no solo es para Jorgito y Nancy por ser el vivo ejemplo de la esperanza, sino para toda la familia, para su hermanita Sebastiana que ya está en el cielo, y para sus padres que son el puro ejemplo del amor, unión y cuidados que representa el núcleo más importante de nuestra sociedad: la familia. Su fortaleza y dedicación han sacado adelante a sus hijos y los ha convertido en niños llenos de amor y felicidad”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7565385 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7565385").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7565385").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7565385").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/dif-municipal" class ="item-tags" >
DIF Municipal
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/esperanza" class ="item-tags" >
Esperanza
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/premio" class ="item-tags" >
Premio
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html/default/wf.fragment/557452d3-7b95-4593-9263-f7a45276f062"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/male-ruiz-entrega-la-presea-paloma-de-la-esperanza-6096446.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/b44tam-presea.jpg/ALTERNATES/LANDSCAPE_160/presea.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/b44tam-presea.jpg/BINARY/thumbnail/presea.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presea.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/male-ruiz-entrega-la-presea-paloma-de-la-esperanza-6096446.html">
Male Ruiz entrega la presea Paloma de la Esperanza
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/alejandra-ruiz-dedicada-a-elaborar-dulce-artesanal-5295817.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/jfvake-1.-do_a-alejandra.jpeg/ALTERNATES/LANDSCAPE_160/1.-%20Do_a%20Alejandra.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/jfvake-1.-do_a-alejandra.jpeg/BINARY/thumbnail/1.-%20Do_a%20Alejandra.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.- Do_a Alejandra.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/alejandra-ruiz-dedicada-a-elaborar-dulce-artesanal-5295817.html">
Alejandra Ruiz, dedicada a elaborar dulce artesanal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/dif-de-san-juan-ofrece-talleres-en-linea-6351694.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/8e842o-1.-en-tiempos.jpg/ALTERNATES/LANDSCAPE_160/1.-%20En%20tiempos.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/8e842o-1.-en-tiempos.jpg/BINARY/thumbnail/1.-%20En%20tiempos.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.- En tiempos.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/dif-de-san-juan-ofrece-talleres-en-linea-6351694.html">
DIF de San Juan ofrece talleres en línea
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sin-entregar-50-de-fraccionamientos-en-san-juan-7565530.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/lap0wb-fraccionamientos/ALTERNATES/LANDSCAPE_160/Fraccionamientos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/lap0wb-fraccionamientos/BINARY/thumbnail/Fraccionamientos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fraccionamientos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sin-entregar-50-de-fraccionamientos-en-san-juan-7565530.html">
Sin entregar 50% de fraccionamientos en San Juan
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/estado-destino-23.9-mdp-por-contingencia-7548752.html"> Estado destinó 23.9 mdp por contingencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/van-por-nuevo-rescate-para-el-rio-san-juan-7515260.html"> Van por nuevo rescate para el río San Juan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/reactivaron-economia-en-amealco-7499433.html"> Reactivaron economía en Amealco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/heu72l-polluelos-de-aguila/ALTERNATES/LANDSCAPE_160/polluelos%20de%20%C3%81guila"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/heu72l-polluelos-de-aguila/BINARY/thumbnail/polluelos%20de%20%C3%81guila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="polluelos de Águila"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/nacieron-3-aguilas-reales-queretanas-7565579.html">
Nacieron 3 águilas reales queretanas
</a>
</h4>
<p class="summary ">
Tienen únicamente un macho donador en el estado, con él se apoyan para preservar a la especie
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vo2oex-campo/ALTERNATES/LANDSCAPE_160/Campo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vo2oex-campo/BINARY/thumbnail/Campo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Campo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html">
Aspira la Sedea a 200 mdp en 2022
</a>
</h4>
<p class="summary ">
Con ello se pondrían en marcha diferentes proyectos para el sector productivo en los 18 municipios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/acacr1-curso-bomberos/ALTERNATES/LANDSCAPE_160/Curso%20bomberos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/acacr1-curso-bomberos/BINARY/thumbnail/Curso%20bomberos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Curso bomberos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html">
Bomberos impartirán curso de primeros auxilios
</a>
</h4>
<p class="summary ">
Bomberos de Tequisquiapan impartirán curso de primeros auxilios básicos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/oa56b8-droga/ALTERNATES/LANDSCAPE_160/droga"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/oa56b8-droga/BINARY/thumbnail/droga"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="droga"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/detienen-a-uno-con-drogas-que-queria-vender-7565772.html">
Detienen a uno con drogas que quería vender
</a>
</h4>
<p class="summary ">
El sujeto mostró una actitud nerviosa y sospechosa, luego de ver a los policías intentó irse, pero fue descubierto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vk5jg7-detenida/ALTERNATES/LANDSCAPE_160/Detenida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vk5jg7-detenida/BINARY/thumbnail/Detenida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenida"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/sospechosa-mujer-fue-asegurada-por-cohecho-7565763.html">
Sospechosa mujer fue asegurada por cohecho
</a>
</h4>
<p class="summary ">
El auto fue llevado al corralón correspondiente como parte de las pruebas que se anexaron a la carpeta de investigación que se abrió en su contra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/acacr1-curso-bomberos/ALTERNATES/LANDSCAPE_160/Curso%20bomberos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/acacr1-curso-bomberos/BINARY/thumbnail/Curso%20bomberos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Curso bomberos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/bomberos-impartiran-curso-de-primeros-auxilios-7565458.html">
Bomberos impartirán curso de primeros auxilios
</a>
</h4>
<p class="summary ">
Bomberos de Tequisquiapan impartirán curso de primeros auxilios básicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vpsgfb-cuervos-sjr/ALTERNATES/LANDSCAPE_160/cuervos%20sjr"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vpsgfb-cuervos-sjr/BINARY/thumbnail/cuervos%20sjr"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuervos sjr"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/cuervos-de-sjr-regresan-con-trofeo-7565488.html">
Cuervos de SJR Regresan con Trofeo
</a>
</h4>
<p class="summary ">
En la serie ofensiva de San Juan avanzó en la tercera oportunidad, sin embargo el pase del quaterback fue interceptado para terminar con el encuentro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/ALTERNATES/LANDSCAPE_160/El%20Presidente%20con%20la%20familia%20de%20Jorgito"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/c3p69p-el-presidente-con-la-familia-de-jorgito/BINARY/thumbnail/El%20Presidente%20con%20la%20familia%20de%20Jorgito"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Presidente con la familia de Jorgito"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/se-entrego-la-paloma-de-la-esperanza-7565385.html">
Se entregó la Paloma de la Esperanza
</a>
</h4>
<p class="summary ">
La presea se entrega con el objetivo de reconocer a personas con discapacidad, por su aportación a la sociedad y por ser ejemplo de vida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/vo2oex-campo/ALTERNATES/LANDSCAPE_160/Campo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/vo2oex-campo/BINARY/thumbnail/Campo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Campo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aspira-la-sedea-a-200-mdp-en-2022-7565652.html">
Aspira la Sedea a 200 mdp en 2022
</a>
</h4>
<p class="summary ">
Con ello se pondrían en marcha diferentes proyectos para el sector productivo en los 18 municipios
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=350&contextPath=181-350-&pubId=8&cat=&meta=read-story&objId=7565385&type=article&title=Se+entreg%c3%b3+la+Paloma+de+la+Esperanza&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fcirculos%2fse-entrego-la-paloma-de-la-esperanza-7565385.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=350&amp;contextPath=181-350-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=7565385&amp;type=article&amp;title=Se+entreg%c3%b3+la+Paloma+de+la+Esperanza&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fcirculos%2fse-entrego-la-paloma-de-la-esperanza-7565385.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-350-&cat=main.ewf%2c2014&objId=1254735735&title=Premio&url=tag%3amain.ewf%2c2014%3apremio&rt=1&ctxId=350&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-350-&amp;cat=main.ewf%2c2014&amp;objId=1254735735&amp;title=Premio&amp;url=tag%3amain.ewf%2c2014%3apremio&amp;rt=1&amp;ctxId=350&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-350-&cat=main.ewf%2c2014&objId=2089761746&title=Esperanza&url=tag%3amain.ewf%2c2014%3aesperanza&rt=1&ctxId=350&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-350-&amp;cat=main.ewf%2c2014&amp;objId=2089761746&amp;title=Esperanza&amp;url=tag%3amain.ewf%2c2014%3aesperanza&amp;rt=1&amp;ctxId=350&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-350-&cat=main.ewf%2c2014&objId=1186185269&title=DIF+Municipal&url=tag%3amain.ewf%2c2014%3adif-municipal&rt=1&ctxId=350&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-350-&amp;cat=main.ewf%2c2014&amp;objId=1186185269&amp;title=DIF+Municipal&amp;url=tag%3amain.ewf%2c2014%3adif-municipal&amp;rt=1&amp;ctxId=350&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'circulos';
_sf_async_config.authors = 'Samantha Vázquez | El Sol de San Juan del Río';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
