<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Las condiciones para salir del confinamiento - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content=", "/>
<meta name="description" content="En las próximas semanas, a medida que la pandemia de COVID-19 parece estabilizarse en algunos países, aumenta la presión para que los gobiernos pongan fin al confinamiento de la población"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/jj3dze-000_1qf8er.jpg/ALTERNATES/LANDSCAPE_1140/000_1QF8ER.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Las condiciones para salir del confinamiento"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html"/>
<meta property="og:description" content="En las próximas semanas, a medida que la pandemia de COVID-19 parece estabilizarse en algunos países, aumenta la presión para que los gobiernos pongan fin al confinamiento de la población"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Las condiciones para salir del confinamiento"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html"/>
<meta name="twitter:description" content="En las próximas semanas, a medida que la pandemia de COVID-19 parece estabilizarse en algunos países, aumenta la presión para que los gobiernos pongan fin al confinamiento de la población"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/jj3dze-000_1qf8er.jpg/ALTERNATES/LANDSCAPE_400/000_1QF8ER.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_salud_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_salud_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_salud_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_salud_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/doble-via_salud_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5089685');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/">
Salud
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 12 de abril de 2020
</p>
</div>
<h1
class="title">
Las condiciones para salir del confinamiento
</h1>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/jj3dze-000_1qf8er.jpg/ALTERNATES/LANDSCAPE_160/000_1QF8ER.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/jj3dze-000_1qf8er.jpg/BINARY/thumbnail/000_1QF8ER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_1QF8ER.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Atta Kenare|AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2fsalud%2flas-condiciones-para-salir-del-confinamiento-5089685.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Olivier Thibault|AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5089685"
>
<p>París, Francia | AFP.- En las próximas semanas, a medida que la pandemia de COVID-19 parece estabilizarse en algunos países, aumenta la presión para que los gobiernos pongan fin al confinamiento de la población pero los expertos apuntan que solo será posible con algunas condiciones.</p><p><b>- Riesgo de &quot;resurgencia mortal&quot; del virus -</b></p><p>&quot;Levantar las restricciones demasiado rápidamente podría provocar una resurgencia mortal&quot; de la pandemia, advirtió el director general de la Organización Mundial de la Salud (OMS),el etíope Tedros Adhanom Ghebreyesus. </p><p>En el mismo sentido Christian Bréchot, expresidente en Francia del instituto nacional de investigación médica (Inserm), advirtió que &quot;hay que ser muy humilde con este virus porque ya nos hemos equivocado&quot;, en declaraciones a la radio France Info.</p><p><b>- Concesiones -</b></p><p>A pesar de ellos varios países de Europa, la región del mundo más afectada por la pandemia (más de 70.000 muertos) ya están anunciado el levantamiento parcial del confinamiento.</p><p>Austria volverá abrir sus pequeños comercios después de Pascua, Dinamarca abrirá sus guarderías, escuelas infantiles y primarias el 15 de abril mientras que el gobierno checo ya aligeró sus reglas.</p><p>Estos países siguen los pasos de China, que el 8 de abril puso fina la cuarentena a en Wuhan, la ciudad epicentro del coronavirus, tras considerar que había vencido a la epidemia.</p><p><b>- &quot;Pálido rayo de sol&quot; -</b></p><p>Otros países de Europa aplican un confinamiento estricto, como el Reino Unido, donde la epidemia golpea con violencia.</p><p>En Francia, el director general de Sanidad, Jérôme Salomon, solo ve un &quot;pálido rayo de sol&quot; en la ligera caída de ingresos en los servicios de reanimación.</p><p>España e Italia, los países más duramente afectados, también parecen estar llegando al pico de contagios con cifras estables o en ligero retroceso.</p><p>Pero ambos gobiernos siguen en guardia: Italia prorrogó hasta el 3 de mayo el confinamiento general y España hasta el 25 de abril. Lo mismo pasa en Irlanda, Portugal y Bélgica.</p><p>En Francia el presidente Emmanuel Macron debería prorrogar el confinamiento de nuevo el lunes.</p><p><b>- Superar el pico de contagios -</b></p><p>&quot;Aunque se llegue al pico no hay que 'desconfinar' porque estas medidas han permitido evitar la congestión de los hospitales&quot;, apunta el epidemiólogo Antoine Flahault.</p><p>Salir del confinamiento solo será posible más tarde &quot;cuando haya un descenso&quot; del número de casos, asegura Flahault, director del instituto de sanidad global de la universidad de Ginebra (Suiza) en declaraciones a la cadena de televisión France 2.</p><p>Por su parte el investigador Christian Bréchot &quot;espera que a partir de mediados de mayo estaremos en una situación de desaceleración&quot; que permita una &quot;distensión progresiva&quot;.</p><p>&quot;No vamos a pasar del negro al blanco sino del negro al gris, con la continuación del confinamiento, en particular para una parte de la población&quot;, indica Jean-François Delfraissy, presidente del consejo científico que asesora al gobierno francés sobre la epidemia.</p><p><b>- Condiciones previas -</b></p><p>Según este experto hacen falta varias condiciones antes de poner fin al confinamiento, la primera de ellas que caiga el número de casos de COVID-19 en los servicios de reanimación de los hospitales.</p><p>El objetivo es que el personal médico pueda descansar tras el esfuerzo enorme de las últimas semanas y que los hospitales puedan reconstituir sus reservas de material y de productos médicos.</p><p>Además hay que esperar que disminuya la circulación del virus, con una tasa de transmisión (R) inferior a 1, lo que significa que una persona contaminada transmite de media el virus a menos de una persona (frente a las 3,3 personas del principio de la epidemia).</p><p>La tercera condición es que haya mascarillas suficientes para protegerse y tests para poder controlar la evolución del virus. </p><p><b>- Control electrónico -</b></p><p>Otra de las incógnitas sobre el virus es el papel que tendrán los sistemas electrónicos para detectar a personas contaminadas.</p><p>Francia es prudente sobre la cuestión mientras Alemania espera poner en marcha una aplicación para teléfonos móviles, inspirada en lo que se hizo en Singapur, que permite el seguimiento individual y la identificación de las cadenas de contaminación.</p><p><b>- ¿Freno en verano? -</b></p><p>Otra incógnita es si la difusión del virus se frenará con la llegada del verano, como suele pasar con los virus respiratorios.</p><p>Es lo que ocurre con la epidemia de gripe en el hemisferio norte, que suele detenerse en abril, pero no se sabe si ocurrirá lo mismo con el virus SARS-CoV-2.</p><p>La situación en Singapur, donde el virus ha vuelto en los últimos días con fuerza pese a las temperaturas de 30º, ponen en duda esta hipótesis.</p><p>&quot;Si no hay freno estival, las cosas serán más complicadas&quot; para salir del confinamiento, asegura el epidemiólogo Antoine Flahault.</p><p>ot/alu/ao/pc/zm</p><p>© Agence France-Presse</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5089685 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5089685").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5089685").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5089685").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5089685"
>
<p>París, Francia | AFP.- En las próximas semanas, a medida que la pandemia de COVID-19 parece estabilizarse en algunos países, aumenta la presión para que los gobiernos pongan fin al confinamiento de la población pero los expertos apuntan que solo será posible con algunas condiciones.</p><p><b>- Riesgo de &quot;resurgencia mortal&quot; del virus -</b></p><p>&quot;Levantar las restricciones demasiado rápidamente podría provocar una resurgencia mortal&quot; de la pandemia, advirtió el director general de la Organización Mundial de la Salud (OMS),el etíope Tedros Adhanom Ghebreyesus. </p><p>En el mismo sentido Christian Bréchot, expresidente en Francia del instituto nacional de investigación médica (Inserm), advirtió que &quot;hay que ser muy humilde con este virus porque ya nos hemos equivocado&quot;, en declaraciones a la radio France Info.</p><p><b>- Concesiones -</b></p><p>A pesar de ellos varios países de Europa, la región del mundo más afectada por la pandemia (más de 70.000 muertos) ya están anunciado el levantamiento parcial del confinamiento.</p><p>Austria volverá abrir sus pequeños comercios después de Pascua, Dinamarca abrirá sus guarderías, escuelas infantiles y primarias el 15 de abril mientras que el gobierno checo ya aligeró sus reglas.</p><p>Estos países siguen los pasos de China, que el 8 de abril puso fina la cuarentena a en Wuhan, la ciudad epicentro del coronavirus, tras considerar que había vencido a la epidemia.</p><p><b>- &quot;Pálido rayo de sol&quot; -</b></p><p>Otros países de Europa aplican un confinamiento estricto, como el Reino Unido, donde la epidemia golpea con violencia.</p><p>En Francia, el director general de Sanidad, Jérôme Salomon, solo ve un &quot;pálido rayo de sol&quot; en la ligera caída de ingresos en los servicios de reanimación.</p><p>España e Italia, los países más duramente afectados, también parecen estar llegando al pico de contagios con cifras estables o en ligero retroceso.</p><p>Pero ambos gobiernos siguen en guardia: Italia prorrogó hasta el 3 de mayo el confinamiento general y España hasta el 25 de abril. Lo mismo pasa en Irlanda, Portugal y Bélgica.</p><p>En Francia el presidente Emmanuel Macron debería prorrogar el confinamiento de nuevo el lunes.</p><p><b>- Superar el pico de contagios -</b></p><p>&quot;Aunque se llegue al pico no hay que 'desconfinar' porque estas medidas han permitido evitar la congestión de los hospitales&quot;, apunta el epidemiólogo Antoine Flahault.</p><p>Salir del confinamiento solo será posible más tarde &quot;cuando haya un descenso&quot; del número de casos, asegura Flahault, director del instituto de sanidad global de la universidad de Ginebra (Suiza) en declaraciones a la cadena de televisión France 2.</p><p>Por su parte el investigador Christian Bréchot &quot;espera que a partir de mediados de mayo estaremos en una situación de desaceleración&quot; que permita una &quot;distensión progresiva&quot;.</p><p>&quot;No vamos a pasar del negro al blanco sino del negro al gris, con la continuación del confinamiento, en particular para una parte de la población&quot;, indica Jean-François Delfraissy, presidente del consejo científico que asesora al gobierno francés sobre la epidemia.</p><p><b>- Condiciones previas -</b></p><p>Según este experto hacen falta varias condiciones antes de poner fin al confinamiento, la primera de ellas que caiga el número de casos de COVID-19 en los servicios de reanimación de los hospitales.</p><p>El objetivo es que el personal médico pueda descansar tras el esfuerzo enorme de las últimas semanas y que los hospitales puedan reconstituir sus reservas de material y de productos médicos.</p><p>Además hay que esperar que disminuya la circulación del virus, con una tasa de transmisión (R) inferior a 1, lo que significa que una persona contaminada transmite de media el virus a menos de una persona (frente a las 3,3 personas del principio de la epidemia).</p><p>La tercera condición es que haya mascarillas suficientes para protegerse y tests para poder controlar la evolución del virus. </p><p><b>- Control electrónico -</b></p><p>Otra de las incógnitas sobre el virus es el papel que tendrán los sistemas electrónicos para detectar a personas contaminadas.</p><p>Francia es prudente sobre la cuestión mientras Alemania espera poner en marcha una aplicación para teléfonos móviles, inspirada en lo que se hizo en Singapur, que permite el seguimiento individual y la identificación de las cadenas de contaminación.</p><p><b>- ¿Freno en verano? -</b></p><p>Otra incógnita es si la difusión del virus se frenará con la llegada del verano, como suele pasar con los virus respiratorios.</p><p>Es lo que ocurre con la epidemia de gripe en el hemisferio norte, que suele detenerse en abril, pero no se sabe si ocurrirá lo mismo con el virus SARS-CoV-2.</p><p>La situación en Singapur, donde el virus ha vuelto en los últimos días con fuerza pese a las temperaturas de 30º, ponen en duda esta hipótesis.</p><p>&quot;Si no hay freno estival, las cosas serán más complicadas&quot; para salir del confinamiento, asegura el epidemiólogo Antoine Flahault.</p><p>ot/alu/ao/pc/zm</p><p>© Agence France-Presse</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5089685 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5089685").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5089685").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5089685").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/las-condiciones-para-salir-del-confinamiento-5089685.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cae-85-el-consumo-en-restaurantes-5088550.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/o0ujo6-restaurantes-enfrentan-crisis-derivada-de-pandemia.-foto-luis-luevanos-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_160/Restaurantes%20enfrentan%20crisis%20derivada%20de%20pandemia.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/o0ujo6-restaurantes-enfrentan-crisis-derivada-de-pandemia.-foto-luis-luevanos-el-sol-de-san-juan-del-rio.jpg/BINARY/thumbnail/Restaurantes%20enfrentan%20crisis%20derivada%20de%20pandemia.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Restaurantes enfrentan crisis derivada de pandemia. Foto Luis Luévanos El Sol de San Juan del Río.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/cae-85-el-consumo-en-restaurantes-5088550.html">
Cae 85% el consumo en restaurantes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/perdidas-en-comercios-del-90-por-ciento-5068268.html"> Pérdidas en comercios del 90 por ciento</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/amlo-nos-dejo-solos-canacintra-5068158.html"> AMLO nos dejó solos: Canacintra </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/instalan-tuneles-de-sanitizacion-5068388.html"> Instalan túneles de sanitización </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-en-sjr-vigilante-ciudadano-5088572.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-en-sjr-vigilante-ciudadano-5088572.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/fasx5m-fueron-distribuidos-en-distintos-puntos-con-el-objetivo-de-difundir-medidas-preventivas-contra-el-covid-19.-foto-luis-luevanos-el-sol-de-san-juan-del-rio.jpg/ALTERNATES/LANDSCAPE_160/Fueron%20distribuidos%20en%20distintos%20puntos%20con%20el%20objetivo%20de%20difundir%20medidas%20preventivas%20contra%20el%20Covid-19.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/fasx5m-fueron-distribuidos-en-distintos-puntos-con-el-objetivo-de-difundir-medidas-preventivas-contra-el-covid-19.-foto-luis-luevanos-el-sol-de-san-juan-del-rio.jpg/BINARY/thumbnail/Fueron%20distribuidos%20en%20distintos%20puntos%20con%20el%20objetivo%20de%20difundir%20medidas%20preventivas%20contra%20el%20Covid-19.%20%20Foto%20Luis%20Lu%C3%A9vanos%20%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fueron distribuidos en distintos puntos con el objetivo de difundir medidas preventivas contra el Covid-19. Foto Luis Luévanos El Sol de San Juan del Río.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-en-sjr-vigilante-ciudadano-5088572.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-en-sjr-vigilante-ciudadano-5088572.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-en-sjr-vigilante-ciudadano-5088572.html">
Arranca en SJR Vigilante Ciudadano
</a>
</h4>
<p class="summary ">
Participantes ayudarán a prevenir la propagación del Covid-19 y recibirán apoyo económico
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/rios-vacios-este-sabado-de-gloria-5088626.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/rios-vacios-este-sabado-de-gloria-5088626.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/mts6p3-sola-lucio-la-presa-constitucion-de-1917-este-sabado-de-gloria.-luis-luevanos.-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Sola%20luci%C3%B3%20la%20presa%20Constituci%C3%B3n%20de%201917%20este%20S%C3%A1bado%20de%20Gloria.%20Luis%20Lu%C3%A9vanos.%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/mts6p3-sola-lucio-la-presa-constitucion-de-1917-este-sabado-de-gloria.-luis-luevanos.-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Sola%20luci%C3%B3%20la%20presa%20Constituci%C3%B3n%20de%201917%20este%20S%C3%A1bado%20de%20Gloria.%20Luis%20Lu%C3%A9vanos.%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sola lució la presa Constitución de 1917 este Sábado de Gloria. Luis Luévanos. El Sol de San Juan del Río..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/rios-vacios-este-sabado-de-gloria-5088626.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/rios-vacios-este-sabado-de-gloria-5088626.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/rios-vacios-este-sabado-de-gloria-5088626.html">
Ríos vacíos este Sábado de Gloria </a>
</h4>
<p class="summary ">
Custodiadas por elementos policiacos fue como lucieron las presas y bordos del municipio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplicaran-fondo-de-contingencia-5088259.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplicaran-fondo-de-contingencia-5088259.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4ahwme-gobierno-generara-las-condiciones-para-apoyar-a-los-sectores-mas-vulnerables-de-amealco.foto-cesar-ortiz.-el-sol-de-san-juan-del-rio..jpg/ALTERNATES/LANDSCAPE_160/Gobierno%20generar%C3%A1%20las%20condiciones%20para%20apoyar%20a%20los%20sectores%20m%C3%A1s%20vulnerables%20de%20Amealco.Foto%20C%C3%A9sar%20Ortiz.%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4ahwme-gobierno-generara-las-condiciones-para-apoyar-a-los-sectores-mas-vulnerables-de-amealco.foto-cesar-ortiz.-el-sol-de-san-juan-del-rio..jpg/BINARY/thumbnail/Gobierno%20generar%C3%A1%20las%20condiciones%20para%20apoyar%20a%20los%20sectores%20m%C3%A1s%20vulnerables%20de%20Amealco.Foto%20C%C3%A9sar%20Ortiz.%20El%20Sol%20de%20San%20Juan%20del%20R%C3%ADo..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno generará las condiciones para apoyar a los sectores más vulnerables de Amealco.Foto César Ortiz. El Sol de San Juan del Río..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aplicaran-fondo-de-contingencia-5088259.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/aplicaran-fondo-de-contingencia-5088259.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/aplicaran-fondo-de-contingencia-5088259.html">
Aplicarán fondo de contingencia
</a>
</h4>
<p class="summary ">
Sumarán esfuerzos con gobierno estatal para apoyar a las comunidades más vulnerables del municipio
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-festival-del-agua-de-birmania-se-queda-sin-nadie-por-el-coronavirus-tradicion-5089812.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-festival-del-agua-de-birmania-se-queda-sin-nadie-por-el-coronavirus-tradicion-5089812.html">
<img src="https://www.elsoldezacatecas.com.mx/mundo/78hwsc-202004125.jpg/ALTERNATES/LANDSCAPE_160/202004125.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/mundo/78hwsc-202004125.jpg/BINARY/thumbnail/202004125.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="202004125.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-festival-del-agua-de-birmania-se-queda-sin-nadie-por-el-coronavirus-tradicion-5089812.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-festival-del-agua-de-birmania-se-queda-sin-nadie-por-el-coronavirus-tradicion-5089812.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/el-festival-del-agua-de-birmania-se-queda-sin-nadie-por-el-coronavirus-tradicion-5089812.html">
El festival del Agua de Birmania se queda sin nadie por coronavirus
</a>
</h4>
<p class="summary ">
Este año el silencio es total, roto solamente por el graznido de un cuervo, el gorjeo de una paloma
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/aislamiento-de-ancianos-podria-extenderse-hasta-fin-de-ano-en-europa-5089817.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/aislamiento-de-ancianos-podria-extenderse-hasta-fin-de-ano-en-europa-5089817.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/px7o1g-000_1qd8hb.jpg/ALTERNATES/LANDSCAPE_160/000_1QD8HB.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/px7o1g-000_1qd8hb.jpg/BINARY/thumbnail/000_1QD8HB.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_1QD8HB.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/aislamiento-de-ancianos-podria-extenderse-hasta-fin-de-ano-en-europa-5089817.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/aislamiento-de-ancianos-podria-extenderse-hasta-fin-de-ano-en-europa-5089817.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/aislamiento-de-ancianos-podria-extenderse-hasta-fin-de-ano-en-europa-5089817.html">
Aislamiento de ancianos podría extenderse hasta fin de año en Europa
</a>
</h4>
<p class="summary ">
.- Los contactos de las personas de edad avanzada posiblemente deberán mantenerse en un nivel limitado hasta el fin de año para protegerlas del nuevo coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/canada-aprueba-programa-de-subsidio-de-salarios-por-73-mdd-contra-coronavirus-5089784.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/canada-aprueba-programa-de-subsidio-de-salarios-por-73-mdd-contra-coronavirus-5089784.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/s84iy9-000_1qk12o.jpg/ALTERNATES/LANDSCAPE_160/000_1QK12O.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/s84iy9-000_1qk12o.jpg/BINARY/thumbnail/000_1QK12O.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_1QK12O.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/canada-aprueba-programa-de-subsidio-de-salarios-por-73-mdd-contra-coronavirus-5089784.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/canada-aprueba-programa-de-subsidio-de-salarios-por-73-mdd-contra-coronavirus-5089784.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/canada-aprueba-programa-de-subsidio-de-salarios-por-73-mdd-contra-coronavirus-5089784.html">
Canadá aprueba programa de subsidio de salarios por 73 mdd contra coronavirus
</a>
</h4>
<p class="summary ">
El más importante en el país desde la Segunda Guerra Mundial, para ayudar a las empresas y a sus empleados en medio de la pandemia de coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/el-diario-de-ana-frank-sigue-vigente-75-anos-despues-de-su-muerte-5089758.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/el-diario-de-ana-frank-sigue-vigente-75-anos-despues-de-su-muerte-5089758.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/vvybaw-v001_mmv50105_tes.jpg/ALTERNATES/LANDSCAPE_160/V001_MMV50105_TES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/vvybaw-v001_mmv50105_tes.jpg/BINARY/thumbnail/V001_MMV50105_TES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="V001_MMV50105_TES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/el-diario-de-ana-frank-sigue-vigente-75-anos-despues-de-su-muerte-5089758.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/el-diario-de-ana-frank-sigue-vigente-75-anos-despues-de-su-muerte-5089758.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/literatura/el-diario-de-ana-frank-sigue-vigente-75-anos-despues-de-su-muerte-5089758.html">
El diario de Ana Frank sigue vigente 75 años después de su muerte
</a>
</h4>
<p class="summary ">
El diario íntimo de la adolescente judía, publicado por su padre Otto después de la guerra, recuerda los horrores del Holocausto y sigue siendo más actual que nunca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/un-domingo-de-pascua-con-iglesias-vacias-y-un-papa-francisco-solo-en-el-vaticano-coronavirus-covid-19-5089738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/un-domingo-de-pascua-con-iglesias-vacias-y-un-papa-francisco-solo-en-el-vaticano-coronavirus-covid-19-5089738.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jipzqt-papafrancisco-pascua-afp.jpg/ALTERNATES/LANDSCAPE_160/papafrancisco-pascua-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jipzqt-papafrancisco-pascua-afp.jpg/BINARY/thumbnail/papafrancisco-pascua-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papafrancisco-pascua-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/un-domingo-de-pascua-con-iglesias-vacias-y-un-papa-francisco-solo-en-el-vaticano-coronavirus-covid-19-5089738.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/un-domingo-de-pascua-con-iglesias-vacias-y-un-papa-francisco-solo-en-el-vaticano-coronavirus-covid-19-5089738.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/un-domingo-de-pascua-con-iglesias-vacias-y-un-papa-francisco-solo-en-el-vaticano-coronavirus-covid-19-5089738.html">
Un domingo de Pascua con iglesias vacías y un papa solo en el Vaticano
</a>
</h4>
<p class="summary ">
El año pasado, 70 mil fieles acudieron a la plaza de San Pedro, donde el papa preside
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/guayaquil-y-sus-errores-en-el-manejo-de-la-pandemia-5089735.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/guayaquil-y-sus-errores-en-el-manejo-de-la-pandemia-5089735.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ovb1t2-000_1qh4tx.jpg/ALTERNATES/LANDSCAPE_160/000_1QH4TX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ovb1t2-000_1qh4tx.jpg/BINARY/thumbnail/000_1QH4TX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_1QH4TX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/guayaquil-y-sus-errores-en-el-manejo-de-la-pandemia-5089735.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/guayaquil-y-sus-errores-en-el-manejo-de-la-pandemia-5089735.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/guayaquil-y-sus-errores-en-el-manejo-de-la-pandemia-5089735.html">
Guayaquil y sus errores en el manejo de la pandemia
</a>
</h4>
<p class="summary ">
Guayaquil, más que cualquier otra ciudad ecuatoriana, paga con muertos y un desgarrador caos sus errores en el manejo de la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=377&contextPath=181-353-377-&pubId=8&cat=&meta=read-story&objId=5089685&type=article&title=Las+condiciones+para+salir+del+confinamiento&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2fsalud%2flas-condiciones-para-salir-del-confinamiento-5089685.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=377&amp;contextPath=181-353-377-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5089685&amp;type=article&amp;title=Las+condiciones+para+salir+del+confinamiento&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fdoble-via%2fsalud%2flas-condiciones-para-salir-del-confinamiento-5089685.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_salud';
_sf_async_config.authors = 'Olivier Thibault|AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
