<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Quantum, el auto boliviano más barato que se venderá en el México está listo: Ebrard - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="232029482016746"/>
<meta name="keywords" content=", "/>
<meta name="description" content="El canciller, Marcelo Ebrard, anunció que están listos los primeros autos y será el más barato en el mercado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/ALTERNATES/LANDSCAPE_1140/Motor%20de%20autos%20Quantum"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Quantum, auto boliviano más barato que se venderá en el México está listo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html"/>
<meta property="og:description" content="El canciller, Marcelo Ebrard, anunció que están listos los primeros autos y será el más barato en el mercado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Quantum, auto boliviano más barato que se venderá en el México está listo"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html"/>
<meta name="twitter:description" content="El canciller, Marcelo Ebrard, anunció que están listos los primeros autos y será el más barato en el mercado"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/ALTERNATES/LANDSCAPE_400/Motor%20de%20autos%20Quantum"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html/amp">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '8772309');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=232029482016746&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html"
},
"headline" : "Quantum, auto boliviano más barato que se venderá en el México está listo",
"datePublished": "2022-08-21T17:14:16CDT",
"dateModified": "2022-08-21T17:43:11CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/ALTERNATES/LANDSCAPE_960/Motor%20de%20autos%20Quantum",
"height": "599",
"width": "960"
},
"description" : "El canciller, Marcelo Ebrard, anunció que están listos los primeros autos y será el más barato en el mercado",
"articleSection": "finanzas",
"keywords": "[]"
}
</script>
<script async src="https://t.seedtag.com/t/1368-9099-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 21 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Quantum, auto boliviano más barato que se venderá en el México está listo
</h1>
</div>
<h3
class="subtitle">
El canciller, Marcelo Ebrard, anunció que están listos los primeros autos y será el más barato en el mercado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/ALTERNATES/LANDSCAPE_160/Motor%20de%20autos%20Quantum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/BINARY/thumbnail/Motor%20de%20autos%20Quantum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motor de autos Quantum"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Durante su visita por Bolivia, el pasado 5 de agosto, el Canciller mexicano ya había hablado de  la alianza de las empresas Quantum y Potencia Industrial | Foto: Twitter @m_ebrard
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8772309"
>
<p>El secretario de <b>Relaciones</b> <b>Exteriores</b>, <a href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-busca-coordinacion-en-al-para-aprovechar-el-litio-8687712.html" target="_blank" rel="Follow">Marcelo Ebrard</a>, informó a través de su cuenta de Twitter que están listos los primeros vehículos <b>Quantum</b>, fabricados por empresas de <b>México</b> y <b>Bolivia</b>. </p><p>El tuit de Marcelo Ebrard venía acompañado de un video, donde se ve al <b>Canciller</b> saludando mientras maneja uno de los nuevos <b>vehículos</b> <b>Quantum</b>, en la parte trasera del auto va su hijo Julian.</p><p><b>Te puede interesa: </b><a href="https://www.elsoldemexico.com.mx/finanzas/quantum-el-vehiculo-electrico-boliviano-que-presento-ebrard-para-mexico-8695807.html" target="_blank" rel="Follow">Quantum, el vehículo eléctrico boliviano que presentó Ebrard para México</a></p><p>El canciller dijo que este automóvil será el más barato en el mercado. Señaló que es eléctrico y que no requiere instalación especial, que su carga está lista en 4 horas y tiene más de 100 kms de autonomía, además puso énfasis en que el motor es de diseño nacional.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ya están listos los primeros vehículos Quantum, fabricado por empresas de México y Bolivia. Será el más barato en el mercado. Eléctrico,no requiere instalación especial (sólo 4 hrs para cargar) más de 100 kms de autonomía, motor nacional. Felicidades Carlos y Roberto Gottfried!! <a href="https://t.co/BzSAmD68e9">pic.twitter.com/BzSAmD68e9</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1561413622135459844?ref_src=twsrc%5Etfw">August 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Asimismo, Ebrad Casaubón felicitó a Carlos y Roberto Gottfried, Presidente y CEO respectivamente, de la empresa Potencia Industrial, quienes el pasado 10 de agosto, anunciaron el lanzamiento de la fabrica de autos en Iztapalapa junto a José Carlos Márquez, CEO de Quantum. </p><p>Durante su visita por Bolivia, el pasado 5 de agosto, el Canciller mexicano ya había hablado de la alianza de las empresas Quantum y Potencia Industrial, de hecho no es la primera vez que Ebrard maneja un Quantum, pues durante esa gira lo invitaron recorrer las calles de la zona sur de ese país.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sobre el Quantum y lo que significa este desarrollo entre Bolivia y México : <a href="https://t.co/pZ31HROVBW">pic.twitter.com/pZ31HROVBW</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1555546137649590272?ref_src=twsrc%5Etfw">August 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“Quantum es una empresa boliviana y está vinculada a la idea del gobierno de no ser sólo un productor de litio, sino participar en el procesamiento del litio para generar baterías. Ellos tienen entre el 40 y el 60 por ciento las reservas de litio del mundo… la idea es que se procese el mayor número de baterías y que inclusive se produzcan vehículos aquí”, señaló Marcelo mientras conducía el auto por calles bolivianas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8772309 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8772309").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8772309").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8772309").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8772309"
>
<p>El secretario de <b>Relaciones</b> <b>Exteriores</b>, <a href="https://www.elsoldemexico.com.mx/mexico/politica/mexico-busca-coordinacion-en-al-para-aprovechar-el-litio-8687712.html" target="_blank" rel="Follow">Marcelo Ebrard</a>, informó a través de su cuenta de Twitter que están listos los primeros vehículos <b>Quantum</b>, fabricados por empresas de <b>México</b> y <b>Bolivia</b>. </p><p>El tuit de Marcelo Ebrard venía acompañado de un video, donde se ve al <b>Canciller</b> saludando mientras maneja uno de los nuevos <b>vehículos</b> <b>Quantum</b>, en la parte trasera del auto va su hijo Julian.</p><p><b>Te puede interesa: </b><a href="https://www.elsoldemexico.com.mx/finanzas/quantum-el-vehiculo-electrico-boliviano-que-presento-ebrard-para-mexico-8695807.html" target="_blank" rel="Follow">Quantum, el vehículo eléctrico boliviano que presentó Ebrard para México</a></p><p>El canciller dijo que este automóvil será el más barato en el mercado. Señaló que es eléctrico y que no requiere instalación especial, que su carga está lista en 4 horas y tiene más de 100 kms de autonomía, además puso énfasis en que el motor es de diseño nacional.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ya están listos los primeros vehículos Quantum, fabricado por empresas de México y Bolivia. Será el más barato en el mercado. Eléctrico,no requiere instalación especial (sólo 4 hrs para cargar) más de 100 kms de autonomía, motor nacional. Felicidades Carlos y Roberto Gottfried!! <a href="https://t.co/BzSAmD68e9">pic.twitter.com/BzSAmD68e9</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1561413622135459844?ref_src=twsrc%5Etfw">August 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Asimismo, Ebrad Casaubón felicitó a Carlos y Roberto Gottfried, Presidente y CEO respectivamente, de la empresa Potencia Industrial, quienes el pasado 10 de agosto, anunciaron el lanzamiento de la fabrica de autos en Iztapalapa junto a José Carlos Márquez, CEO de Quantum. </p><p>Durante su visita por Bolivia, el pasado 5 de agosto, el Canciller mexicano ya había hablado de la alianza de las empresas Quantum y Potencia Industrial, de hecho no es la primera vez que Ebrard maneja un Quantum, pues durante esa gira lo invitaron recorrer las calles de la zona sur de ese país.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sobre el Quantum y lo que significa este desarrollo entre Bolivia y México : <a href="https://t.co/pZ31HROVBW">pic.twitter.com/pZ31HROVBW</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1555546137649590272?ref_src=twsrc%5Etfw">August 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“Quantum es una empresa boliviana y está vinculada a la idea del gobierno de no ser sólo un productor de litio, sino participar en el procesamiento del litio para generar baterías. Ellos tienen entre el 40 y el 60 por ciento las reservas de litio del mundo… la idea es que se procese el mayor número de baterías y que inclusive se produzcan vehículos aquí”, señaló Marcelo mientras conducía el auto por calles bolivianas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8772309 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8772309").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8772309").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8772309").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" />
</a>
</div>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/en-puerta-la-construccion-de-autos-electricos-en-gm-ramos-arizpe-coahuila-8741820.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sbejv3-general-motors.jpg/ALTERNATES/LANDSCAPE_160/General%20Motors.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sbejv3-general-motors.jpg/BINARY/thumbnail/General%20Motors.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="General Motors.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/en-puerta-la-construccion-de-autos-electricos-en-gm-ramos-arizpe-coahuila-8741820.html">
En puerta, la construcción de autos eléctricos en GM Ramos Arizpe
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/industria-de-autopartes-despedira-a-5-mil-en-aguascalientes-8595671.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/kog3fw-cortesia-nissan.jpg/ALTERNATES/LANDSCAPE_160/Cortesi%CC%81a%20Nissan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/kog3fw-cortesia-nissan.jpg/BINARY/thumbnail/Cortesi%CC%81a%20Nissan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesía Nissan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/industria-de-autopartes-despedira-a-5-mil-en-aguascalientes-8595671.html">
Industria de autopartes despedirá a 5 mil en Aguascalientes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/marcelo-ebrard-anuncia-llegada-de-vehiculos-electricos-de-gm-a-mexico-en-cumbre-de-las-americas-8416150.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/s3bqvi-marcelo-ebrard-en-la-cumbre-de-las-americas.jpg/ALTERNATES/LANDSCAPE_160/Marcelo%20Ebrard%20en%20la%20Cumbre%20de%20las%20Ame%CC%81ricas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/s3bqvi-marcelo-ebrard-en-la-cumbre-de-las-americas.jpg/BINARY/thumbnail/Marcelo%20Ebrard%20en%20la%20Cumbre%20de%20las%20Ame%CC%81ricas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Ebrard en la Cumbre de las Américas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/marcelo-ebrard-anuncia-llegada-de-vehiculos-electricos-de-gm-a-mexico-en-cumbre-de-las-americas-8416150.html">
Ebrard anuncia llegada de vehículos eléctricos autónomos de GM a México </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/crece-inestabilidad-emocional-en-san-juan-del-rio-8768965.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ws8dbw-sjr_gomez.jpeg/ALTERNATES/LANDSCAPE_160/SJR_Gomez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ws8dbw-sjr_gomez.jpeg/BINARY/thumbnail/SJR_Gomez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR_Gomez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/crece-inestabilidad-emocional-en-san-juan-del-rio-8768965.html">
Crece inestabilidad emocional en San Juan del Río
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/faltan-cifras-del-impacto-de-mujeres-en-pib-dicen-8573643.html"> Faltan cifras del impacto de mujeres en PIB, dicen</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/proponen-agenda-con-perspectiva-de-genero-sara-lovera-8584731.html"> Proponen agenda con perspectiva de género</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/grisel-muniz-presidiria-el-ieeq-8513800.html"> Grisel Muñiz presidiría el IEEQ </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/imm-fortalece-capacitacion-8417012.html"> IMM fortalece capacitación</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/25fss5-vacunacion/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/25fss5-vacunacion/BINARY/thumbnail/vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alistan-segunda-mega-jornada-de-vacunacion-para-mascotas-8771104.html">
Alistan segunda mega jornada de vacunación para mascotas
</a>
</h4>
<p class="summary ">
En Tequisquiapan Fundación DAR ofrecerá servicios a bajo costo para el cuidado y bienestar animal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/rzyvjq-edificio-inah/ALTERNATES/LANDSCAPE_160/edificio%20inah"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/rzyvjq-edificio-inah/BINARY/thumbnail/edificio%20inah"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="edificio inah"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arquitectos-recibiran-capacitacion-del-inah-8770857.html">
Arquitectos recibirán capacitación del INAH
</a>
</h4>
<p class="summary ">
Las intervenciones que se realizan en este tipo de espacios buscan en la medida de lo posible la preservación de los estilos originales
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/s6zomb-fireball/ALTERNATES/LANDSCAPE_160/fireball"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/s6zomb-fireball/BINARY/thumbnail/fireball"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fireball"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/deportes/fireball-un-deporte-explosivo-8770586.html">
Fireball, un deporte explosivo
</a>
</h4>
<p class="summary ">
La velocidad es la principal característica del deporte en el que San Juan del Río tiene a Reyes García como gran representante
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/m9t3vg-christian-nodal/ALTERNATES/LANDSCAPE_160/Christian%20Nodal"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/m9t3vg-christian-nodal/BINARY/thumbnail/Christian%20Nodal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Christian Nodal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/sorprende-christian-nodal-sin-tatuajes-8772610.html">
Sorprende Christian Nodal ¿Sin tatuajes?
</a>
</h4>
<p class="summary ">
Se trata de un video con una duración de apenas tres segundos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uy4psi-corcholatas/ALTERNATES/LANDSCAPE_160/corcholatas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uy4psi-corcholatas/BINARY/thumbnail/corcholatas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corcholatas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/morena-prepara-pasarela-con-las-corcholatas-en-las-proximas-plenarias-de-morena-8772542.html">
Morena prepara pasarela con las corcholatas en las próximas plenarias de Morena
</a>
</h4>
<p class="summary ">
El coordinador del grupo parlamentario de Morena, confirmó la asistencia de Adán Augusto, Marcelo Ebrard, Claudia Sheinbaum en las próximas plenarias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/46w32z-reyno/ALTERNATES/LANDSCAPE_160/Reyno"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/46w32z-reyno/BINARY/thumbnail/Reyno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reyno"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/compartiran-escenario-reyno-siddhartha-y-autenticos-decadentes-en-queretaro-8772454.html">
Compartirán escenario Reyno, Siddhartha y Auténticos decadentes en Querétaro
</a>
</h4>
<p class="summary ">
Los boletos están disponibles a través de la plataforma Eticket
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uqpxvf-angel-aguirre/ALTERNATES/LANDSCAPE_160/%C3%81ngel%20Aguirre"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uqpxvf-angel-aguirre/BINARY/thumbnail/%C3%81ngel%20Aguirre"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ángel Aguirre"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/politica/angel-aguirre-exgobernador-de-guerrero-niega-participacion-en-construccion-de-la-verdad-historica-8772387.html">
Ángel Aguirre, exgobernador de Guerrero, niega participación en construcción de ‘la verdad histórica’
</a>
</h4>
<p class="summary ">
El exgobernador insiste que nunca sostuve reunión alguna para planear la “verdad histórica”; "nunca celebré ninguna reunión con Murillo en Iguala y en ninguna otra parte”, dijo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/5gcebp-dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez/ALTERNATES/LANDSCAPE_160/Dora%20Guzm%C3%A1n%20habl%C3%B3%20sobre%20la%20pel%C3%ADcula%20de%20la%20sanjuanense%20Sara%20P%C3%A9rez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/5gcebp-dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez/BINARY/thumbnail/Dora%20Guzm%C3%A1n%20habl%C3%B3%20sobre%20la%20pel%C3%ADcula%20de%20la%20sanjuanense%20Sara%20P%C3%A9rez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dora Guzmán habló sobre la película de la sanjuanense Sara Pérez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/cultura/dora-guzman-hablo-sobre-la-pelicula-de-la-sanjuanense-sara-perez-8772375.html">
Dora Guzmán habló sobre la película de la sanjuanense Sara Pérez
</a>
</h4>
<p class="summary ">
La Directora de la película “Sara, amor y revolución” habló en exclusiva para El Sol de San Juan del Río sobre la filmación, las mujeres y el cine
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/ALTERNATES/LANDSCAPE_160/Motor%20de%20autos%20Quantum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5pxted-motor-de-autos-quantum/BINARY/thumbnail/Motor%20de%20autos%20Quantum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motor de autos Quantum"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/quantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html">
Quantum, auto boliviano más barato que se venderá en el México está listo
</a>
</h4>
<p class="summary ">
El canciller, Marcelo Ebrard, anunció que están listos los primeros autos y será el más barato en el mercado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=354&contextPath=181-354-&pubId=8&cat=&meta=read-story&objId=8772309&type=article&title=Quantum%2c+auto+boliviano+m%c3%a1s+barato+que+se+vender%c3%a1+en+el+M%c3%a9xico+est%c3%a1+listo&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2fquantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=354&amp;contextPath=181-354-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=8772309&amp;type=article&amp;title=Quantum%2c+auto+boliviano+m%c3%a1s+barato+que+se+vender%c3%a1+en+el+M%c3%a9xico+est%c3%a1+listo&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2ffinanzas%2fquantum-el-auto-boliviano-mas-barato-que-se-vendera-en-el-mexico-esta-listo-ebrard-8772309.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
