<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Ana Serradilla y Mauricio Ochmann filman versión mexicana de cinta 25 km/H - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Cine,Entretenimiento, "/>
<meta name="description" content="La cinta que se está rodando durante la pandemia llegará a la pantalla grande en 2022"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/ALTERNATES/LANDSCAPE_1140/Cortesia%20MauOchmann.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Ana Serradilla y Mauricio Ochmann filman versión mexicana de cinta 25 km/H"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html"/>
<meta property="og:description" content="La cinta que se está rodando durante la pandemia llegará a la pantalla grande en 2022"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Ana Serradilla y Mauricio Ochmann filman versión mexicana de cinta 25 km/H"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html"/>
<meta name="twitter:description" content="La cinta que se está rodando durante la pandemia llegará a la pantalla grande en 2022"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/ALTERNATES/LANDSCAPE_400/Cortesia%20MauOchmann.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6162685');
googletag.pubads().setTargeting("topic", [
"Cine",
"Entretenimiento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html"
},
"headline" : "Ana Serradilla y Mauricio Ochmann filman versión mexicana de cinta 25 km/H",
"datePublished": "2020-12-22T00:00:00CST",
"dateModified": "2020-12-22T04:36:47CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/ALTERNATES/LANDSCAPE_960/Cortesia%20MauOchmann.jpg",
"height": "599",
"width": "960"
},
"description" : "La cinta que se está rodando durante la pandemia llegará a la pantalla grande en 2022"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / martes 22 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Ana Serradilla y Mauricio Ochmann filman versión mexicana de cinta 25 km/H
</h1>
</div>
<h3
class="subtitle">
La cinta que se está rodando durante la pandemia llegará a la pantalla grande en 2022
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/ALTERNATES/LANDSCAPE_160/Cortesia%20MauOchmann.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/BINARY/thumbnail/Cortesia%20MauOchmann.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesia MauOchmann.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La Historia narra cómo dos hermanos deciden recorrer México en sus viejas motocicletas, luego de la muerte de su padre / Foto: Cortesía MauOchmann
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fcelebridades%2fana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6162685"
>
<p>Las redes sociales de Mauricio Ochmann se han llenado de imágenes de algunos paisajes representativos de Querétaro, que han sido locaciones para la filmación de 25 Km/H.</p><p>De la mano del productor Pitipol Ybarra y Sony Pictures International Productions, Tequisquiapan fue uno de los municipios queretanos elegidos para filmar las escenas de la versión nacional de la película alemana <i>25 Km/H</i>, también protagonizada por Ana Serradilla.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>La historia narra cómo dos hermanos se reúnen en el funeral de su padre y toman la decisión de cumplir el sueño de su juventud: recorrer México en sus viejas motocicletas, ahí descubrirán un nuevo propósito en sus vida y podrán enmendar su relación.</p><p>“La adaptamos, la mexicanizamos y le dimos la vuelta al guion, para hacerla un poquito más profunda, es una película de reencuentro entre dos hermanos, de reencuentro consigo mismos y entre ellos, y de reencuentro con un sueño que consiste en viajar de San Miguel a Acapulco, pasando por varios puntos, entre ellos Tequisquiapan. Todos los lugares son bellísimos y nos han tratado de maravilla, y el chiste es resaltar todas estas locaciones como si fueran un personaje más de la película”, señaló el productor en rueda de prensa.</p><p>El filme que también se desarrolla en Bernal y la capital queretana, así como en San Miguel de Allende, Acapulco, Morelos y la CDMX, ha generado amplias expectativas, pues el filme original recaudó 10 millones de dólares a nivel mundial en el 2018 y obtuvo la nominación para el Premio de Cine Alemán al mejor largometraje en 2019.</p><p>La exitosa fórmula de trabajo entre Pitipol Ybarra y Mauricio Ochmann se repite tras haber hecho mancuerna en películas como <i>A la mala</i> (2015) y <i>Ya veremos</i> (2018). En esta producción también participan Diana Bovio, Irán Castillo, Regina Pavón, Ana Claudia Talancón, Norma Angélica, así como David Chocarro, Ricardo O’Farril, Roberto Sosa y Fernando Cuautle. </p><p>La película es producida por Fernando Pérez Gavilán y Santiago García Galván, fue escrita por Adriana Pelusi, siendo la historia original de Oliver Ziegenbalg. </p><p>En rueda de prensa, los productores resaltaron el apoyo recibido por parte de las autoridades municipales de Tequisquiapan, quienes permitieron la recreación de la tradicional Ferial del Queso y el Vino para la filmación. </p><p>Asimismo, destacaron la importancia de adaptarse a la nueva normalidad, bajo los más estrictos protocolos de seguridad sanitaria, resaltando la aplicación de más de mil 500 pruebas PCR y de antígeno para detectar el Covid-19, aplicadas tanto al equipo como a actores, y a todo el personal relacionado directa e indirectamente con la producción.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6162685 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6162685").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6162685").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6162685").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6162685"
>
<p>Las redes sociales de Mauricio Ochmann se han llenado de imágenes de algunos paisajes representativos de Querétaro, que han sido locaciones para la filmación de 25 Km/H.</p><p>De la mano del productor Pitipol Ybarra y Sony Pictures International Productions, Tequisquiapan fue uno de los municipios queretanos elegidos para filmar las escenas de la versión nacional de la película alemana <i>25 Km/H</i>, también protagonizada por Ana Serradilla.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>La historia narra cómo dos hermanos se reúnen en el funeral de su padre y toman la decisión de cumplir el sueño de su juventud: recorrer México en sus viejas motocicletas, ahí descubrirán un nuevo propósito en sus vida y podrán enmendar su relación.</p><p>“La adaptamos, la mexicanizamos y le dimos la vuelta al guion, para hacerla un poquito más profunda, es una película de reencuentro entre dos hermanos, de reencuentro consigo mismos y entre ellos, y de reencuentro con un sueño que consiste en viajar de San Miguel a Acapulco, pasando por varios puntos, entre ellos Tequisquiapan. Todos los lugares son bellísimos y nos han tratado de maravilla, y el chiste es resaltar todas estas locaciones como si fueran un personaje más de la película”, señaló el productor en rueda de prensa.</p><p>El filme que también se desarrolla en Bernal y la capital queretana, así como en San Miguel de Allende, Acapulco, Morelos y la CDMX, ha generado amplias expectativas, pues el filme original recaudó 10 millones de dólares a nivel mundial en el 2018 y obtuvo la nominación para el Premio de Cine Alemán al mejor largometraje en 2019.</p><p>La exitosa fórmula de trabajo entre Pitipol Ybarra y Mauricio Ochmann se repite tras haber hecho mancuerna en películas como <i>A la mala</i> (2015) y <i>Ya veremos</i> (2018). En esta producción también participan Diana Bovio, Irán Castillo, Regina Pavón, Ana Claudia Talancón, Norma Angélica, así como David Chocarro, Ricardo O’Farril, Roberto Sosa y Fernando Cuautle. </p><p>La película es producida por Fernando Pérez Gavilán y Santiago García Galván, fue escrita por Adriana Pelusi, siendo la historia original de Oliver Ziegenbalg. </p><p>En rueda de prensa, los productores resaltaron el apoyo recibido por parte de las autoridades municipales de Tequisquiapan, quienes permitieron la recreación de la tradicional Ferial del Queso y el Vino para la filmación. </p><p>Asimismo, destacaron la importancia de adaptarse a la nueva normalidad, bajo los más estrictos protocolos de seguridad sanitaria, resaltando la aplicación de más de mil 500 pruebas PCR y de antígeno para detectar el Covid-19, aplicadas tanto al equipo como a actores, y a todo el personal relacionado directa e indirectamente con la producción.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6162685 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6162685").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6162685").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6162685").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/entretenimiento" class ="item-tags" >
Entretenimiento
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/video-peter-jackson-revela-avance-del-documental-the-beatles-get-back-musica-entretenimiento-6162672.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/5spa1h-peter-jackson-the-beatles-get-back.jpg/ALTERNATES/LANDSCAPE_160/Peter%20Jackson%20The%20Beatles%20Get%20Back.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/5spa1h-peter-jackson-the-beatles-get-back.jpg/BINARY/thumbnail/Peter%20Jackson%20The%20Beatles%20Get%20Back.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peter Jackson The Beatles Get Back.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/video-peter-jackson-revela-avance-del-documental-the-beatles-get-back-musica-entretenimiento-6162672.html">
[Video] Peter Jackson revela avance del documental The Beatles: Get back
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/z92bj1-cielo-de-medianoche-4.jpg/ALTERNATES/LANDSCAPE_160/CIELO%20DE%20MEDIANOCHE%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/z92bj1-cielo-de-medianoche-4.jpg/BINARY/thumbnail/CIELO%20DE%20MEDIANOCHE%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CIELO DE MEDIANOCHE 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html">
George Clooney vuelve al espacio en Cielo de medianoche de Netflix
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/mirreyes-contra-godinez-se-adaptan-a-la-nueva-normalidad-especial-confinamiento-pandemia-cine-6158681.html">
<img src="https://www.elsoldemexico.com.mx/gossip/feh4e8-home-office-amazon-prime-video.jpg/ALTERNATES/LANDSCAPE_160/Home%20office%20Amazon%20Prime%20Video.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/feh4e8-home-office-amazon-prime-video.jpg/BINARY/thumbnail/Home%20office%20Amazon%20Prime%20Video.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Home office Amazon Prime Video.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/mirreyes-contra-godinez-se-adaptan-a-la-nueva-normalidad-especial-confinamiento-pandemia-cine-6158681.html">
Mirreyes contra Godínez se adaptan a la nueva normalidad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-29-mil-24-casos-de-covid-19-coronavirus-semaforo-epidemiologico-6162223.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/eent6x-covid-ha-1.jpeg/ALTERNATES/LANDSCAPE_160/covid%20HA%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/eent6x-covid-ha-1.jpeg/BINARY/thumbnail/covid%20HA%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid HA (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-29-mil-24-casos-de-covid-19-coronavirus-semaforo-epidemiologico-6162223.html">
Querétaro registra 29 mil 24 casos de Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-tan-solo-un-mes-92.5-mas-muertes-por-covid-19-en-queretaro-contagios-escenario-c-coronavirus-noticias-de-queretaro-6157547.html"> En tan sólo un mes, 92.5% más muertes por Covid-19 en Querétaro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-28-mil-casos-de-covid-19-coronavirus-semaforo-epidemiologico-6154694.html"> Querétaro registra 28 mil 700 casos de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-28-mil-825-casos-de-covid-19-coronavirus-semaforo-epidemiologico-6158320.html"> Querétaro registra 28 mil 825 casos de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/worrcq-suicidio/ALTERNATES/LANDSCAPE_160/Suicidio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/worrcq-suicidio/BINARY/thumbnail/Suicidio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suicidio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/salvan-a-hombre-que-intento-suicidarse-6160058.html">
Salvan a hombre que intentó suicidarse
</a>
</h4>
<p class="summary ">
Socorristas de Cruz Roja arribaron al sitio a los pocos minutos y le brindaron la asistencia pre hospitalaria necesaria
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ov7f6a-jardines/ALTERNATES/LANDSCAPE_160/jardines"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ov7f6a-jardines/BINARY/thumbnail/jardines"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jardines"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/proteccion-civil-acordona-jardines-en-la-zona-centro-de-san-juan-covid-escenario-c-noticias-de-san-juan-6160038.html">
Protección Civil acordona jardines en la zona centro de San Juan
</a>
</h4>
<p class="summary ">
Ayer a muchas personas se les observó en dichos espacios como si la pandemia no existiera
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/37zpyj-pan/ALTERNATES/LANDSCAPE_160/PAN"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/37zpyj-pan/BINARY/thumbnail/PAN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PAN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/expresiones-de-protesta-no-son-sancionadas-6159448.html">
Expresiones de protesta no son sancionadas
</a>
</h4>
<p class="summary ">
“Reforma al artículo 289 del Código Penal está dirigida a prevenir y sancionar las acciones que inhabiliten a la autoridad para llevar a cabo las obras"
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/1t5pl8-entrega-de-vacunas-y-medicamentos/ALTERNATES/LANDSCAPE_160/Entrega%20de%20vacunas%20y%20medicamentos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/1t5pl8-entrega-de-vacunas-y-medicamentos/BINARY/thumbnail/Entrega%20de%20vacunas%20y%20medicamentos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entrega de vacunas y medicamentos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/achacan-a-pfizer-retraso-en-entrega-de-vacuna-anticovid-coronavirus-covid-19-sedena-ssa-aplicacion-coahuila-6162430.html">
Achacan a Pfizer retraso en entrega de vacuna anticovid
</a>
</h4>
<p class="summary ">
Se tenía previsto que las primeras dosis llegaran a Coahuila ayer para dar comienzo a la vacunación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/o9gz2e-img_2698.jpg/ALTERNATES/LANDSCAPE_160/IMG_2698.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/o9gz2e-img_2698.jpg/BINARY/thumbnail/IMG_2698.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_2698.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/maestra-morenista-llega-a-dirigir-la-sep-delfina-gomez-alvarez-esteban-moctezuma-educacion-6162654.html">
Maestra morenista llega a dirigir la SEP
</a>
</h4>
<p class="summary ">
Una de sus tareas será preparar el regreso a clases en estados con semáforo epidemiológico en verde
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/35lwxx-comercios.jpg/ALTERNATES/LANDSCAPE_160/comercios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/35lwxx-comercios.jpg/BINARY/thumbnail/comercios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estados-cierran-mas-actividades-por-covid-temen-colapso-hospitalario-contagios-rebrote-coronavirus-covid-19-6162652.html">
Estados cierran más actividades por Covid, temen colapso hospitalario
</a>
</h4>
<p class="summary ">
Puebla prohíbe reuniones, Jalisco reduce horarios a comercios y en Chiapas imponen Ley Seca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/z92bj1-cielo-de-medianoche-4.jpg/ALTERNATES/LANDSCAPE_160/CIELO%20DE%20MEDIANOCHE%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/z92bj1-cielo-de-medianoche-4.jpg/BINARY/thumbnail/CIELO%20DE%20MEDIANOCHE%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CIELO DE MEDIANOCHE 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/george-clooney-vuelve-al-espacio-en-cielo-de-medianoche-de-netflix-6162662.html">
George Clooney vuelve al espacio en Cielo de medianoche de Netflix
</a>
</h4>
<p class="summary ">
Clooney suma un título más a su carrera como director, dando un giro al género de la ciencia ficción a través de una historia que tiene puntos en común con la realidad actual
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/ALTERNATES/LANDSCAPE_160/Cortesia%20MauOchmann.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/aob3pc-cortesia-mauochmann.jpg/BINARY/thumbnail/Cortesia%20MauOchmann.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesia MauOchmann.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/celebridades/ana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html">
Ana Serradilla y Mauricio Ochmann filman versión mexicana de cinta 25 km/H
</a>
</h4>
<p class="summary ">
La cinta que se está rodando durante la pandemia llegará a la pantalla grande en 2022
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/4grn2d-educacion.jpg/ALTERNATES/LANDSCAPE_160/educacion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/4grn2d-educacion.jpg/BINARY/thumbnail/educacion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="educacion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/estudiantes-de-bc-se-quedan-sin-evaluacion-por-falta-de-internet-educacion-clases-online-6162683.html">
Estudiantes de BC se quedan sin evaluación por falta de internet
</a>
</h4>
<p class="summary ">
Fueron dos de cada 10 alumnos los que se quedaron sin evaluación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=381&contextPath=181-355-381-&pubId=8&cat=&meta=read-story&objId=6162685&type=article&title=Ana+Serradilla+y+Mauricio+Ochmann+filman+versi%c3%b3n+mexicana+de+cinta+25+km%2fH&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fcelebridades%2fana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=381&amp;contextPath=181-355-381-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6162685&amp;type=article&amp;title=Ana+Serradilla+y+Mauricio+Ochmann+filman+versi%c3%b3n+mexicana+de+cinta+25+km%2fH&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fcelebridades%2fana-serradilla-y-mauricio-ochmann-filman-version-mexicana-de-cinta-25-kmh-cine-pelicula-entretenimiento-6162685.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-381-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=381&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-381-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=381&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-381-&cat=main.ewf%2c2014&objId=2102635303&title=Entretenimiento&url=tag%3amain.ewf%2c2014%3aentretenimiento&rt=1&ctxId=381&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-381-&amp;cat=main.ewf%2c2014&amp;objId=2102635303&amp;title=Entretenimiento&amp;url=tag%3amain.ewf%2c2014%3aentretenimiento&amp;rt=1&amp;ctxId=381&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
