<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adolfo López | El Sol de México"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Pa’l Norte virtual reunió a medio millón de espectadores - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Música, "/>
<meta name="description" content="La primera edición virtual del encuentro musical tuvo como invitada sorpresa a Belinda, quien se añadió al cartel donde de Intocable, Sebastián Yatra y Mon Laferte entre otros "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_1140/Intocable_festival%20pal%20norte.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Pa’l Norte virtual reunió a medio millón de espectadores"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html"/>
<meta property="og:description" content="La primera edición virtual del encuentro musical tuvo como invitada sorpresa a Belinda, quien se añadió al cartel donde de Intocable, Sebastián Yatra y Mon Laferte entre otros "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pa’l Norte virtual reunió a medio millón de espectadores"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html"/>
<meta name="twitter:description" content="La primera edición virtual del encuentro musical tuvo como invitada sorpresa a Belinda, quien se añadió al cartel donde de Intocable, Sebastián Yatra y Mon Laferte entre otros "/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_400/Intocable_festival%20pal%20norte.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6614565');
googletag.pubads().setTargeting("topic", [
"Música",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html"
},
"headline" : "Pa’l Norte virtual reunió a medio millón de espectadores",
"datePublished": "2021-04-19T00:00:00CDT",
"dateModified": "2021-04-19T04:23:42CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adolfo López | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_960/Intocable_festival%20pal%20norte.JPG",
"height": "599",
"width": "960"
},
"description" : "La primera edición virtual del encuentro musical tuvo como invitada sorpresa a Belinda, quien se añadió al cartel donde de Intocable, Sebastián Yatra y Mon Laferte entre otros "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 19 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Pa’l Norte virtual reunió a medio millón de espectadores
</h1>
</div>
<h3
class="subtitle">
La primera edición virtual del encuentro musical tuvo como invitada sorpresa a Belinda, quien se añadió al cartel donde de Intocable, Sebastián Yatra y Mon Laferte entre otros </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_160/Intocable_festival%20pal%20norte.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/BINARY/thumbnail/Intocable_festival%20pal%20norte.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Intocable_festival pal norte.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Festival Tecate Pal Norte
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adolfo López | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6614565"
>
<p>Más de 500 mil personas siguieron el festival Pa’l Norte Virtual en su primera edición. El encuentro musical, reunió a público de toda Latinoamerica como informaron sus organizadores, durante las siete horas de música en donde se presentaron 18 artistas en tres escenarios distintos. </p><p>Cantantes como Caloncho, Enjambre y Drake Bell grabaron sus presentaciones frente a una pantalla gigante color verde. Pero el resultado que se pudo ver en la página oficial del festival fue totalmente diferente, pues el diseño permitió crear un escenario gigante con luces, fuegos artificiales y un público virtual que parecía estar frente a los cantantes en ese momento. Los gritos de fondo ayudaron a ambientar la transmisión.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/belinda-sorprende-en-el-pal-norte-virtual-6611160.html">
<img src="https://www.elsoldemexico.com.mx/gossip/psnmf3-belinda-en-festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_160/Belinda%20en%20Festival%20Pal%20Norte.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/psnmf3-belinda-en-festival-pal-norte.jpg/BINARY/thumbnail/Belinda%20en%20Festival%20Pal%20Norte.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Belinda en Festival Pal Norte.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/belinda-sorprende-en-el-pal-norte-virtual-6611160.html">
Belinda sorprende en el Pa’l Norte Virtual
</a>
</h4>
</div>
</article>
</p><p>Al momento de ingresar a la plataforma, el público tenía la opción de elegir entre uno de los tres escenarios disponibles. Una vez que ingresaron sólo bastaba dar play para iniciar la reproducción del show, que por momentos se veía interrumpido por los anuncios comerciales que aparecían debajo de la pantalla y que robaban atención. </p><p>El Pa’l Norte virtual tuvo entre sus invitados una variedad de artistas que fueron desde el rock en español de Molotov, al house progresivo de Martín Garrix y el urbano de Guaynaa, que fueron de los artistas que se presentaron durante más de una hora en este show. </p><p>La sorpresa de la noche fue la aparición de Belinda, quien fue la invitada especial de la noche. La cantante apareció para interpretar únicamente tres canciones: Muriendo lento, Bella Traición y Amor a primera vista, además de provocar la emoción de sus seguidores con una poderosa voz y un look con una cabellera rosada y un outfit rockero que hizo juego con el craneo brillante que había en el pedestal de su micrófono. </p><p>El talento internacional llegó gracias a The Hives, quienes con su estilo rockero emocionaron a través de la pantalla, pues no se limitaron únicamente a cantar, sino a soltar toda la energía sobre el escenario que recorrieron de arriba abajo sin parar la música. </p><p>“Es muy malo que no pudimos ir a visitar y tocar para ustedes, pero lo estamos haciendo de esta manera y eso tendrá que ser suficiente. No podemos esperar para regresar a Pa’l Norte, estuvimos ahí hace dos años y queremos regresar”, dijo . Per Almqvist, vocalista del grupo quien habló en varias ocasiones en español. </p><p>El toque más mexicano vino gracias a Intocable, que por hora y media presentó temas de su carrera entre los que incluyó Nunca supe amarte, “una canción que se grabó en 2006 y nunca salió a la luz, la desempolvamos, le hicimos un trabajito y la lanzamos”, dijo Ricky Muñoz, vocalista y líder del grupo. </p><p>Junto a los shows musicales, los asistentes virtuales pudieron seguir otras actividades tras bambalinas, como fue la participación de Franco Escamilla que realizó varias actividades como un Freestyle frente a Aczino, un encuentro con La Mole y un monólogo. </p><p>El Pa’l Norte Virtual es el primer festival en su tipo que se realiza en México y Latinoamérica. Anteriormente, Tomorrowland realizó uno similar en Europa que pudo verse en todo el mundo incluido nuestro país. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6614565 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6614565").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6614565").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6614565").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6614565"
>
<p>Más de 500 mil personas siguieron el festival Pa’l Norte Virtual en su primera edición. El encuentro musical, reunió a público de toda Latinoamerica como informaron sus organizadores, durante las siete horas de música en donde se presentaron 18 artistas en tres escenarios distintos. </p><p>Cantantes como Caloncho, Enjambre y Drake Bell grabaron sus presentaciones frente a una pantalla gigante color verde. Pero el resultado que se pudo ver en la página oficial del festival fue totalmente diferente, pues el diseño permitió crear un escenario gigante con luces, fuegos artificiales y un público virtual que parecía estar frente a los cantantes en ese momento. Los gritos de fondo ayudaron a ambientar la transmisión.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/belinda-sorprende-en-el-pal-norte-virtual-6611160.html">
<img src="https://www.elsoldemexico.com.mx/gossip/psnmf3-belinda-en-festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_160/Belinda%20en%20Festival%20Pal%20Norte.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/psnmf3-belinda-en-festival-pal-norte.jpg/BINARY/thumbnail/Belinda%20en%20Festival%20Pal%20Norte.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Belinda en Festival Pal Norte.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/belinda-sorprende-en-el-pal-norte-virtual-6611160.html">
Belinda sorprende en el Pa’l Norte Virtual
</a>
</h4>
</div>
</article>
</p><p>Al momento de ingresar a la plataforma, el público tenía la opción de elegir entre uno de los tres escenarios disponibles. Una vez que ingresaron sólo bastaba dar play para iniciar la reproducción del show, que por momentos se veía interrumpido por los anuncios comerciales que aparecían debajo de la pantalla y que robaban atención. </p><p>El Pa’l Norte virtual tuvo entre sus invitados una variedad de artistas que fueron desde el rock en español de Molotov, al house progresivo de Martín Garrix y el urbano de Guaynaa, que fueron de los artistas que se presentaron durante más de una hora en este show. </p><p>La sorpresa de la noche fue la aparición de Belinda, quien fue la invitada especial de la noche. La cantante apareció para interpretar únicamente tres canciones: Muriendo lento, Bella Traición y Amor a primera vista, además de provocar la emoción de sus seguidores con una poderosa voz y un look con una cabellera rosada y un outfit rockero que hizo juego con el craneo brillante que había en el pedestal de su micrófono. </p><p>El talento internacional llegó gracias a The Hives, quienes con su estilo rockero emocionaron a través de la pantalla, pues no se limitaron únicamente a cantar, sino a soltar toda la energía sobre el escenario que recorrieron de arriba abajo sin parar la música. </p><p>“Es muy malo que no pudimos ir a visitar y tocar para ustedes, pero lo estamos haciendo de esta manera y eso tendrá que ser suficiente. No podemos esperar para regresar a Pa’l Norte, estuvimos ahí hace dos años y queremos regresar”, dijo . Per Almqvist, vocalista del grupo quien habló en varias ocasiones en español. </p><p>El toque más mexicano vino gracias a Intocable, que por hora y media presentó temas de su carrera entre los que incluyó Nunca supe amarte, “una canción que se grabó en 2006 y nunca salió a la luz, la desempolvamos, le hicimos un trabajito y la lanzamos”, dijo Ricky Muñoz, vocalista y líder del grupo. </p><p>Junto a los shows musicales, los asistentes virtuales pudieron seguir otras actividades tras bambalinas, como fue la participación de Franco Escamilla que realizó varias actividades como un Freestyle frente a Aczino, un encuentro con La Mole y un monólogo. </p><p>El Pa’l Norte Virtual es el primer festival en su tipo que se realiza en México y Latinoamérica. Anteriormente, Tomorrowland realizó uno similar en Europa que pudo verse en todo el mundo incluido nuestro país. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6614565 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6614565").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6614565").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6614565").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/M%C3%BAsica" class ="item-tags" >
Música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/intocable-regresa-a-las-presentaciones-en-vivo-6608095.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4w86ey-intocable.jpg/ALTERNATES/LANDSCAPE_160/intocable.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4w86ey-intocable.jpg/BINARY/thumbnail/intocable.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="intocable.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/gossip/intocable-regresa-a-las-presentaciones-en-vivo-6608095.html">
Intocable regresa a las presentaciones en vivo </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/belinda-sorprende-en-el-pal-norte-virtual-6611160.html">
<img src="https://www.elsoldemexico.com.mx/gossip/psnmf3-belinda-en-festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_160/Belinda%20en%20Festival%20Pal%20Norte.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/psnmf3-belinda-en-festival-pal-norte.jpg/BINARY/thumbnail/Belinda%20en%20Festival%20Pal%20Norte.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Belinda en Festival Pal Norte.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/belinda-sorprende-en-el-pal-norte-virtual-6611160.html">
Belinda sorprende en el Pa’l Norte Virtual
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/intocable-cierra-pal-norte-virtual-6611204.html">
<img src="https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/ALTERNATES/LANDSCAPE_160/Intocable_festival%20pal%20norte.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tk7zeb-intocable_festival-pal-norte.jpg/BINARY/thumbnail/Intocable_festival%20pal%20norte.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Intocable_festival pal norte.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/intocable-cierra-pal-norte-virtual-6611204.html">
Intocable cierra Pa’l Norte Virtual
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/gossip/pal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wkbk80-roberto-cabrera-inicia-campana.jpeg/ALTERNATES/LANDSCAPE_160/roberto%20cabrera%20inicia%20campa%C3%B1a.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wkbk80-roberto-cabrera-inicia-campana.jpeg/BINARY/thumbnail/roberto%20cabrera%20inicia%20campa%C3%B1a.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roberto cabrera inicia campaña.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html">
Va Roberto Cabrera por una nueva era para San Juan
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/roberto-cabrera-solicitara-licencia-elecciones-2021-diputado-local-por-ix-distrito-pan-6458034.html"> Roberto Cabrera solicitará licencia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/lista-formula-de-roberto-cabrera-6474570.html"> Lista fórmula de Roberto Cabrera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/sera-una-eleccion-historica-roberto-cabrera-6577273.html"> Será una elección histórica: Roberto Cabrera</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/94n4ay-gustavo-nieto-inicia-campana-2.jpeg/ALTERNATES/LANDSCAPE_160/gustavo%20nieto%20inicia%20campa%C3%B1a%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/94n4ay-gustavo-nieto-inicia-campana-2.jpeg/BINARY/thumbnail/gustavo%20nieto%20inicia%20campa%C3%B1a%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gustavo nieto inicia campaña (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html">
Gustavo Nieto propone acabar con inseguridad
</a>
</h4>
<p class="summary ">
Somos gente que amamos a San Juan del Río y vamos a actuar por nuestra gente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4645gf-juan-alvarado.jpeg/ALTERNATES/LANDSCAPE_160/juan%20alvarado.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4645gf-juan-alvarado.jpeg/BINARY/thumbnail/juan%20alvarado.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan alvarado.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html">
Arranca campaña Juan Alvarado Navarrete
</a>
</h4>
<p class="summary ">
Juan Alvarado Navarrete, candidato a la Presidencia municipal de San Juan del Río por Morena inició con sus actividades proselitistas ante un gran número de seguidores
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/4f4f0d-covid-ha-20.jpeg/ALTERNATES/LANDSCAPE_160/covid%20HA%20(20).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/4f4f0d-covid-ha-20.jpeg/BINARY/thumbnail/covid%20HA%20(20).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid HA (20).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/queretaro-registra-64-mil-817-casos-de-covid-19-semaforo-epidemiologivo-coronavirus-pandemia-6613874.html">
Querétaro registra 64 mil 817 casos de Covid-19
</a>
</h4>
<p class="summary ">
El día de hoy se registraron 127 nuevos casos y nueve personas fallecidas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/4645gf-juan-alvarado.jpeg/ALTERNATES/LANDSCAPE_160/juan%20alvarado.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/4645gf-juan-alvarado.jpeg/BINARY/thumbnail/juan%20alvarado.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan alvarado.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/arranca-campana-juan-alvarado-navarrete-elecciones-2021-6614458.html">
Arranca campaña Juan Alvarado Navarrete
</a>
</h4>
<p class="summary ">
Juan Alvarado Navarrete, candidato a la Presidencia municipal de San Juan del Río por Morena inició con sus actividades proselitistas ante un gran número de seguidores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/94n4ay-gustavo-nieto-inicia-campana-2.jpeg/ALTERNATES/LANDSCAPE_160/gustavo%20nieto%20inicia%20campa%C3%B1a%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/94n4ay-gustavo-nieto-inicia-campana-2.jpeg/BINARY/thumbnail/gustavo%20nieto%20inicia%20campa%C3%B1a%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gustavo nieto inicia campaña (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/gustavo-nieto-propone-acabar-con-inseguridad-6614447.html">
Gustavo Nieto propone acabar con inseguridad
</a>
</h4>
<p class="summary ">
Somos gente que amamos a San Juan del Río y vamos a actuar por nuestra gente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/43n9up-litio-yacimiento-sonora-cortesia-bacanora-lithium-10-1.jpg/ALTERNATES/LANDSCAPE_160/LITIO%20YACIMIENTO%20SONORA-cortesia%20bacanora%20lithium%20(10)%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/43n9up-litio-yacimiento-sonora-cortesia-bacanora-lithium-10-1.jpg/BINARY/thumbnail/LITIO%20YACIMIENTO%20SONORA-cortesia%20bacanora%20lithium%20(10)%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LITIO YACIMIENTO SONORA-cortesia bacanora lithium (10) (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/republica/sociedad/chinos-tienen-via-libre-para-explotar-litio-en-sonora-gangfeng-lithium-bacadehuachi-baterias-aparatos-electronicos-6614391.html">
Chinos tienen vía libre para explotar litio en Sonora
</a>
</h4>
<p class="summary ">
El yacimiento de Bacadéhuachi representa una oportunidad de negocio en el estado, que ya está en pláticas con una empresa asiática
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/1grqse-pacto-candidatos-por-las-infancias-alejandro-aguilar-1.jpg/ALTERNATES/LANDSCAPE_160/PACTO-CANDIDATOS-POR%20LAS%20INFANCIAS-alejandro%20aguilar%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/1grqse-pacto-candidatos-por-las-infancias-alejandro-aguilar-1.jpg/BINARY/thumbnail/PACTO-CANDIDATOS-POR%20LAS%20INFANCIAS-alejandro%20aguilar%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PACTO-CANDIDATOS-POR LAS INFANCIAS-alejandro aguilar (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mexico/sociedad/buscan-pacto-de-candidatos-con-la-infancia-menores-elecciones-campanas-politicas-ninos-ninas-6614403.html">
Buscan pacto de candidatos con la infancia
</a>
</h4>
<p class="summary ">
Un colectivo de 450 organizaciones civiles quiere que los problemas de la niñez no se olviden en las campañas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/wkbk80-roberto-cabrera-inicia-campana.jpeg/ALTERNATES/LANDSCAPE_160/roberto%20cabrera%20inicia%20campa%C3%B1a.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/wkbk80-roberto-cabrera-inicia-campana.jpeg/BINARY/thumbnail/roberto%20cabrera%20inicia%20campa%C3%B1a.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roberto cabrera inicia campaña.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/va-roberto-cabrera-por-una-nueva-era-para-san-juan-6614436.html">
Va Roberto Cabrera por una nueva era para San Juan
</a>
</h4>
<p class="summary ">
Propone un gobierno cercano, amistoso y que siempre estará listo para servir a la ciudadanía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/86zzu6-maiz-precios-historicos-roberto-hernandez-7.jpg/ALTERNATES/LANDSCAPE_160/MAIZ-PRECIOS%20HISTORICOS-roberto%20hernandez%20(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/86zzu6-maiz-precios-historicos-roberto-hernandez-7.jpg/BINARY/thumbnail/MAIZ-PRECIOS%20HISTORICOS-roberto%20hernandez%20(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAIZ-PRECIOS HISTORICOS-roberto hernandez (7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/maiz-registra-precios-historicos-en-mexico-inflacion-economia-mexicana-6614545.html">
Maíz registra precios históricos en México
</a>
</h4>
<p class="summary ">
El alza pegó en el precio de la tortilla, que en marzo registró su aumento más pronunciado desde 2017
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesanjuandelrio.com.mx"><img src="/static/theme/solmx/elsoldesanjuandelrio/img/opinion.png" alt="tuopinion@elsoldesanjuandelrio.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesanjuandelrio.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesanjuandelrio.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesanjuandelrio/img/logotipo_footer.svg" alt="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSolDeSanJuan/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeSnJuan" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://www.elsoldesanjuandelrio.com.mx/gossip/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-san-juan-del-r%C3%ADo" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=355&contextPath=181-355-&pubId=8&cat=&meta=read-story&objId=6614565&type=article&title=Pa%e2%80%99l+Norte+virtual+reuni%c3%b3+a+medio+mill%c3%b3n+de+espectadores&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fpal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=355&amp;contextPath=181-355-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6614565&amp;type=article&amp;title=Pa%e2%80%99l+Norte+virtual+reuni%c3%b3+a+medio+mill%c3%b3n+de+espectadores&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fgossip%2fpal-norte-virtual-reunio-a-medio-millon-de-espectadores-musica-entretenimiento-conciertos-6614565.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-355-&cat=main.ewf%2c2014&objId=1987929631&title=M%c3%basica&url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&rt=1&ctxId=355&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-355-&amp;cat=main.ewf%2c2014&amp;objId=1987929631&amp;title=M%c3%basica&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&amp;rt=1&amp;ctxId=355&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Adolfo López | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
