<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francesco Fontemaggi | AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Biden aventaja a Trump: ¿son los sondeos más confiables que en 2016? - El Sol de San Juan del Río</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Joe Biden,Elecciones EU,Encuestas, "/>
<meta name="description" content="A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según encuestas de RealClearPolitics"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/ALTERNATES/LANDSCAPE_1140/Biden%20y%20Trump-AFP.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río"/>
<meta property="og:title" content="Biden aventaja a Trump: ¿son los sondeos más confiables que en 2016?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html"/>
<meta property="og:description" content="A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según encuestas de RealClearPolitics"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Biden aventaja a Trump: ¿son los sondeos más confiables que en 2016?"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html"/>
<meta name="twitter:description" content="A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según encuestas de RealClearPolitics"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/ALTERNATES/LANDSCAPE_400/Biden%20y%20Trump-AFP.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.319e6ba427afb360199e70cc1317cd4b.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '5902829');
googletag.pubads().setTargeting("topic", [
"Joe Biden",
"Elecciones EU",
"Encuestas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html"
},
"headline" : "Biden aventaja a Trump: ¿son los sondeos más confiables que en 2016?",
"datePublished": "2020-10-18T09:00:36CDT",
"dateModified": "2020-10-18T09:00:36CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Francesco Fontemaggi | AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/ALTERNATES/LANDSCAPE_960/Biden%20y%20Trump-AFP.JPG",
"height": "599",
"width": "960"
},
"description" : "A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según encuestas de RealClearPolitics"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
.sharing-menu {
margin-left: 30px;
margin-top: 40px;
}
@media only screen and (max-width: 768px) {
.sharing-menu {
margin-left: 20%;
}
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 18 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Biden aventaja a Trump: ¿son los sondeos más confiables que en 2016?
</h1>
</div>
<h3
class="subtitle">
A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según encuestas de RealClearPolitics
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/ALTERNATES/LANDSCAPE_160/Biden%20y%20Trump-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/BINARY/thumbnail/Biden%20y%20Trump-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden y Trump-AFP.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fbiden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Francesco Fontemaggi | AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5902829"
>
<p>Hace cuatro años, la sorpresiva victoria de Donald Trump en las elecciones presidenciales de Estados Unidos planteó la cuestión de la fiabilidad de las encuestas. ¿Deberíamos creerles este año?</p><h3><b>¿Qué dicen las encuestas? </b></h3><p>A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según el promedio de encuestas de RealClearPolitics.</p><p>Pero un candidato puede llegar a la Casa Blanca sin tener el mayor número de votos totales, sino que debe ganar en los estados que tienen mayor peso en el colegio electoral, como se impuso Donald Trump a Hillary Clinton en 2016.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-por-16-puntos-segun-encuesta-5852166.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/urj41j-estados-unidos-elecciones-afp.jpg/ALTERNATES/LANDSCAPE_160/Estados-Unidos-elecciones-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/urj41j-estados-unidos-elecciones-afp.jpg/BINARY/thumbnail/Estados-Unidos-elecciones-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estados-Unidos-elecciones-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-por-16-puntos-segun-encuesta-5852166.html">
Biden aventaja a Trump por 16 puntos, según encuesta </a>
</h4>
</div>
</article>
</p><p>Este año, se considera que seis estados probablemente decidirán la victoria: Florida, Carolina del Norte, Arizona, Wisconsin, Pensilvania y Michigan. Allí también Biden aparece primero, aunque a veces dentro del margen de error, con ventajas que van de 1,4 puntos en Florida a 7,2 en Michigan.</p><h3><b>¿Cuáles fueron los errores de 2016?</b></h3><p>Los sondeos habían registrado correctamente, el día antes de la votación, un leve avance a nivel nacional de Clinton. Pero &quot;se equivocaron en algunos de los estados clave del Medio Oeste&quot;, que dieron la victoria a Trump, dijo a la AFP Chris Jackson, del instituto Ipsos.</p><p>Entre las causas de esos errores, cita una subrepresentación en las muestras de &quot;personas blancas sin título universitario&quot;, que finalmente votaron por Trump.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-publica-su-ultima-declaracion-fiscal-5823091.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/tdu1sn-joe-biden-afp.jpeg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-AFP.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/tdu1sn-joe-biden-afp.jpeg/BINARY/thumbnail/Joe%20Biden-AFP.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-AFP.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-publica-su-ultima-declaracion-fiscal-5823091.html">
Biden publica su última declaración fiscal </a>
</h4>
</div>
</article>
</p><h3><b>¿Qué cambió? </b></h3><p>La mayoría de las encuestadoras afirman haber corregido la metodología para eliminar esa falla.</p><p>Los estados clave que no fueron encuestados la última vez son también objeto de muchos más estudios.</p><p>Además, los encuestadores constatan una gran estabilidad: desde la primavera boreal, Biden lidera los sondeos con una ventaja promedio que nunca estuvo por debajo de los cuatro puntos.</p><p>En 2016, la curva entre Trump y Clinton, en zigzag, se cruzó dos veces, ilustrando una liza incierta.</p><p>Y en un país muy polarizado, hay menos indecisos susceptibles de cambiar su voto a último momento.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/web-de-datos-para-elecciones-en-eu-incluye-el-espanol-5715672.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/unbbub-elecciones-eu-afp.jpg/ALTERNATES/LANDSCAPE_160/elecciones%20EU-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/unbbub-elecciones-eu-afp.jpg/BINARY/thumbnail/elecciones%20EU-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elecciones EU-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/web-de-datos-para-elecciones-en-eu-incluye-el-espanol-5715672.html">
Web de datos para elecciones en EU incluye el español </a>
</h4>
</div>
</article>
</p><h3><b>¿Hay votantes de Trump &quot;tímidos&quot;?</b></h3><p>También se plantea que hay votantes de Trump &quot;tímidos&quot;, que esconden su voto debido a lo controvertido que es su candidato.</p><p>&quot;Las encuestas se equivocaron la última vez y están aún más equivocadas esta vez&quot;, insiste Trump.</p><p>Trafalgar Group, una encuestadora cercana a los republicanos que se vanagloria de usar una metodología que supuestamente evita ese sesgo, fue casi la única, en 2016, en dar a Trump ganador en Pensilvania y Michigan.</p><p>Pero esta vez, incluso esta firma le otorga ventaja a Biden en estados cruciales como Pensilvania y Wisconsin.</p><p>Hace cuatro años, el empresario devenido en político era una novedad, y las novedades siempre son difíciles de captar para los encuestadores. &quot;Hoy, todo el mundo ha tomado una decisión sobre él, ya no hay ningún efecto sorpresa en torno a Donald Trump&quot;, explicó Jackson.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-sigue-aventajando-a-trump-tras-las-convenciones-5704549.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/izfmgh-joe-biden-efe.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/izfmgh-joe-biden-efe.jpg/BINARY/thumbnail/Joe%20Biden-EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-sigue-aventajando-a-trump-tras-las-convenciones-5704549.html">
Biden sigue aventajando a Trump tras las convenciones
</a>
</h4>
</div>
</article>
</p><h3><b>¿ Y si, a pesar de todo...? </b></h3><p>El diario The New York Times hizo los cálculos: incluso si las encuestas estado por estado estuvieran tan equivocadas como hace cuatro años, Biden aún sería el vencedor.</p><p>&quot;Biden está más cerca, en promedio, de ganar Texas&quot;, un bastión republicano, &quot;de lo que el presidente Trump está de ganar en estados tradicionalmente claves como Pensilvania y Nevada&quot;, escribió recientemente Nate Cohn, especialista del diario.</p><h3><b>¿Aún hay incertidumbre? </b></h3><p>Los encuestadores y analistas siempre se cuidan de recordar que las intenciones de voto no son una predicción y que sus mediciones tienen margen de error.</p><p>La última elección presidencial probablemente se jugó en la recta final. 16 días antes del comicio, el sitio FiveThirtyEight pronosticó que Clinton tenía 86% de probabilidades de ganar, casi como Joe Biden hoy.</p><p>Pero ninguna elección es igual a la otra.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/barack-obama-el-expresidente-que-tardo-en-apoyar-a-su-amigo-biden-5651199.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/py4oe4-barack-obama.jpg/ALTERNATES/LANDSCAPE_160/Barack%20Obama.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/py4oe4-barack-obama.jpg/BINARY/thumbnail/Barack%20Obama.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Barack Obama.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/barack-obama-el-expresidente-que-tardo-en-apoyar-a-su-amigo-biden-5651199.html">
Barack Obama, el expresidente que tardó en apoyar a su amigo Biden
</a>
</h4>
</div>
</article>
</p><p>En Estados Unidos, el voto no es obligatorio y el registro de electores varía mucho, lo que hace particularmente difícil predecir la participación.</p><p>Trump invoca a las multitudes entusiastas que acuden a sus mitines. ¿Se ve eso reflejado en las encuestas? El bando demócrata, ¿se unirá detrás de Biden para expulsar a un presidente que concita rechazo?</p><p>Y en esta ocasión, además, está el impacto de la pandemia de covid-19.</p><p>&quot;El voto anticipado y por correo está en niveles históricos. No sabemos qué efecto tendrá esto&quot;, dijo Jackson.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5902829 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5902829").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5902829").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5902829").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5902829"
>
<p>Hace cuatro años, la sorpresiva victoria de Donald Trump en las elecciones presidenciales de Estados Unidos planteó la cuestión de la fiabilidad de las encuestas. ¿Deberíamos creerles este año?</p><h3><b>¿Qué dicen las encuestas? </b></h3><p>A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según el promedio de encuestas de RealClearPolitics.</p><p>Pero un candidato puede llegar a la Casa Blanca sin tener el mayor número de votos totales, sino que debe ganar en los estados que tienen mayor peso en el colegio electoral, como se impuso Donald Trump a Hillary Clinton en 2016.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-por-16-puntos-segun-encuesta-5852166.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/urj41j-estados-unidos-elecciones-afp.jpg/ALTERNATES/LANDSCAPE_160/Estados-Unidos-elecciones-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/urj41j-estados-unidos-elecciones-afp.jpg/BINARY/thumbnail/Estados-Unidos-elecciones-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estados-Unidos-elecciones-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-por-16-puntos-segun-encuesta-5852166.html">
Biden aventaja a Trump por 16 puntos, según encuesta </a>
</h4>
</div>
</article>
</p><p>Este año, se considera que seis estados probablemente decidirán la victoria: Florida, Carolina del Norte, Arizona, Wisconsin, Pensilvania y Michigan. Allí también Biden aparece primero, aunque a veces dentro del margen de error, con ventajas que van de 1,4 puntos en Florida a 7,2 en Michigan.</p><h3><b>¿Cuáles fueron los errores de 2016?</b></h3><p>Los sondeos habían registrado correctamente, el día antes de la votación, un leve avance a nivel nacional de Clinton. Pero &quot;se equivocaron en algunos de los estados clave del Medio Oeste&quot;, que dieron la victoria a Trump, dijo a la AFP Chris Jackson, del instituto Ipsos.</p><p>Entre las causas de esos errores, cita una subrepresentación en las muestras de &quot;personas blancas sin título universitario&quot;, que finalmente votaron por Trump.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-publica-su-ultima-declaracion-fiscal-5823091.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/tdu1sn-joe-biden-afp.jpeg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-AFP.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/tdu1sn-joe-biden-afp.jpeg/BINARY/thumbnail/Joe%20Biden-AFP.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-AFP.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-publica-su-ultima-declaracion-fiscal-5823091.html">
Biden publica su última declaración fiscal </a>
</h4>
</div>
</article>
</p><h3><b>¿Qué cambió? </b></h3><p>La mayoría de las encuestadoras afirman haber corregido la metodología para eliminar esa falla.</p><p>Los estados clave que no fueron encuestados la última vez son también objeto de muchos más estudios.</p><p>Además, los encuestadores constatan una gran estabilidad: desde la primavera boreal, Biden lidera los sondeos con una ventaja promedio que nunca estuvo por debajo de los cuatro puntos.</p><p>En 2016, la curva entre Trump y Clinton, en zigzag, se cruzó dos veces, ilustrando una liza incierta.</p><p>Y en un país muy polarizado, hay menos indecisos susceptibles de cambiar su voto a último momento.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/web-de-datos-para-elecciones-en-eu-incluye-el-espanol-5715672.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/unbbub-elecciones-eu-afp.jpg/ALTERNATES/LANDSCAPE_160/elecciones%20EU-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/unbbub-elecciones-eu-afp.jpg/BINARY/thumbnail/elecciones%20EU-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elecciones EU-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/web-de-datos-para-elecciones-en-eu-incluye-el-espanol-5715672.html">
Web de datos para elecciones en EU incluye el español </a>
</h4>
</div>
</article>
</p><h3><b>¿Hay votantes de Trump &quot;tímidos&quot;?</b></h3><p>También se plantea que hay votantes de Trump &quot;tímidos&quot;, que esconden su voto debido a lo controvertido que es su candidato.</p><p>&quot;Las encuestas se equivocaron la última vez y están aún más equivocadas esta vez&quot;, insiste Trump.</p><p>Trafalgar Group, una encuestadora cercana a los republicanos que se vanagloria de usar una metodología que supuestamente evita ese sesgo, fue casi la única, en 2016, en dar a Trump ganador en Pensilvania y Michigan.</p><p>Pero esta vez, incluso esta firma le otorga ventaja a Biden en estados cruciales como Pensilvania y Wisconsin.</p><p>Hace cuatro años, el empresario devenido en político era una novedad, y las novedades siempre son difíciles de captar para los encuestadores. &quot;Hoy, todo el mundo ha tomado una decisión sobre él, ya no hay ningún efecto sorpresa en torno a Donald Trump&quot;, explicó Jackson.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-sigue-aventajando-a-trump-tras-las-convenciones-5704549.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/izfmgh-joe-biden-efe.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/izfmgh-joe-biden-efe.jpg/BINARY/thumbnail/Joe%20Biden-EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-sigue-aventajando-a-trump-tras-las-convenciones-5704549.html">
Biden sigue aventajando a Trump tras las convenciones
</a>
</h4>
</div>
</article>
</p><h3><b>¿ Y si, a pesar de todo...? </b></h3><p>El diario The New York Times hizo los cálculos: incluso si las encuestas estado por estado estuvieran tan equivocadas como hace cuatro años, Biden aún sería el vencedor.</p><p>&quot;Biden está más cerca, en promedio, de ganar Texas&quot;, un bastión republicano, &quot;de lo que el presidente Trump está de ganar en estados tradicionalmente claves como Pensilvania y Nevada&quot;, escribió recientemente Nate Cohn, especialista del diario.</p><h3><b>¿Aún hay incertidumbre? </b></h3><p>Los encuestadores y analistas siempre se cuidan de recordar que las intenciones de voto no son una predicción y que sus mediciones tienen margen de error.</p><p>La última elección presidencial probablemente se jugó en la recta final. 16 días antes del comicio, el sitio FiveThirtyEight pronosticó que Clinton tenía 86% de probabilidades de ganar, casi como Joe Biden hoy.</p><p>Pero ninguna elección es igual a la otra.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/barack-obama-el-expresidente-que-tardo-en-apoyar-a-su-amigo-biden-5651199.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/py4oe4-barack-obama.jpg/ALTERNATES/LANDSCAPE_160/Barack%20Obama.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/py4oe4-barack-obama.jpg/BINARY/thumbnail/Barack%20Obama.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Barack Obama.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/barack-obama-el-expresidente-que-tardo-en-apoyar-a-su-amigo-biden-5651199.html">
Barack Obama, el expresidente que tardó en apoyar a su amigo Biden
</a>
</h4>
</div>
</article>
</p><p>En Estados Unidos, el voto no es obligatorio y el registro de electores varía mucho, lo que hace particularmente difícil predecir la participación.</p><p>Trump invoca a las multitudes entusiastas que acuden a sus mitines. ¿Se ve eso reflejado en las encuestas? El bando demócrata, ¿se unirá detrás de Biden para expulsar a un presidente que concita rechazo?</p><p>Y en esta ocasión, además, está el impacto de la pandemia de covid-19.</p><p>&quot;El voto anticipado y por correo está en niveles históricos. No sabemos qué efecto tendrá esto&quot;, dijo Jackson.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5902829 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5902829").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5902829").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5902829").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Encuestas" class ="item-tags" >
Encuestas
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/elecciones-eu" class ="item-tags" >
Elecciones EU
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Joe_Biden" class ="item-tags" >
Joe Biden
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html/default/wf.fragment/723ca0a7-cdca-41f0-a503-5a6ed1b67867"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/duelo-televisado-de-trump-y-biden-cada-uno-en-canal-distinto-5891818.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/wak323-donald-trump-y-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_160/Donald%20Trump%20y%20Joe%20Biden-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/wak323-donald-trump-y-joe-biden-afp.jpg/BINARY/thumbnail/Donald%20Trump%20y%20Joe%20Biden-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald Trump y Joe Biden-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/duelo-televisado-de-trump-y-biden-cada-uno-en-canal-distinto-5891818.html">
Duelo televisado de Trump y Biden, cada uno en canal distinto
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-y-trump-enciende-motores-en-trepidante-gira-por-eu-5877877.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/tjb3i3-trump-y-biden.jpg/ALTERNATES/LANDSCAPE_160/Trump%20y%20Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/tjb3i3-trump-y-biden.jpg/BINARY/thumbnail/Trump%20y%20Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trump y Biden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-y-trump-enciende-motores-en-trepidante-gira-por-eu-5877877.html">
Biden y Trump enciende motores en trepidante gira por EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-por-16-puntos-segun-encuesta-5852166.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/urj41j-estados-unidos-elecciones-afp.jpg/ALTERNATES/LANDSCAPE_160/Estados-Unidos-elecciones-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/urj41j-estados-unidos-elecciones-afp.jpg/BINARY/thumbnail/Estados-Unidos-elecciones-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estados-Unidos-elecciones-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-por-16-puntos-segun-encuesta-5852166.html">
Biden aventaja a Trump por 16 puntos, según encuesta </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/obispo-ha-vuelto-al-origen-de-su-vocacion-5901841.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/xnlywv-saludando-a-su-santidad.jpg/ALTERNATES/LANDSCAPE_160/SALUDANDO%20A%20SU%20SANTIDAD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/xnlywv-saludando-a-su-santidad.jpg/BINARY/thumbnail/SALUDANDO%20A%20SU%20SANTIDAD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SALUDANDO A SU SANTIDAD.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/obispo-ha-vuelto-al-origen-de-su-vocacion-5901841.html">
Obispo ha vuelto al origen de su vocación
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/robaron-imagen-religiosa-en-paso-de-mata-5892966.html"> Robaron imagen religiosa en Paso de Mata</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/consejo-interreligioso-se-pronuncian-contra-el-aborto-5889784.html"> Consejo Interreligioso se pronuncian contra el aborto </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.diariodequeretaro.com.mx/local/cancelan-festejos-y-peregrinacion-a-san-judas-tadeo-5888515.html"> Cancelan festejos y peregrinación a San Judas Tadeo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/f9rov9-guadalupe-mart_nez-est_-sin-empleo-enferma-y-con-la-posibilidad-de-perder-la-vista-por-lo-que-pide-ayuda-a-la-poblaci_n.-cortes_a-guadalupe-mart_nez..jpg/ALTERNATES/LANDSCAPE_160/Guadalupe%20Mart_nez%20est_%20sin%20empleo,%20enferma%20y%20con%20la%20posibilidad%20de%20perder%20la%20vista,%20por%20lo%20que%20pide%20ayuda%20a%20la%20poblaci_n.%20%20Cortes_a%20Guadalupe%20Mart_nez..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/f9rov9-guadalupe-mart_nez-est_-sin-empleo-enferma-y-con-la-posibilidad-de-perder-la-vista-por-lo-que-pide-ayuda-a-la-poblaci_n.-cortes_a-guadalupe-mart_nez..jpg/BINARY/thumbnail/Guadalupe%20Mart_nez%20est_%20sin%20empleo,%20enferma%20y%20con%20la%20posibilidad%20de%20perder%20la%20vista,%20por%20lo%20que%20pide%20ayuda%20a%20la%20poblaci_n.%20%20Cortes_a%20Guadalupe%20Mart_nez..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guadalupe Mart_nez est_ sin empleo, enferma y con la posibilidad de perder la vista, por lo que pide ayuda a la poblaci_n. Cortes_a Guadalupe Mart_nez..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pide-ayuda-para-no-perder-la-vista-5901857.html">
Pide ayuda para no perder la vista
</a>
</h4>
<p class="summary ">
María Guadalupe Martínez Peña padece diabetes, en marzo acudió al Instituto Mexicano de Oftalmología (IMO),  donde le dijeron que requiere de una cirugía que tiene un costo de alrededor de 16 mil pesos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/hu3pxm-rafael-l_pez-gonz_lez-vocero-organizacional-de-covid-19-en-el-estado-de-quer_taro.-cortes_a-gobierno-del-estado..jpg/ALTERNATES/LANDSCAPE_160/Rafael%20L_pez%20Gonz_lez,%20vocero%20organizacional%20de%20Covid-19,%20en%20el%20estado%20de%20Quer_taro.%20%20Cortes_a%20Gobierno%20del%20estado..JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/hu3pxm-rafael-l_pez-gonz_lez-vocero-organizacional-de-covid-19-en-el-estado-de-quer_taro.-cortes_a-gobierno-del-estado..jpg/BINARY/thumbnail/Rafael%20L_pez%20Gonz_lez,%20vocero%20organizacional%20de%20Covid-19,%20en%20el%20estado%20de%20Quer_taro.%20%20Cortes_a%20Gobierno%20del%20estado..JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael L_pez Gonz_lez, vocero organizacional de Covid-19, en el estado de Quer_taro. Cortes_a Gobierno del estado..JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/recomiendan-uso-de-qrobot-5901869.html">
Recomiendan uso de Qrobot </a>
</h4>
<p class="summary ">
De acuerdo con el vocero, Rafael López González, para gobierno del estado de Querétaro es prioritario que cada ciudadano tenga conocimiento de que ha pasado con la pandemia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/if1xk4-cada-vez-m_s-personas-se-interesan-en-actividades-como-la-meditaci_n.-cortes_a-club-f_nix-mtb..jpg/ALTERNATES/LANDSCAPE_160/Cada%20vez%20m_s%20personas%20se%20interesan%20en%20actividades%20como%20la%20meditaci_n.%20%20Cortes_a%20Club%20F_nix%20MTB..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/if1xk4-cada-vez-m_s-personas-se-interesan-en-actividades-como-la-meditaci_n.-cortes_a-club-f_nix-mtb..jpg/BINARY/thumbnail/Cada%20vez%20m_s%20personas%20se%20interesan%20en%20actividades%20como%20la%20meditaci_n.%20%20Cortes_a%20Club%20F_nix%20MTB..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cada vez m_s personas se interesan en actividades como la meditaci_n. Cortes_a Club F_nix MTB..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/pandemia-detona-la-meditacion-5901917.html">
Pandemia detona la meditación </a>
</h4>
<p class="summary ">
Más personas se interesan en actividades de introspección
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ilbn8o-china-exportaciones-afp.jpg/ALTERNATES/LANDSCAPE_160/China-exportaciones-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ilbn8o-china-exportaciones-afp.jpg/BINARY/thumbnail/China-exportaciones-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="China-exportaciones-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/china-aprueba-una-ley-sobre-exportaciones-5902887.html">
China aprueba una ley sobre exportaciones </a>
</h4>
<p class="summary ">
Para proteger su seguridad nacional, una disposición que podría utilizar contra Estados Unidos a partir del 1 de diciembre en su guerra contra las empresas tecnológicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/ah5aki-establecieron-rutas-de-operaci_n-en-el-municipio.-cortes_a-polic_a-escobedo..jpg/ALTERNATES/LANDSCAPE_160/Establecieron%20rutas%20de%20operaci_n%20en%20el%20municipio.%20Cortes_a%20Polic_a%20Escobedo..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/ah5aki-establecieron-rutas-de-operaci_n-en-el-municipio.-cortes_a-polic_a-escobedo..jpg/BINARY/thumbnail/Establecieron%20rutas%20de%20operaci_n%20en%20el%20municipio.%20Cortes_a%20Polic_a%20Escobedo..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Establecieron rutas de operaci_n en el municipio. Cortes_a Polic_a Escobedo..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/policia-establece-acciones-para-fin-de-ano-5902687.html">
Policía establece acciones para fin de año
</a>
</h4>
<p class="summary ">
Se coordinaron para atender diversos polígonos en lo que resta del 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/2xa11j-coronavirus-gel-afp.jpg/ALTERNATES/LANDSCAPE_160/Coronavirus-Gel-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/2xa11j-coronavirus-gel-afp.jpg/BINARY/thumbnail/Coronavirus-Gel-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus-Gel-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/doble-via/salud/el-coronavirus-sobrevive-en-la-piel-cinco-veces-mas-que-la-gripe-5902870.html">
El coronavirus sobrevive en la piel cinco veces más que la gripe
</a>
</h4>
<p class="summary ">
"La supervivencia más prolongada del SARS-CoV-2 en la piel aumenta el riesgo de transmisión por contacto; sin embargo, la higiene de manos puede reducir este riesgo", señaló el estudio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/u4zefa-paris-toque-de-queda-coronavirus-afp.jpg/ALTERNATES/LANDSCAPE_160/Par%C3%ADs%20toque%20de%20queda%20coronavirus-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/u4zefa-paris-toque-de-queda-coronavirus-afp.jpg/BINARY/thumbnail/Par%C3%ADs%20toque%20de%20queda%20coronavirus-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="París toque de queda coronavirus-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/calles-de-paris-desiertas-en-primera-noche-de-toque-de-queda-5902845.html">
Calles de París desiertas en primera noche de toque de queda
</a>
</h4>
<p class="summary ">
Las autoridades desplegaron un refuerzo de mil 350 policías y gendarmes para hacer aplicar el nuevo dispositivo en París y su periferia inmediata
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/ALTERNATES/LANDSCAPE_160/Biden%20y%20Trump-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5yfe6j-biden-y-trump-afp.jpg/BINARY/thumbnail/Biden%20y%20Trump-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden y Trump-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/biden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html">
Biden aventaja a Trump: ¿son los sondeos más confiables que en 2016?
</a>
</h4>
<p class="summary ">
A 16 días de las elecciones del 3 de noviembre, el demócrata Joe Biden aventaja a Donald Trump por nueve puntos porcentuales a nivel nacional, según encuestas de RealClearPolitics
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/22de3b-1.-dr.-edson.jpg/ALTERNATES/LANDSCAPE_160/1.-%20Dr.%20Edson.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/22de3b-1.-dr.-edson.jpg/BINARY/thumbnail/1.-%20Dr.%20Edson.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.- Dr. Edson.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/circulos/casa-mila-abrio-sus-puertas-en-colon-5901642.html">
Casa Mila abrió sus puertas en Colón
</a>
</h4>
<p class="summary ">
Familia Barrón Rodríguez emprendiendo nuevo negocio y opciones de tours para conocer el pueblo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=359&contextPath=181-359-&pubId=8&cat=&meta=read-story&objId=5902829&type=article&title=Biden+aventaja+a+Trump%3a+%c2%bfson+los+sondeos+m%c3%a1s+confiables+que+en+2016%3f&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fbiden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=359&amp;contextPath=181-359-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=5902829&amp;type=article&amp;title=Biden+aventaja+a+Trump%3a+%c2%bfson+los+sondeos+m%c3%a1s+confiables+que+en+2016%3f&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fbiden-aventaja-a-trump-son-los-sondeos-mas-confiables-que-en-2016-5902829.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=418363786&title=Joe+Biden&url=tag%3amain.ewf%2c2014%3aJoe_Biden&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=418363786&amp;title=Joe+Biden&amp;url=tag%3amain.ewf%2c2014%3aJoe_Biden&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=751262156&title=Elecciones+EU&url=tag%3amain.ewf%2c2014%3aelecciones-eu&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=751262156&amp;title=Elecciones+EU&amp;url=tag%3amain.ewf%2c2014%3aelecciones-eu&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1468601260&title=Encuestas&url=tag%3amain.ewf%2c2014%3aEncuestas&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1468601260&amp;title=Encuestas&amp;url=tag%3amain.ewf%2c2014%3aEncuestas&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'Francesco Fontemaggi | AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
