<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanjuandelrio.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jerome Cartillier | AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XP7X5S');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Joe Biden recibe a familiares de George Floyd - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="901206480028825"/>
<meta name="keywords" content="Familia,George Floyd,Joe Biden,Reunión, "/>
<meta name="description" content="Pero la ley &#034;George Floyd Justice in Policing Act&#034; todavía está siendo debatida por el Senado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_1140/Joe%20Biden-AFP.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/>
<meta property="og:title" content="Joe Biden recibe a familiares de George Floyd"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html"/>
<meta property="og:description" content="Pero la ley &#034;George Floyd Justice in Policing Act&#034; todavía está siendo debatida por el Senado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Joe Biden recibe a familiares de George Floyd"/>
<meta name="twitter:site" content="@ElSoldeSnJuan"/>
<meta name="twitter:url" content="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html"/>
<meta name="twitter:description" content="Pero la ley &#034;George Floyd Justice in Policing Act&#034; todavía está siendo debatida por el Senado"/>
<meta name="twitter:creator" content="@ElSoldeSnJuan"/>
<meta name="twitter:image:src" content="https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_400/Joe%20Biden-AFP.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanjuandelrio/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html"/>
<link rel="amphtml" href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/elsoldesanjuandelrio/css/solmx-elsoldesanjuandelrio.min.7ad82391b2f8208dbd950331526db9ff.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanjuandelrio.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5XP7X5S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanjuandelrio/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanjuandelrio/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanjuandelrio');
googletag.pubads().setTargeting("articleid", '6758086');
googletag.pubads().setTargeting("topic", [
"Familia",
"George Floyd",
"Joe Biden",
"Reunión",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=901206480028825&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html"
},
"headline" : "Joe Biden recibe a familiares de George Floyd",
"datePublished": "2021-05-25T09:42:42CDT",
"dateModified": "2021-05-25T09:42:42CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanjuandelrio.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jerome Cartillier | AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_960/Joe%20Biden-AFP.JPG",
"height": "599",
"width": "960"
},
"description" : "Pero la ley &#39;George Floyd Justice in Policing Act&#39; todavía está siendo debatida por el Senado"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1368-9099-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / martes 25 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Joe Biden recibe a familiares de George Floyd
</h1>
</div>
<h3
class="subtitle">
Pero la ley "George Floyd Justice in Policing Act" todavía está siendo debatida por el Senado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/BINARY/thumbnail/Joe%20Biden-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-AFP.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jerome Cartillier | AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6758086"
>
<p>Joe Biden recibe este martes a la familia del afroestadounidense George Floyd, asfixiado hace un año por un policía blanco, pero el presidente estadounidense no ha logrado, como esperaba, que el parlamento apruebe un proyecto de ley contra la violencia policial.</p><p>Asesinado el 25 de mayo de 2020 en Minneapolis durante su detención por cuatro agentes de policía, Floyd se ha convertido en un símbolo en Estados Unidos y más allá. </p><p>Su calvario provocó una movilización sin precedentes y su &quot;ya no puedo respirar&quot; se convirtió en un grito de guerra contra los abusos de la policía. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/culpable-derek-chauvin-por-la-muerte-de-george-floyd-6623445.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/5gc74u-george-floyd-2.jpg/ALTERNATES/LANDSCAPE_160/George-Floyd-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5gc74u-george-floyd-2.jpg/BINARY/thumbnail/George-Floyd-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George-Floyd-2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/culpable-derek-chauvin-por-la-muerte-de-george-floyd-6623445.html">
Culpable Derek Chauvin, por la muerte de George Floyd
</a>
</h4>
</div>
</article>
</p><p>La justicia avanza: Derek Chauvin, el agente que se arrodilló sobre el cuello del afroestadounidense manteniendo la presión durante casi diez minutos, fue condenado por asesinato. </p><p>La sentencia se conocerá el 25 de junio, pero los miembros de la familia Floyd, que se han transformado en portavoces de esta lucha, insisten en que las cosas deben cambiar en profundidad. </p><p>Por ahora, la Casa Blanca está tratando de resaltar la empatía del presidente en lugar de la agenda legislativa. </p><p>El 25 de mayo de 2020 &quot;fue un día que tuvo un gran impacto en él y en millones de estadounidenses&quot;, dijo la portavoz del mandatario, Jen Psaki, y agregó que el inquilino de la Casa Blanca ha sido marcado por el &quot;coraje y la simpatía&quot; de la familia de Floyd, en particular de su hija Gianna. </p><p>&quot;Me gustaría estar con ustedes y tomarlos en mis brazos&quot;, lanzó durante una conversación telefónica con los familiares de Floyd poco después del anuncio del fallo en el juicio a Chauvin, que mantuvo a Estados Unidos en vilo. </p><p>La reunión del martes se llevará a cabo a puertas cerradas en la Casa Blanca, para permitir &quot;una conversación real&quot;. </p><p>Pero en el frente legislativo las cosas son mucho más lentas. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/familia-de-floyd-se-arrodilla-frente-a-la-corte-que-juzgara-su-muerte-6533872.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/dswe8f-familia-de-george-floyd-afp.jpg/ALTERNATES/LANDSCAPE_160/familia-de-george-floyd-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dswe8f-familia-de-george-floyd-afp.jpg/BINARY/thumbnail/familia-de-george-floyd-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="familia-de-george-floyd-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/familia-de-floyd-se-arrodilla-frente-a-la-corte-que-juzgara-su-muerte-6533872.html">
Familia de Floyd se arrodilla frente a la corte que juzgará su muerte
</a>
</h4>
</div>
</article>
</p><h3><b>Avances a nivel local </b></h3><p>En su primer gran discurso ante el Congreso a fines de abril, Biden pintó la imagen de un Estados Unidos nuevamente en pie después de una serie de grandes crisis. </p><p>El presidente pidió entonces al Congreso que aprobara un proyecto de ley de reforma policial que lleva el nombre de George Floyd en el primer aniversario de su muerte.</p><p>Pero la ley &quot;George Floyd Justice in Policing Act&quot; todavía está siendo debatida por el Senado.</p><p>El texto, adoptado por la Cámara de Representantes, prevé en particular la prohibición del estrangulamiento y tiene como objetivo limitar la amplia inmunidad (&quot;inmunidad calificada&quot;) de la que disfrutan los agentes policiales.</p><p>&quot;El cronograma para la aprobación de la ley no se mantendrá&quot;, admitió Psaki, al tiempo que enfatizó que Biden se dijo satisfecho por los avances en curso. </p><p>Elegido en base a una imagen de hombre de diálogo, capaz de llegar a acuerdos con los republicanos, el presidente demócrata, que fue senador durante 38 años, sabe que se juega gran parte de su capital político en este tema, al igual que con la inversión masiva en infraestructura, que también enfrenta serios obstáculos en el Capitolio. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/continuan-las-protestas-por-muerte-de-george-floyd-en-portland-5716452.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mp1onv-protestas-george-floyd-afp.jpg/ALTERNATES/LANDSCAPE_160/Protestas%20George%20Floyd-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mp1onv-protestas-george-floyd-afp.jpg/BINARY/thumbnail/Protestas%20George%20Floyd-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas George Floyd-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/continuan-las-protestas-por-muerte-de-george-floyd-en-portland-5716452.html">
Continúan las protestas por muerte de George Floyd en Portland </a>
</h4>
</div>
</article>
</p><p>&quot;Seguimos avanzando hacia un compromiso y seguimos siendo optimistas sobre la posibilidad de lograrlo&quot;, escribieron el lunes, en una declaración conjunta, los senadores Cory Booker (demócrata), Tim Scott (republicano) y Karen Bass (demócrata). </p><p>Mientras continúa el debate para una ley federal, algunas localidades están intentando adoptar normas para reducir el riesgo de abusos policiales, por ejemplo disponiendo que los oficiales que estén a cargo de la seguridad vial no porten armas.</p><p>Mientras tanto, unas 1.500 personas se reunieron en Minneapolis el domingo.</p><p>&quot;Lo que le sucedió a George Floyd y a tantos otros está causando cambios no solo en Estados Unidos sino en todo el mundo&quot;, dijo a la multitud el reverendo Al Sharpton, una figura de la lucha por los derechos civiles.</p><p>El religioso calificó la muerte de Floyd como &quot;una de las mayores desgracias en la historia de Estados Unidos&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6758086 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6758086").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6758086").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6758086").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76974/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6758086"
>
<p>Joe Biden recibe este martes a la familia del afroestadounidense George Floyd, asfixiado hace un año por un policía blanco, pero el presidente estadounidense no ha logrado, como esperaba, que el parlamento apruebe un proyecto de ley contra la violencia policial.</p><p>Asesinado el 25 de mayo de 2020 en Minneapolis durante su detención por cuatro agentes de policía, Floyd se ha convertido en un símbolo en Estados Unidos y más allá. </p><p>Su calvario provocó una movilización sin precedentes y su &quot;ya no puedo respirar&quot; se convirtió en un grito de guerra contra los abusos de la policía. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/culpable-derek-chauvin-por-la-muerte-de-george-floyd-6623445.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/5gc74u-george-floyd-2.jpg/ALTERNATES/LANDSCAPE_160/George-Floyd-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5gc74u-george-floyd-2.jpg/BINARY/thumbnail/George-Floyd-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George-Floyd-2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/culpable-derek-chauvin-por-la-muerte-de-george-floyd-6623445.html">
Culpable Derek Chauvin, por la muerte de George Floyd
</a>
</h4>
</div>
</article>
</p><p>La justicia avanza: Derek Chauvin, el agente que se arrodilló sobre el cuello del afroestadounidense manteniendo la presión durante casi diez minutos, fue condenado por asesinato. </p><p>La sentencia se conocerá el 25 de junio, pero los miembros de la familia Floyd, que se han transformado en portavoces de esta lucha, insisten en que las cosas deben cambiar en profundidad. </p><p>Por ahora, la Casa Blanca está tratando de resaltar la empatía del presidente en lugar de la agenda legislativa. </p><p>El 25 de mayo de 2020 &quot;fue un día que tuvo un gran impacto en él y en millones de estadounidenses&quot;, dijo la portavoz del mandatario, Jen Psaki, y agregó que el inquilino de la Casa Blanca ha sido marcado por el &quot;coraje y la simpatía&quot; de la familia de Floyd, en particular de su hija Gianna. </p><p>&quot;Me gustaría estar con ustedes y tomarlos en mis brazos&quot;, lanzó durante una conversación telefónica con los familiares de Floyd poco después del anuncio del fallo en el juicio a Chauvin, que mantuvo a Estados Unidos en vilo. </p><p>La reunión del martes se llevará a cabo a puertas cerradas en la Casa Blanca, para permitir &quot;una conversación real&quot;. </p><p>Pero en el frente legislativo las cosas son mucho más lentas. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/familia-de-floyd-se-arrodilla-frente-a-la-corte-que-juzgara-su-muerte-6533872.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/dswe8f-familia-de-george-floyd-afp.jpg/ALTERNATES/LANDSCAPE_160/familia-de-george-floyd-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dswe8f-familia-de-george-floyd-afp.jpg/BINARY/thumbnail/familia-de-george-floyd-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="familia-de-george-floyd-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/familia-de-floyd-se-arrodilla-frente-a-la-corte-que-juzgara-su-muerte-6533872.html">
Familia de Floyd se arrodilla frente a la corte que juzgará su muerte
</a>
</h4>
</div>
</article>
</p><h3><b>Avances a nivel local </b></h3><p>En su primer gran discurso ante el Congreso a fines de abril, Biden pintó la imagen de un Estados Unidos nuevamente en pie después de una serie de grandes crisis. </p><p>El presidente pidió entonces al Congreso que aprobara un proyecto de ley de reforma policial que lleva el nombre de George Floyd en el primer aniversario de su muerte.</p><p>Pero la ley &quot;George Floyd Justice in Policing Act&quot; todavía está siendo debatida por el Senado.</p><p>El texto, adoptado por la Cámara de Representantes, prevé en particular la prohibición del estrangulamiento y tiene como objetivo limitar la amplia inmunidad (&quot;inmunidad calificada&quot;) de la que disfrutan los agentes policiales.</p><p>&quot;El cronograma para la aprobación de la ley no se mantendrá&quot;, admitió Psaki, al tiempo que enfatizó que Biden se dijo satisfecho por los avances en curso. </p><p>Elegido en base a una imagen de hombre de diálogo, capaz de llegar a acuerdos con los republicanos, el presidente demócrata, que fue senador durante 38 años, sabe que se juega gran parte de su capital político en este tema, al igual que con la inversión masiva en infraestructura, que también enfrenta serios obstáculos en el Capitolio. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/continuan-las-protestas-por-muerte-de-george-floyd-en-portland-5716452.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/mp1onv-protestas-george-floyd-afp.jpg/ALTERNATES/LANDSCAPE_160/Protestas%20George%20Floyd-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/mp1onv-protestas-george-floyd-afp.jpg/BINARY/thumbnail/Protestas%20George%20Floyd-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestas George Floyd-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/continuan-las-protestas-por-muerte-de-george-floyd-en-portland-5716452.html">
Continúan las protestas por muerte de George Floyd en Portland </a>
</h4>
</div>
</article>
</p><p>&quot;Seguimos avanzando hacia un compromiso y seguimos siendo optimistas sobre la posibilidad de lograrlo&quot;, escribieron el lunes, en una declaración conjunta, los senadores Cory Booker (demócrata), Tim Scott (republicano) y Karen Bass (demócrata). </p><p>Mientras continúa el debate para una ley federal, algunas localidades están intentando adoptar normas para reducir el riesgo de abusos policiales, por ejemplo disponiendo que los oficiales que estén a cargo de la seguridad vial no porten armas.</p><p>Mientras tanto, unas 1.500 personas se reunieron en Minneapolis el domingo.</p><p>&quot;Lo que le sucedió a George Floyd y a tantos otros está causando cambios no solo en Estados Unidos sino en todo el mundo&quot;, dijo a la multitud el reverendo Al Sharpton, una figura de la lucha por los derechos civiles.</p><p>El religioso calificó la muerte de Floyd como &quot;una de las mayores desgracias en la historia de Estados Unidos&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6758086 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6758086").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6758086").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6758086").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/reunion" class ="item-tags" >
Reunión
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Joe_Biden" class ="item-tags" >
Joe Biden
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/George_Floyd" class ="item-tags" >
George Floyd
</a>
</li>
<li>
<a href="https://www.elsoldesanjuandelrio.com.mx/tags/temas/Familia" class ="item-tags" >
Familia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/culpable-derek-chauvin-por-la-muerte-de-george-floyd-6623445.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/5gc74u-george-floyd-2.jpg/ALTERNATES/LANDSCAPE_160/George-Floyd-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/5gc74u-george-floyd-2.jpg/BINARY/thumbnail/George-Floyd-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George-Floyd-2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/culpable-derek-chauvin-por-la-muerte-de-george-floyd-6623445.html">
Culpable Derek Chauvin, por la muerte de George Floyd
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/familia-de-floyd-se-arrodilla-frente-a-la-corte-que-juzgara-su-muerte-6533872.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/dswe8f-familia-de-george-floyd-afp.jpg/ALTERNATES/LANDSCAPE_160/familia-de-george-floyd-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dswe8f-familia-de-george-floyd-afp.jpg/BINARY/thumbnail/familia-de-george-floyd-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="familia-de-george-floyd-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/familia-de-floyd-se-arrodilla-frente-a-la-corte-que-juzgara-su-muerte-6533872.html">
Familia de Floyd se arrodilla frente a la corte que juzgará su muerte
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-george-floyd-y-violencia-policial-a-debate-en-la-onu-5377043.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/n8xk8n-onu-debate-george-floyd.jpg/ALTERNATES/LANDSCAPE_160/ONU%20debate%20George%20Floyd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/n8xk8n-onu-debate-george-floyd.jpg/BINARY/thumbnail/ONU%20debate%20George%20Floyd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ONU debate George Floyd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/caso-george-floyd-y-violencia-policial-a-debate-en-la-onu-5377043.html">
Caso George Floyd y violencia policial a debate en la ONU
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/exige-celia-maya-seguridad-en-campana-electoral-6756720.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/74oqgz-sjr-celia.jpeg/ALTERNATES/LANDSCAPE_160/SJR%20CELIA.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/74oqgz-sjr-celia.jpeg/BINARY/thumbnail/SJR%20CELIA.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR CELIA.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/exige-celia-maya-seguridad-en-campana-electoral-6756720.html">
Exige Celia Maya seguridad en campaña electoral
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/termina-mitin-de-morena-con-lesionados-en-la-valla-6753224.html"> Termina mitin de Morena con lesionados en La Valla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/condena-mario-delgado-agresion-a-equipo-de-campana-de-celia-maya-6753168.html"> Condena Mario Delgado agresión a equipo de campaña de Celia Maya</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/celia-propone-mejora-en-movilidad-para-sjr-6689429.html"> Celia propone mejora en movilidad para SJR</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/m8wc59-sjr-he_ctor-rami_rez..jpeg/ALTERNATES/LANDSCAPE_160/SJR%20He_ctor%20Rami_rez..jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/m8wc59-sjr-he_ctor-rami_rez..jpeg/BINARY/thumbnail/SJR%20He_ctor%20Rami_rez..jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR He_ctor Rami_rez..jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/alcohol-origino-el-conflicto-con-simpatizante-de-morena-en-la-valla-delegado-6756746.html">
Alcohol originó el conflicto con simpatizante de Morena en La Valla: delegado </a>
</h4>
<p class="summary ">
La riña se originó entre personas en estado de ebriedad a una cuadra de donde estaba la candidata Celia Maya
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/pdgy4w-cea-agua/ALTERNATES/LANDSCAPE_160/CEA,%20Agua"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/pdgy4w-cea-agua/BINARY/thumbnail/CEA,%20Agua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEA, Agua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/posponen-decision-sobre-pozo-tomado-en-amealco-6756651.html">
Posponen decisión sobre pozo tomado en Amealco
</a>
</h4>
<p class="summary ">
Consejo de la CEA pide “opiniones calificadas” para contestar a la solicitud en Santiago Mexquititlán
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/qhnyd8-sjr-recomend_-a-la-gente.jpg/ALTERNATES/LANDSCAPE_160/SJR%20Recomend_%20a%20la%20gente.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/qhnyd8-sjr-recomend_-a-la-gente.jpg/BINARY/thumbnail/SJR%20Recomend_%20a%20la%20gente.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SJR Recomend_ a la gente.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/local/en-queretaro-casos-activos-de-covid-19-comienzan-a-detenerse-6756783.html">
En Querétaro, casos activos de Covid-19 comienzan a detenerse
</a>
</h4>
<p class="summary ">
Desde el 8 de mayo se presenta una reducción como habitualmente se manifestaba en las estadísticas queretanas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html">
<img src="https://www.elsoldesanjuandelrio.com.mx/incoming/y29tfg-incendio.jpg/ALTERNATES/LANDSCAPE_160/incendio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanjuandelrio.com.mx/incoming/y29tfg-incendio.jpg/BINARY/thumbnail/incendio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/policiaca/incendio-en-vivienda-moviliza-a-bomberos-6758265.html">
Incendio en vivienda moviliza a bomberos
</a>
</h4>
<p class="summary ">
El fuego, habría comenzado en la cocina, cuando los moradores del inmueble estaban realizando sus actividades de manera cotidiana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/oso5u9-google-afp.jpg/ALTERNATES/LANDSCAPE_160/Google-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/oso5u9-google-afp.jpg/BINARY/thumbnail/Google-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Google-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/finanzas/tecnologia/alemania-investiga-a-google-por-practicas-contra-la-libre-competencia-6758146.html">
Alemania investiga a Google por prácticas contra la libre competencia
</a>
</h4>
<p class="summary ">
Las autoridades quieren determinar si el "gran número de servicios" desarrollados por Google le valen una "importancia crucial para la competencia en los mercados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/4ak06v-india-ciclon-afp.jpg/ALTERNATES/LANDSCAPE_160/India-cicl%C3%B3n-AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/4ak06v-india-ciclon-afp.jpg/BINARY/thumbnail/India-cicl%C3%B3n-AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="India-ciclón-AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/india-evacua-a-dos-millones-de-personas-por-llegada-del-ciclon-yaas-6758141.html">
India evacua a dos millones de personas por llegada del ciclón Yaas
</a>
</h4>
<p class="summary ">
Yaas tocará tierra en los estados de Bengala y Odisha al promediar el miércoles, indicó el departamento meteorológico indio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/gizodz-tokio-2020-afp.jpg/ALTERNATES/LANDSCAPE_160/Tokio%202020-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/gizodz-tokio-2020-afp.jpg/BINARY/thumbnail/Tokio%202020-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tokio 2020-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/estados-unidos-pide-no-viajar-a-japon-a-dos-meses-de-los-juegos-6758129.html">
Estados Unidos pide no viajar a Japón a dos meses de los Juegos
</a>
</h4>
<p class="summary ">
Pero el gobierno japonés y el comité de organización aseguraron este martes que la recomendación no afectará en la recta final de la cita olímpica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden-AFP.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/ykr995-joe-biden-afp.jpg/BINARY/thumbnail/Joe%20Biden-AFP.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden-AFP.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/joe-biden-recibe-a-familiares-de-george-floyd-6758086.html">
Joe Biden recibe a familiares de George Floyd
</a>
</h4>
<p class="summary ">
Pero la ley "George Floyd Justice in Policing Act" todavía está siendo debatida por el Senado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/erxvlu-navalni-efe.jpg/ALTERNATES/LANDSCAPE_160/Navalni-EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/erxvlu-navalni-efe.jpg/BINARY/thumbnail/Navalni-EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Navalni-EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html"></a>
<a data-href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanjuandelrio.com.mx/mundo/navalni-dice-ser-objeto-de-tres-nuevas-causas-penales-en-rusia-6758079.html">
Navalni dice ser objeto de tres nuevas causas penales en Rusia
</a>
</h4>
<p class="summary ">
El opositor, de 44 años, afirma que fue visitado en su celda por un inspector del poderoso Comité de investigación, responsable de los principales casos criminales
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanjuandelrio.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesanjuandelrio.com.mx"><img src="/static/theme/solmx/elsoldesanjuandelrio/img/opinion.png" alt="tuopinion@elsoldesanjuandelrio.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesanjuandelrio.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesanjuandelrio.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesanjuandelrio/img/logotipo_footer.svg" alt="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesanjuandelrio.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSolDeSanJuan/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeSnJuan" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://www.elsoldesanjuandelrio.com.mx/mundo/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMMjg_wowhfb5Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-san-juan-del-r%C3%ADo" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de San Juan del Río | Noticias Locales, Policiacas, de México, Querétaro y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=359&contextPath=181-359-&pubId=8&cat=&meta=read-story&objId=6758086&type=article&title=Joe+Biden+recibe+a+familiares+de+George+Floyd&url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fjoe-biden-recibe-a-familiares-de-george-floyd-6758086.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=359&amp;contextPath=181-359-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=6758086&amp;type=article&amp;title=Joe+Biden+recibe+a+familiares+de+George+Floyd&amp;url=https%3a%2f%2fwww.elsoldesanjuandelrio.com.mx%2fmundo%2fjoe-biden-recibe-a-familiares-de-george-floyd-6758086.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=705637884&title=Familia&url=tag%3amain.ewf%2c2014%3aFamilia&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=705637884&amp;title=Familia&amp;url=tag%3amain.ewf%2c2014%3aFamilia&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=136081797&title=George+Floyd&url=tag%3amain.ewf%2c2014%3aGeorge_Floyd&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=136081797&amp;title=George+Floyd&amp;url=tag%3amain.ewf%2c2014%3aGeorge_Floyd&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=418363786&title=Joe+Biden&url=tag%3amain.ewf%2c2014%3aJoe_Biden&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=418363786&amp;title=Joe+Biden&amp;url=tag%3amain.ewf%2c2014%3aJoe_Biden&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=181-359-&cat=main.ewf%2c2014&objId=1223145227&title=Reuni%c3%b3n&url=tag%3amain.ewf%2c2014%3areunion&rt=1&ctxId=359&pubId=8&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=181-359-&amp;cat=main.ewf%2c2014&amp;objId=1223145227&amp;title=Reuni%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3areunion&amp;rt=1&amp;ctxId=359&amp;pubId=8&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-48', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanjuandelrio.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanjuandelrio.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanjuandelrio.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'Jerome Cartillier | AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
